Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » dies und das SR500 » Erfahrungen mit "KEDO Vergaser-Rebuild komplet" » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Erfahrungen mit "KEDO Vergaser-Rebuild komplet"
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Matze½ Matze½ ist männlich
AKTIV-MEMBER


images/avatars/avatar-713.jpg

Dabei seit: 29.08.2003
Mein Motorrad: SR500 2J4 Bj.80 original
Mitglied der Helferliste: nein

Fragezeichen Erfahrungen mit "KEDO Vergaser-Rebuild komplet" Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

seit einigen Tagen stehe ich vor der Entscheidung, ob ich meinem VM34SS-Vergaser ein "KEDO Vergaser-Rebuild komplet" zukommen lassen soll, oder ob ich auf TM36 umsteige (bereits diverse Diskussionsstränge dazu gelesen). Nachdem 2001 das letzte Mal so richtig am Vergaser gearbeitet wurde, ist das Teil mal wieder überholungsbedürftig (unruhiger Lauf, Gemisch zu dünn, usw.)

Daher meine Frage: Wie sind die Erfahrungen mit "KEDO Vergaser-Rebuild komplet"? Siehe http://www.kedo.de/produkte/DL72SR5A.html

Die Entscheidung wird für mich dadurch erschwert, da ich eine originalbelassene 2J4 von 1980 fahre (einzige Änderungen sind andere Stodämpfer und ein K&N Luftfilter) und ein anderer Vergaser die Originalität herabsetzt. Teufel


Ich freue mich über ein paar Eindrücke,
Matze½
26.05.2016 22:14 Matze½ ist offline E-Mail an Matze½ senden Beiträge von Matze½ suchen Nehmen Sie Matze½ in Ihre Freundesliste auf
altf4
AKTIV-MEMBER


images/avatars/avatar-4294.jpg

Dabei seit: 26.05.2007
Mein Motorrad: sr500 (wub) sr500 (scrambler) es250/2 gespann ts250/1 gespann
Mitglied der Helferliste: -
Herkunft: devon gb
IG: 70 SR500 IG Schwabeneintopf

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

...ganz nebenbei: mit einem k&n sollte doch eh ein wenig fetter beduest werden?

und, ganzganz nebenbei: ein kompletter keysterkit beim motorradbay.de kostet 70 euro. falls du die instandsetzung nicht doch selbst machen willst. der keysterkit haelt bei meinen zweien soweit gut, unauffaellig halt....

von wegen alternative: in diesem listing von allansperformance findest du etliche alternativen zum tm36, falls es dich interessiert...

g max ~:)

__________________
http://alteisentreiber.de
http://tracks.dysfunction.de

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von altf4: 27.05.2016 19:21.

27.05.2016 19:06 altf4 ist offline E-Mail an altf4 senden Homepage von altf4 Beiträge von altf4 suchen Nehmen Sie altf4 in Ihre Freundesliste auf
h.e.k. h.e.k. ist männlich
AKTIV-MEMBER


images/avatars/avatar-3845.jpg

Dabei seit: 28.07.2006
Mein Motorrad: SR500,DT400,XS650,XS 1.1
Mitglied der Helferliste: -
Herkunft: Sauerland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Matze,

ich will Kedo das Geschäft nicht versauen (hab gestern noch bestellt), aber wenn dein Moped noch keine 150.000 - 200.000 weg hat reicht in der Regel eine ordentliche Reinigung und ein Austausch der Messingteile und Membranen.

.

__________________
GUINNESS IS GOOD FOR YOU

Gruß Harry
21.06.2016 16:54 h.e.k. ist offline E-Mail an h.e.k. senden Beiträge von h.e.k. suchen Nehmen Sie h.e.k. in Ihre Freundesliste auf
Matze½ Matze½ ist männlich
AKTIV-MEMBER


images/avatars/avatar-713.jpg

Dabei seit: 29.08.2003
Mein Motorrad: SR500 2J4 Bj.80 original
Mitglied der Helferliste: nein

Themenstarter Thema begonnen von Matze½
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Abend,

die finale Entscheidung über Neuaufbau oder Neu-Vergaser wurde mir nun von http://www.mikuni-topham.de/ abgenommen.

Nach längerem Überlegen habe ich dem Neuaufbau meines VM34SS-Vergasers den Vorzug gegeben, schließlich steht die Originalität meiner SR500 sehr hoch in der Rangliste. Daher habe ich das Teil an mikuni-topham geschickt.

Ergebnis: Die Mechanik (vor allem der Rundschieber) ist so hin, daß ein Neuaufbau keinen Sinn mehr macht. Die Ersatzteilsituation kennt Ihr ja alle...

Daher nun doch TM36. Hmmm....



Matze½
10.07.2016 21:48 Matze½ ist offline E-Mail an Matze½ senden Beiträge von Matze½ suchen Nehmen Sie Matze½ in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe vor zwei Wochen ein VM34SS Rebuilt von Kedo zurück bekommen und der läuft miserabel.
Habe ihn heute bei einer anderen Maschine eingebaut die normal und gut läuft, dann lief auch diese ebenfalls miserabel mit den gleichen Effekten wie bei meiner.

Das Moped läuft im Untertourigen Bereich total unrund, ruckelt, als wäre immer ein wenig Choke drin.
Der Verbrauch damit war bei ca 7,5 Liter auf 100km.
Als die Maschine warm war hab ich sie mit dem eingebauten Rebuilt mehrmals nicht mehr an bekommen und musste warten. (die Lima hat 330 Ohm)

Kedo hat das definitiv erstmal nicht hinbekommen und ich muss das Teil zur erneuten Begutachtung und weiterer Reparatur wieder dort hinschicken.

Der freundliche Verkäufer konnte das alles gar nicht glauben...
Jetzt bete ich das sie den oder die Fehler finden....
18.07.2016 00:04 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
Matze½ Matze½ ist männlich
AKTIV-MEMBER


images/avatars/avatar-713.jpg

Dabei seit: 29.08.2003
Mein Motorrad: SR500 2J4 Bj.80 original
Mitglied der Helferliste: nein

Themenstarter Thema begonnen von Matze½
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo hahe,

danke für Deinen Bericht. Gibt es denn hier was neues?

Ich habe nun einen neuen VM36, ich werde nach Einbau berichten.


Grüße,
Matze½
07.08.2016 17:16 Matze½ ist offline E-Mail an Matze½ senden Beiträge von Matze½ suchen Nehmen Sie Matze½ in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Matze,
ja, es gibt dazu was neues.
Hab das gestern schon in einem neueren Thread gepostet und kopier es hier nochmal rein.

Zitat:
Original von hahe
Gestern kam der reklamierte Rebuild VM 34 SS von Kedo zurück und die haben nun wohl doch den Fehler gefunden.
Auf jeden Fall läuft das Ding jetzt erstmal anstandslos.
Das ruckeln und stottern bei niedrigen Umdrehungen ist weg.

Leerlaufgemischregulierschraube mußte ich noch deutlich nachjustieren, aber daran hast du dich ja sicher auch schon erfolglos abgekaspert.

Folgende Fehlerbeschreibung steht auf dem Lieferschein:
"Das Kugelventil der Beschleunigerpumpe war nicht freigängig"


Bin sehr froh daß die Sache nun vom Tisch ist.
Es war vergleichsweise aufwendig für mich selbst erst mal den Beweis anzutreten daß es nicht an meinem Moped sondern am Vergaser lag.
Erst danach hab ich das Teil dann zurück geschickt, weil Kedo einem zunächst mal sagt daß es bestimmt eher was am Moped ist..... naja, kann ich auch verstehen...

Liebe Grüße

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von hahe: 07.08.2016 18:14.

07.08.2016 18:12 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hol das hier nochmal hoch, denn für mich war es die ganze Zeit ein Cold Case den ich mir heute nochmal vorgenommen habe und nun auch endlich lösen konnte.

Auch wenn Kedo nach meiner Beschwerde die Sache verbessern konnte, richtig zufrieden war ich nie damit.
Deshalb hatte ich diesen Vergaser auch nicht eingebaut, mein alter lief einfach immer noch etwas besser als der "Kedo Vergaser-Rebuilt komplett".

Mir war heute zufällig in meinen Unterlagen aufgefallen dass in Oldmans Werkstattzeichnung ein anderer Düsennadelstand angegeben ist als im Kedo Rebuilt Kit.
Auf Oldmans Zeichnung soll der Düsennadelclip in die 2.Position von oben.
In der Anleitung die Kedo seinem Rebuilt Kit beilegt wird die mittlere, also 3.Position angegeben.

Sofort das Teil geholt und rein geschaut.
Tatsächlich, Kedo hat die Nadel in die 3.Position bei meinem Vergaser eingehängt.
Deshalb lief das Teil nie wirklich gut. Zu fett in der Teillast.
Habe sie umgehängt und alles ist super.

Aber weiß jemand wie diese zwei unterschiedlichen Angaben zu Stande gekommen sind?
Ist Kedos Angabe einfach nur falsch?

Viele Grüße

Dateianhänge:
gif 404_Vergaser VM34SS_V2.2.8.gif (314 KB, 311 mal heruntergeladen)
jpg Vergaser-Rebuild-Kit.jpg (127 KB, 308 mal heruntergeladen)

Dieser Beitrag wurde 10 mal editiert, zum letzten Mal von hahe: 05.08.2018 00:19.

04.08.2018 22:48 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
Jack Jack ist männlich
AKTIV-MEMBER


images/avatars/avatar-32.gif

Dabei seit: 03.03.2003
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also mit einem Keysterkit kann man den originalen VM34 sehr gut wieder zum laufen bringen und dass ein Schieber so hinüber ist, dass man ihn nicht wieder verwenden kann, kann ich mir fast nicht vorstellen aber egal ein Schieber aus einem anderen VM34 würde ja auch tun, den die Mär vom güldenen Schieber der nicht mehr funktioniert wurde ja schon wiederlegt ....

Jack...
04.08.2018 23:47 Jack ist offline E-Mail an Jack senden Beiträge von Jack suchen Nehmen Sie Jack in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Jack
Also mit einem Keysterkit kann man den originalen VM34 sehr gut wieder zum laufen bringen

OK, aber kannst du auch sagen ob beim Keysterkit eine Anleitung dabei ist und welche Clip Position dort für die Düsennadel angegeben ist?
Darum gings nämlich bei meinem kleinen Problem.

Liebe Grüße
05.08.2018 00:07 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es gibt keine feste Clip-position.
Deswegen kann man das ja verstellen. Die Position ändert sich mit deinem Setup, das kann schon ein anderer Auspuff oder Krümmer sein.
Ich denke Kedo hat einfach die Mittelposition angegeben.
2.Clip von oben passt halt meistens, aber eben auch nicht immer...

Beim Keyster-Satz gibt es keine Anleitung, das sind nur Ersatzteile.

__________________
Dat is en dampfmaschin

30.8. - 2.9.2018 "Werner-Rennen" in Hartenholm .
05.08.2018 00:18 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Emmpunkt
Es gibt keine feste Clip-position.
Ich denke Kedo hat einfach die Mittelposition angegeben.
2.Clip von oben passt halt meistens, aber eben auch nicht immer...

Hallo Emmpunkt.
Naja.... Ich hab damals stundenlang mit Kedo telefoniert und mir wurde immer wieder gesagt mit meinem Moped müsse irgendwas nicht stimmen.
Ich solle dies und jenes testen usw. usw.
Wieso zementieren sie die Nadel in der 3.Position und kommen nicht auf die Idee mir das zu sagen?
Denn wie du schon sagst, der 2.Clip von oben passt ja scheinbar meistens.
Dann sollte er doch besser auch dort eingebaut werden.
Wo hingen denn die Nadeln als die Rüben seinerzeit verkauft wurden?
Mal so mal so? Bestimmt nicht würde ich mal tippen.
Stammt die 3.Position evtl. noch aus der 27PS Zeit mit 270er Hauptdüse?

Liebe Grüße

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von hahe: 05.08.2018 00:36.

05.08.2018 00:35 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
Jack Jack ist männlich
AKTIV-MEMBER


images/avatars/avatar-32.gif

Dabei seit: 03.03.2003
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Hahe,

eine Anleitung ist bei den Keysterkits nie dabei aber es gibt entweder das Buchelie also eine Reparaturanleitung mit Explosionszeichnungen vom Vergaser der SR oder schau hier nach.

http://motorang.com/bucheli-projekt/verg...ler.htm#membran

aber du hast ja schon 2 gute Explosionszeichnungen....

Ich meine, dass der Clip für die Schiebernadel in die 2te Position (von oben) gehört.
Aber es gibt 2 Versionen des VM34, eine für die 2J4 und eine für die 48T.

Nur die Geschischschraube ist von der Form her etwas anders, die 2J4 ist konisch , die der 48T ist abgestuft.

Welchen Vergaser du montiert hast, siehst du auf der linken Seite, da wo der Unterdruckschlauch vom Tank an den Vergaser geht, ist diese Kennung eingeschlagen.

Beim Umbau auf offenen Ansauggummi wird nur eine andere HD (300) montiert, hat mit der Düsennadel nix zu tun.

Jack...

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Jack: 05.08.2018 09:38.

05.08.2018 09:28 Jack ist offline E-Mail an Jack senden Beiträge von Jack suchen Nehmen Sie Jack in Ihre Freundesliste auf
Nobby Nobby ist männlich
AKTIV-MEMBER


images/avatars/avatar-2674.jpg

Dabei seit: 09.03.2004
Mein Motorrad: 48T EZ 86, Bonneville T100 EZ 07
Mitglied der Helferliste: -
Herkunft: Hannover
IG: 30 SR/XT 500 Stammtisch Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

2te von oben ist bei meinem Vergaser orischinoool.

__________________
---------------------------------------------------------------------------
------------------------

Better Motörhead than dead!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Nobby: 05.08.2018 18:23.

05.08.2018 18:22 Nobby ist online E-Mail an Nobby senden Beiträge von Nobby suchen Nehmen Sie Nobby in Ihre Freundesliste auf
Gert Gert ist männlich
AKTIV-MEMBER


images/avatars/avatar-28.gif

Dabei seit: 31.01.2002
Mein Motorrad: schwarze 1984er 48t
Mitglied der Helferliste: -
Herkunft: HB
IG: 28 Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin
Ich hab den rebuild Vergaser auch auf der 3ten Position von Kedo wiederbekommen.Auf dem Werkstattzettel steht, dass der Anlieferzustand auch 3te Position war. Vergaser war O-Zustand.
Hatte Probleme mit der Abstimmung, jetzt mit 270 er Hauptdüse läuft der Motor gut.
War mir bis zum diesem Fred nicht bewusst, dass die 3te Position nicht Original ist.
Gert

__________________
Viel wenig ist ein viel!
06.08.2018 12:57 Gert ist offline E-Mail an Gert senden Beiträge von Gert suchen Nehmen Sie Gert in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Gert
Hatte Probleme mit der Abstimmung, jetzt mit 270 er Hauptdüse läuft der Motor gut.
Das ergibt Sinn nach meinem (bescheidenem) Verständnis.
Durch die Mittlere Position hängt die Nadel höher, es kommt mehr Sprit durch im Teillastbereich. Und wenns zu viel ist muss halt die HD verleinert werden damits gut läuft.
Probier doch mal das Ding eins runter zu hängen und die 300er HD rein.
Das könnte klappen :-)

Zitat:
Auf dem Werkstattzettel steht, dass der Anlieferzustand auch 3te Position war. Vergaser war O-Zustand.
Was jetzt original ist bleibt leider noch unklar.
Zumindest wenn es stimmt was Kedo zu deiner Nadelposition schrieb und tatsächlich vorher niemand dran war.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von hahe: 06.08.2018 13:48.

06.08.2018 13:47 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
Jack Jack ist männlich
AKTIV-MEMBER


images/avatars/avatar-32.gif

Dabei seit: 03.03.2003
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich denke nicht dass die Nadelposition unklar ist, ganz einfach :

Nadelposition 2 Kerbe von oben !

warum die Kedomannen das so machen weiß ich nicht aber ich und andere haben schon mehr als einen VM34SS zerlegt und die waren alle auf der 2ten Position ....

natürlich geht auch 3 Kerbe und eine viel kleinere HD als Orginal vorgesehen aber wozu. verwirrt

egal ich will es gar nicht wissen .


Jack....
06.08.2018 15:55 Jack ist offline E-Mail an Jack senden Beiträge von Jack suchen Nehmen Sie Jack in Ihre Freundesliste auf
Gert Gert ist männlich
AKTIV-MEMBER


images/avatars/avatar-28.gif

Dabei seit: 31.01.2002
Mein Motorrad: schwarze 1984er 48t
Mitglied der Helferliste: -
Herkunft: HB
IG: 28 Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin
Siehe meinen Fred :
"Vergaser überholt, Verbrauch steigt auf 6 Liter"
Da hatte ich mein Problem beschrieben.
den Link kriege ich hier irgendwie nicht rein
Gert

__________________
Viel wenig ist ein viel!
06.08.2018 21:11 Gert ist offline E-Mail an Gert senden Beiträge von Gert suchen Nehmen Sie Gert in Ihre Freundesliste auf
SR400 SR400 ist männlich
AKTIV-MEMBER


images/avatars/avatar-6202.jpg

Dabei seit: 03.04.2016
Mein Motorrad: SR 400
Mitglied der Helferliste: -)
Herkunft: Nordhessen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Gert,

das ist ganz einfach. Beitrag suchen und Adresse als Link einfügen: Zum Beispiel so smile

__________________
Gruß Rainer

Auch in Linkskurven kann man rechts fahren ;-)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von SR400: 06.08.2018 21:21.

06.08.2018 21:20 SR400 ist offline E-Mail an SR400 senden Beiträge von SR400 suchen Nehmen Sie SR400 in Ihre Freundesliste auf
Gert Gert ist männlich
AKTIV-MEMBER


images/avatars/avatar-28.gif

Dabei seit: 31.01.2002
Mein Motorrad: schwarze 1984er 48t
Mitglied der Helferliste: -
Herkunft: HB
IG: 28 Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke😀

__________________
Viel wenig ist ein viel!
06.08.2018 23:42 Gert ist offline E-Mail an Gert senden Beiträge von Gert suchen Nehmen Sie Gert in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ok, und wenn ich recht verstehe war die Lösung deines Problems dann die 270er HD.
Also nix mit Schwimmerstand usw.
In dem alten Thread von dir warst du noch bei einer 230er HD....

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von hahe: 06.08.2018 23:59.

06.08.2018 23:51 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » dies und das SR500 » Erfahrungen mit "KEDO Vergaser-Rebuild komplet"

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH