Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 » Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Themenstarter Thema begonnen von hahe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Frank M
und? Hast du auch schon eine Idee wie sowas passieren konnte?


Nö.
Diesen Motor hab ich keine 2000 km gefahren.
Ich hatte ihn vor Jahren mal gekauft und vor kurzem erst eingebaut.
Mein original Motor mit ca. 85000 km Laufleistung hat das nicht.
Und der ist jetzt ja wieder drin

__________________
irgendwas iss immer

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von hahe: 10.08.2019 22:41.

10.08.2019 22:33 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 » Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH