Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » dies und das SR500 » Habe nun endlich auch eine SR » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Habe nun endlich auch eine SR
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Lumaxein Lumaxein ist männlich
AKTIV-MEMBER


Dabei seit: 12.09.2019
Mein Motorrad: SR 500 Bj. 1993 blau
Herkunft: Taunus / Wiesbaden

Habe nun endlich auch eine SR Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo ihr Lieben,

nachdem ich schon 2 mal eine in meinen Augen interessante SR hier rein gestellt habe, es dann aber doch nicht geklappt hat...
Bin ich nun kurzfristig und ungeplant ein SR Besitzer geworden .

Mir wurde direkt um die Ecke eine relativ günstige SR angeboten, wo ich nicht nein sagen konnte... Da es aber vom Baujahr und der Farbe nicht die ist, die ich eigentlich suche (Baujahr 84-90 schwarz) werde ich diese SR nur als Übergang nehmen bis ich die passende für mich gefunden habe.

Zu der SR die ich gekauft habe...
Es ist eine blaue SR von 1993. Der Typ bei dem ich sie gekauft habe, war ein Schrauber der sie in Teilen bekommen und dann wieder aufgebaut hat.. Das 18 Zoll Vorderrad mit Trommelbremse wurde durch ein 19 Zoll Rad mit Scheibenbremse und Stahlflexleitung getauscht und ist auch so eingetragen. Der Lenker ist ein anderer, die Kette hat ne automatische Schmierung bekommen, Vergaser ist ein anderer und der Ansaugstutzen ist der offene...

Laut Vorbesitzer war der Tacho defekt und hatte 23.000 km auf der Uhr. Aktuell ist einer Verbaut mit 59.000.. Nachweise gibt es leider keine aber der Mann kam mir wirklich vertrauenswürdig rüber....

Ach ja, Bezahlt hab ich 2 Riesen...
Fand ich einen fairen Preis welchen ich wieder bekommen könnte wenn ich meine eigentliche SR gefunden habe und dieser verkaufe...

Was ich nun noch mache sind 2 neue Reifen (aktuell hinten von 2006 und vorne von 1993), Ölthermometer und polieren.... viel polieren...
Denke da kann man optisch noch so einiges raus holen...

Habe nun 2 etwas größere Touren gemacht und dabei ist mir folgendes aufgefallen... vielleicht könnt ihr mir helfen...
Kalt springt sie super an. 1 Tritt und da. Wenn man dann fährt kommt es mir so vor als würde sie zu fett laufen... Wenn ich beschleunige und dann ohne schalten und Kupplung ziehen direkt los lasse knallt sie ordentlich aus dem Auspuff. Generell knallt es im Auspuff ordentlich wenn ich im Schubbetrieb fahre... Wenn ich sie mal hoch drehe bekommt sie ab ca. 6k Umdrehung Aussetzer dreht aber danach höher und bekommt immer wieder Aussetzer...

Wenn ich dann mal stehen bleibe, sie aus mache und direkt wieder an, klappt es beim ersten Tritt. Wenn ich allerdings 5 - 10 Minuten warte geht sie sehr schwer an... meistens erst dann wenn ich verzweifelt einfach nur noch trete...

Ist in meinen Augen eine Einstellungssache am Vergaser... habt ihr da Erfahrung?


Freue mich auf euer Feedback zum Moped und eventuelle Hilfe .



PS: Anbei 2 Bilder vom Moped und eins vom Vergaser (Müsste der Mikuni BST 33 sein?)

Dateianhänge:
jpg IMG_7646.jpg (3,37 MB, 845 mal heruntergeladen)
jpg IMG_7648.jpg (4 MB, 966 mal heruntergeladen)
jpg IMG_7693.jpg (2,12 MB, 866 mal heruntergeladen)
16.04.2020 22:28 Lumaxein ist offline E-Mail an Lumaxein senden Beiträge von Lumaxein suchen Nehmen Sie Lumaxein in Ihre Freundesliste auf
ralfi ralfi ist männlich
AKTIV-MEMBER


images/avatars/avatar-4697.gif

Dabei seit: 17.12.2001
Mein Motorrad: 2x SR 500 2J4 '80/'81, 1x W650 '00
Mitglied der Helferliste: ja
Herkunft: Städteregion Aachen
IG: 52 SR500 Stammtisch Aachen

RE: Habe nun endlich auch eine SR Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi, da hast Du ja was Feines gefunden. Wenn ich das richtig sehe ist der Motor auf 590cc aufgerüstet. Außerdem ein TM Flachschieber-Vergaser verbaut. Der Auspuff ist wohl auch nachgerüstet.
Nice.
Der TM ist recht sensibel bei der Einstellung. Aber vorher die Auspuffanlage auf Undichtigkeiten prüfen. Könnte der Grund für das Knallen sein. Mach außerdem mal ein Bild vom Benzinhahn. Der Unterdruckanschluss am Vergaser der eigentlich zum automatischen Öffnen und Schließen ist einfach nur dichtgemacht, obwohl der Abschluss schon ein wenig ramponiert ausschaut.
Viele Kleinigkeiten zu checken scheint mir ...

__________________
Gruss
ralfi

Lecker Eintopf << . >> IG-Aachen

Herbsttreffen IG Aachen

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ralfi: 16.04.2020 22:56.

16.04.2020 22:56 ralfi ist offline E-Mail an ralfi senden Homepage von ralfi Beiträge von ralfi suchen Nehmen Sie ralfi in Ihre Freundesliste auf
Lumaxein Lumaxein ist männlich
AKTIV-MEMBER


Dabei seit: 12.09.2019
Mein Motorrad: SR 500 Bj. 1993 blau
Herkunft: Taunus / Wiesbaden

Themenstarter Thema begonnen von Lumaxein
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vielen Dank für die Rückmeldung!

Wie kommst du drauf das der Motor 590ccm hat?

Ist es nicht der BST33 Vergaser? Schaut im Bucheli für mich sehr identisch aus...

Ja der Auspuff hat unten ein Loch... dachte dadurch wird das knallen nur lauter... dachte nicht das es dadurch entsteht... aber danke gut zu wissen!

Benzinhahn... sorry hab ich vergessen zu erwähnen... der wurde durch einen „normalen“ getauscht... ohne Membran etc... laut Vorbesitzer wurde die automatische kettenschmierung an den Unterdruckanschluss am vergaser geklemmt.
16.04.2020 23:10 Lumaxein ist offline E-Mail an Lumaxein senden Beiträge von Lumaxein suchen Nehmen Sie Lumaxein in Ihre Freundesliste auf
ralfi ralfi ist männlich
AKTIV-MEMBER


images/avatars/avatar-4697.gif

Dabei seit: 17.12.2001
Mein Motorrad: 2x SR 500 2J4 '80/'81, 1x W650 '00
Mitglied der Helferliste: ja
Herkunft: Städteregion Aachen
IG: 52 SR500 Stammtisch Aachen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn ich in Bild 2 reinzoome sehe ich was mit 589cc? am Zylinderfuß

__________________
Gruss
ralfi

Lecker Eintopf << . >> IG-Aachen

Herbsttreffen IG Aachen

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ralfi: 16.04.2020 23:17.

16.04.2020 23:16 ralfi ist offline E-Mail an ralfi senden Homepage von ralfi Beiträge von ralfi suchen Nehmen Sie ralfi in Ihre Freundesliste auf
sr 71 sr 71 ist männlich
AKTIV-MEMBER


images/avatars/avatar-6345.gif

Dabei seit: 16.11.2015
Mein Motorrad: SR 500 48T und 2J4, Z 440 LTD, K 100 RS
Mitglied der Helferliste: nein
Herkunft: Düren

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das müsste ein Mikuni TM 40 Flachschiebervergaser sein.
16.04.2020 23:49 sr 71 ist offline E-Mail an sr 71 senden Beiträge von sr 71 suchen Nehmen Sie sr 71 in Ihre Freundesliste auf
Srsrx Srsrx ist männlich
AKTIV-MEMBER


images/avatars/avatar-6197.jpg

Dabei seit: 14.10.2013
Mein Motorrad: 2J4 ´80, 48T-Gespann ´84, 48T ´90
Mitglied der Helferliste: ja
Herkunft: Hohenlohe-Kreis

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Jedenfalls kein BST,
Die Ruheposition des Kickers ist zu weit "hinten". Vielleicht klappt der Start besser, wenn er korrekt montiert ist.

__________________
Gruß
Uli
17.04.2020 00:00 Srsrx ist offline E-Mail an Srsrx senden Beiträge von Srsrx suchen Nehmen Sie Srsrx in Ihre Freundesliste auf
Franz Krauth Franz Krauth ist männlich
AKTIV-MEMBER


Dabei seit: 25.07.2019
Mein Motorrad: 2J4
Mitglied der Helferliste: nein
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

der Dekozug spannt mir ein bißchen zuviel, und beim Reifenkauf kanns sein daß es problematisch sein kann 3.50 x 19 zu bekommen. Die allgemein bevorzugte Alternative ist 3.25 x 19, das ging in der Vergangenheit per Herstellerunbedenklichkeitserklärung problemlos, muß seit neuestem aber eingetragen werden

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Franz Krauth: 17.04.2020 00:53.

17.04.2020 00:47 Franz Krauth ist offline E-Mail an Franz Krauth senden Beiträge von Franz Krauth suchen Nehmen Sie Franz Krauth in Ihre Freundesliste auf
ealf_ck ealf_ck ist männlich
AKTIV-MEMBER


images/avatars/avatar-6192.jpg

Dabei seit: 19.10.2008
Mein Motorrad: SR 500 - 48T
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Beim Sponsor gibt es eine schöne Anleitung zur Vergasereinstellung.
Läuft sie oben rum zu fett oder zu mager? Sicherheitshalber würde ich erstmal eine größere HD verbauen. Symptome noch schlechter wars leider doch zu fett. Aber ne zu große HD ist deutlich günstiger als ein Loch im Kolben.
Bei den TM-Vergaser hilft es beim Starten die Leerlaufgemisch-Einstellschraube eine halbe bis eine Umdrehung rauszudrehen. Muss man dann eben während der Fahrt peu a´peu wieder runterregeln. Damit sprang meine SR bei allen Betriebstemperaturen spätestens nach den zweiten Tritt an.
Grüße
17.04.2020 06:03 ealf_ck ist offline E-Mail an ealf_ck senden Beiträge von ealf_ck suchen Nehmen Sie ealf_ck in Ihre Freundesliste auf
Lumaxein Lumaxein ist männlich
AKTIV-MEMBER


Dabei seit: 12.09.2019
Mein Motorrad: SR 500 Bj. 1993 blau
Herkunft: Taunus / Wiesbaden

Themenstarter Thema begonnen von Lumaxein
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Wenn ich das richtig sehe ist der Motor auf 590cc aufgerüstet

Habe nochmal geschaut.. es steht 499ccm drauf. Darunter ist eine Zahl mit 58300 oder sowas, aber das müsste was anderes bedeuten. Denke es ist der originale 500er Motor.

Was den Vergaser angeht habe ich nochmal den Stapel Unterlagen durchsucht, welche mir der Vorbesitzer mitgegeben hat. Dort habe ich eine Rechnung von einem TM36 gefunden. Denke das müsste der dann sein.
Habe mich im Bucheli mal zu dem Vergaser durchgelesen.. Das Ruckeln bei Vollgas spricht für zu fett... Ich denke ich muss mir mal ein Abstimmungsset zulegen und bisschen rum spielen...

Zitat:
Die Ruheposition des Kickers ist zu weit "hinten"

Das Gefühl hatte ich beim Antreten auch... Gibt es eine Markierung oder so wo ich sehen kann wie es richtig sein muss?

Zitat:
der Dekozug spannt mir ein bißchen zuviel

Habe ich mal geprüft, ist aber alles im grünen Bereich

Zitat:
Bei den TM-Vergaser hilft es beim Starten die Leerlaufgemisch-Einstellschraube eine halbe bis eine Umdrehung rauszudrehen

Das habe ich auch schon mehrmals gelesen.. Das Standgas ist generell sehr niedrig.. Ich werde es mal generell höher stellen vielleicht hilft das schon..

Zitat:
beim Reifenkauf kanns sein daß es problematisch sein kann 3.50 x 19 zu bekommen

Ja den habe ich tatsächlich nicht gefunden... Ist nicht der BT45 F 100/90 -19 57H eine gute Alternative?
Und ja das mit der Eintragung ist ja ein leider bekanntes lästiges Thema...


Wow ich bin begeistert was ihr alles auf den 3 Bildern gesehen habt.
17.04.2020 08:36 Lumaxein ist offline E-Mail an Lumaxein senden Beiträge von Lumaxein suchen Nehmen Sie Lumaxein in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Herkunft: M.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von ealf_ck
Bei den TM-Vergaser hilft es beim Starten die Leerlaufgemisch-Einstellschraube eine halbe bis eine Umdrehung rauszudrehen.

Nein, das wäre ja heftig. Damit machst Du ihn ausserdem VIEL fetter.
Das ist ein TM36 oder 40, bei dem dreht man den dicken Kunststoffknopf der Schieberanschlagschraube etwas rein, und dann wieder runter. Oder gibt gaaanz vorsichtg gas bei Kicken. Ausserdem würde ICH die Beschleunigerpumpenstange ersatzlos ausbauen, oder die Pumpe anderweitig stillegen.
Den Kickstarter würd ich auch weiter nach vorne verstellen, ein straffer Dekompressionsbowdenzug ist riskant, unbedingt beheben. Manchmal muss man dazu die Umhüllung kürzen, speziell wenn eine nach-/umgeschliffene Nockenwelle verbaut wurde.
Das Knallen kommt mit Sicherheit ausschließlich vom Loch im Auspuff, und sei es noch so klein.
Beheben würde ich auch die Ölsauerei am rechten Motordeckel, aber bitte nicht durch festeres Anziehen irgendwelcher Schrauben, ausser sie seien locker. Entweder da ist schon ein Gewinde hinnich, oder es fehlt ein O-Ring, der zwischen Ölfilterdeckel und Gehäuse an der unteren der drei Schrauben gehört.
Gruß und viel Spaß damit,
Hans

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Hiha: 17.04.2020 08:43.

17.04.2020 08:42 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
Lumaxein Lumaxein ist männlich
AKTIV-MEMBER


Dabei seit: 12.09.2019
Mein Motorrad: SR 500 Bj. 1993 blau
Herkunft: Taunus / Wiesbaden

Themenstarter Thema begonnen von Lumaxein
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Ausserdem würde ICH die Beschleunigerpumpenstange ersatzlos ausbauen, oder die Pumpe anderweitig stillegen


Ja das habe ich auch gelesen... Kann wohl ordentlich schief gehen wenn die aktiviert bleibt... Kann ich die einfach so still legen? Oder muss ich da noch irgendwas beachten?
17.04.2020 09:14 Lumaxein ist offline E-Mail an Lumaxein senden Beiträge von Lumaxein suchen Nehmen Sie Lumaxein in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Herkunft: M.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Eigentlich muss man nix weiter beachten.
Gruß
Hans
17.04.2020 09:16 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
seppi seppi ist männlich
AKTIV-MEMBER


images/avatars/avatar-5705.jpg

Dabei seit: 24.06.2013
Mein Motorrad: 2 x 2j4
Herkunft: Weserbergland
IG: 34 SR-XT500 IG Kassel

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hey,

den Vergaser halte ich für einen TM36. Der TM40 hat ein blechernes Deckelchen oberhalb des Gasschiebers.
Unterhalb vom Chokeknopf ist die Bezeichnung übrigens eingeschlagen und man erspart sich das Raten.

Die Beschleunigerpumpe kann man still legen muss aber nicht. Je nach Motorkonzept macht es aber sicherlich Sinn auf minimales Pümpeln einzustellen. Manche drehen auch die "Einspritzdüse" nach hinten, so daß im Stand der Motor nicht "ertränkt" werden kann.

Grüße
Olaf

__________________
IG-Kassel
17.04.2020 09:35 seppi ist offline E-Mail an seppi senden Beiträge von seppi suchen Nehmen Sie seppi in Ihre Freundesliste auf
Lumaxein Lumaxein ist männlich
AKTIV-MEMBER


Dabei seit: 12.09.2019
Mein Motorrad: SR 500 Bj. 1993 blau
Herkunft: Taunus / Wiesbaden

Themenstarter Thema begonnen von Lumaxein
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
nterhalb vom Chokeknopf ist die Bezeichnung übrigens eingeschlagen und man erspart sich das Raten

Danke für den Tip. Ist der TM36

Also mal Versuchen das Standgas etwas höher zu stellen und schauen ob sie warm besser anspringt?

Habt ihr noch Erfahrungen ob der oben genannte Reifen passt?
17.04.2020 09:47 Lumaxein ist offline E-Mail an Lumaxein senden Beiträge von Lumaxein suchen Nehmen Sie Lumaxein in Ihre Freundesliste auf
seppi seppi ist männlich
AKTIV-MEMBER


images/avatars/avatar-5705.jpg

Dabei seit: 24.06.2013
Mein Motorrad: 2 x 2j4
Herkunft: Weserbergland
IG: 34 SR-XT500 IG Kassel

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hey,

das Standgas sollte eigentlich immer bei ca. 1100 u/min eingestellt werden. Was der Hans meinte und auch viele andere tun ist, wenn sie warm nicht anspringt die Schieberanschlagschraube (also die mit dem weißen Gnubbel) 1-2 Umdrehungen rein zu drehen. Damit wird der Gasschieber leicht geöffnet und entsprechend das Gemisch leicht abgemagert. Sobald die Möhre läuft wird wieder zurückgedreht um die richtigen Standgas U/mins zu haben.

Dass dies Phänomen erst nach einigen Minuten Standzeit bei warmen Motor auftritt ist eigentlich normal. Ich hab's mir immer so erklärt dass erst dann der Sprit in der Schwimmerkammer leicht erwärmt wurde und sich deshalb ausgedehnt hat. Damit steigt der Schwimmerstand ganz leicht und das Gemisch wird entsprechend leicht angefettet.

Grüße
Olaf


Fehlerteufel

__________________
IG-Kassel

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von seppi: 17.04.2020 11:46.

17.04.2020 11:45 seppi ist offline E-Mail an seppi senden Beiträge von seppi suchen Nehmen Sie seppi in Ihre Freundesliste auf
seppi seppi ist männlich
AKTIV-MEMBER


images/avatars/avatar-5705.jpg

Dabei seit: 24.06.2013
Mein Motorrad: 2 x 2j4
Herkunft: Weserbergland
IG: 34 SR-XT500 IG Kassel

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

noch was:

der Dekozug scheint wirklich eng zu liegen. Wenn der Motor läuft dann dreh mal den Lenker nach Links bis zum Anschlag! Wenn sie dann ausgeht dann solltest Du den Zug ein wenig weiter stellen.

Grüße
Olaf

__________________
IG-Kassel
17.04.2020 11:59 seppi ist offline E-Mail an seppi senden Beiträge von seppi suchen Nehmen Sie seppi in Ihre Freundesliste auf
ealf_ck ealf_ck ist männlich
AKTIV-MEMBER


images/avatars/avatar-6192.jpg

Dabei seit: 19.10.2008
Mein Motorrad: SR 500 - 48T
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

""Was der Hans meinte und auch viele andere tun ist, wenn sie warm nicht anspringt die Schieberanschlagschraube (also die mit dem weißen Gnubbel) 1-2 Umdrehungen rein zu drehen. Damit wird der Gasschieber leicht geöffnet und entsprechend das Gemisch leicht abgemagert. Sobald die Möhre läuft wird wieder zurückgedreht um die richtigen Standgas U/mins zu haben.""


Sorry, so hatte ich das auch gemeint.

Grüße
17.04.2020 12:37 ealf_ck ist offline E-Mail an ealf_ck senden Beiträge von ealf_ck suchen Nehmen Sie ealf_ck in Ihre Freundesliste auf
Lumaxein Lumaxein ist männlich
AKTIV-MEMBER


Dabei seit: 12.09.2019
Mein Motorrad: SR 500 Bj. 1993 blau
Herkunft: Taunus / Wiesbaden

Themenstarter Thema begonnen von Lumaxein
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke für den Tipp mit der Schieberanschlagschraube, werde ich testen und anschließend berichten.

Nach dem Dekozug schaue ich auch nochmal. Sicher ist sicher.

Ich werde hier berichten!
17.04.2020 17:00 Lumaxein ist offline E-Mail an Lumaxein senden Beiträge von Lumaxein suchen Nehmen Sie Lumaxein in Ihre Freundesliste auf
Lumaxein Lumaxein ist männlich
AKTIV-MEMBER


Dabei seit: 12.09.2019
Mein Motorrad: SR 500 Bj. 1993 blau
Herkunft: Taunus / Wiesbaden

Themenstarter Thema begonnen von Lumaxein
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Heute endlich zum Schrauben gekommen...

Ihr hattet recht, der Dekozug war zu straff. Er wurde "betätigt" wenn ich ganz links einlenke. Habe Ihn anders gelegt und nun ist es gut. Danke dafür!

Der Kickstarter ist nun auch in der richtigen Stellung und das Kicken geht deutlich einfacher.

Das sie warm schlecht anspringt ist dadurch aber ja noch nicht gelöst. Nach heute wieder 5 Minuten an der Tanke abstrampeln habe ich gesagt da muss definitiv was gemacht werden.
Also habe ich mal nach der "Schieberanschlagschraube (also die mit dem weißen Gnubbel)" gesucht.... So wie ich das bei meinem Vergaser sehe ist die nicht mehr da....

Ich habe mal ein Bild angehängt von dieser Seite meines Vergasers. Die lange Schraube müsste doch eigentlich die mit dem weißen Gnubbel sein.. oder?
Habe mir heute im Baumarkt diese Schraube mit Flügelkopf gekauft... Werde ich dann mal ersetzen...
Frage: Woher weiß ich, dass die schraube weit genug eingeschraubt ist?
Weitere Frage: Muss die wirklich mit ner Mutter wie auf dem Bild gekontert werden? Habe sicherheitshalber nochmal ne Flügelmutter mit gekauft aber ist dies nötig?

Vielen Dank und schönes Wochenende
.

Dateianhang:
jpg IMG_7785.jpg (3 MB, 552 mal heruntergeladen)
25.04.2020 17:10 Lumaxein ist offline E-Mail an Lumaxein senden Beiträge von Lumaxein suchen Nehmen Sie Lumaxein in Ihre Freundesliste auf
bigblokudo bigblokudo ist männlich
AKTIV-MEMBER


images/avatars/avatar-4945.gif

Dabei seit: 23.11.2010
Mein Motorrad: Miles SR 535 Bj: 1978 Aprilia Pegaso Factory Bj. 2010
Herkunft: Münsterland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

Das ist zwar kreativ was der gute Mann da gebastelt hat aber trotzdem Mist.
Bestell bei Topham eine neue Standgasschraube mit dazugehöriger Feder.
Dann kannst du für den Warmstart auch wieder kurzzeitig den Schieber anheben.

Die Teile findest du unter Ersatzteile. Nummer 49+50
Mikuni Topham

Gruß Udo

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von bigblokudo: 25.04.2020 18:28.

25.04.2020 18:27 bigblokudo ist offline E-Mail an bigblokudo senden Beiträge von bigblokudo suchen Nehmen Sie bigblokudo in Ihre Freundesliste auf
seppi seppi ist männlich
AKTIV-MEMBER


images/avatars/avatar-5705.jpg

Dabei seit: 24.06.2013
Mein Motorrad: 2 x 2j4
Herkunft: Weserbergland
IG: 34 SR-XT500 IG Kassel

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hey,

manche Lösung ist keine gute Lösung! Die Schraube hat so scheintes kein Feingewinde! Die originale sieht so aus:

Grüße
Olaf

Dateianhang:
jpg _20200425_194259.jpg (131 KB, 448 mal heruntergeladen)


__________________
IG-Kassel
25.04.2020 19:47 seppi ist offline E-Mail an seppi senden Beiträge von seppi suchen Nehmen Sie seppi in Ihre Freundesliste auf
Lumaxein Lumaxein ist männlich
AKTIV-MEMBER


Dabei seit: 12.09.2019
Mein Motorrad: SR 500 Bj. 1993 blau
Herkunft: Taunus / Wiesbaden

Themenstarter Thema begonnen von Lumaxein
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kurzes Feedback:

Durch den Beitrag von seppi
Zitat:
Ich hab's mir immer so erklärt dass erst dann der Sprit in der Schwimmerkammer leicht erwärmt wurde und sich deshalb ausgedehnt hat. Damit steigt der Schwimmerstand ganz leicht und das Gemisch wird entsprechend leicht angefettet.

Kam ich auf die Idee, bevor ich die SR aus mache, den Benzinhahn zu zudrehen und kurz warten... Dadurch sinkt der Schwimmerstand und auch bei dem ausdehnen des Sprits sollte der Schwimmerstand nicht zu hoch werden...
Konnte es bisher nur einmal testen aber da war sie beim ersten tritt da . .

Dennoch habe ich die von bigblokudo genannten Artikel, nach vorherigem checken ob es auch das richtige ist für meinen Vergaser, bestellt...
Zitat:
Die Teile findest du unter Ersatzteile. Nummer 49+50
Mikuni Topham


Diese kamen auch heute an. Doch leider musste ich feststellen, dass die gelieferte Schraube ein Feingewinde hat... Mein Vergaser aber nicht... Was soll das verwirrt
Naja habe dann die aktuell verbaute ausgeschraubt und wurde kreativ. Durch die ebenfalls gekauft Feder kam ich zu dem Gebilde aus dem Bild im Anhang. Sollte denke ich klappen, konnte es aber noch nicht testen großes Grinsen

Viele Grüße aus dem Taunus

Dateianhang:
jpg IMG_7805.jpg (3,10 MB, 357 mal heruntergeladen)
28.04.2020 18:30 Lumaxein ist offline E-Mail an Lumaxein senden Beiträge von Lumaxein suchen Nehmen Sie Lumaxein in Ihre Freundesliste auf
blackforest blackforest ist männlich
AKTIV-MEMBER


images/avatars/avatar-6110.jpg

Dabei seit: 31.05.2016
Mein Motorrad: 78er SR Caferacer + 81er SR 500 + 84er SR Caferacer
Herkunft: Schwarzwald

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Vermutung : Der Vorbesitzer hat ordentlich rumgebastelt , das Feingewinde am Vergaser aufgebohrt und ein normales Gewinde reingeschnitten .
Das wieder rückgängig zu machen wird vermutlich schwierig sein …
29.04.2020 09:17 blackforest ist offline E-Mail an blackforest senden Beiträge von blackforest suchen Nehmen Sie blackforest in Ihre Freundesliste auf
Meister Z Meister Z ist männlich
AKTIV-MEMBER


images/avatars/avatar-6094.jpg

Dabei seit: 27.02.2004
Herkunft: München

RE: Habe nun endlich auch eine SR Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Lumaxein
Da es aber vom Baujahr und der Farbe nicht die ist, die ich eigentlich suche (Baujahr 84-90 schwarz) werde ich diese SR nur als Übergang nehmen bis ich die passende für mich gefunden habe.

Ach ja, Bezahlt hab ich 2 Riesen...
Fand ich einen fairen Preis welchen ich wieder bekommen könnte wenn ich meine eigentliche SR gefunden habe und dieser verkaufe...


suchst du noch?

evtl. ist die ja was für dich?

https://www.ebay-kleinanzeigen.de/s-anze...159795-305-1302

Anzeigennr.: 1402159795

Gryzi, M.

Dateianhänge:
jpg 1986-1.jpg (155 KB, 199 mal heruntergeladen)
jpg 1986-2.jpg (181 KB, 190 mal heruntergeladen)
jpg 1986-3.jpg (174,45 KB, 193 mal heruntergeladen)
15.05.2020 08:28 Meister Z ist offline E-Mail an Meister Z senden Beiträge von Meister Z suchen Nehmen Sie Meister Z in Ihre Freundesliste auf
Lumaxein Lumaxein ist männlich
AKTIV-MEMBER


Dabei seit: 12.09.2019
Mein Motorrad: SR 500 Bj. 1993 blau
Herkunft: Taunus / Wiesbaden

Themenstarter Thema begonnen von Lumaxein
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke das du an mich gedacht hast!

Mit dem Typ hatte ich bereits mal telefoniert. Leider ist die Farbe dunkelblau und nicht das rein schwarze...
15.05.2020 08:47 Lumaxein ist offline E-Mail an Lumaxein senden Beiträge von Lumaxein suchen Nehmen Sie Lumaxein in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » dies und das SR500 » Habe nun endlich auch eine SR

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH