Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 - Elektrik » Lima Anschluß » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Lima Anschluß
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
wudi wudi ist männlich
AKTIV-MEMBER


images/avatars/avatar-114.gif

Dabei seit: 27.11.2006
Mein Motorrad: Bandit 1200,SR500 Gespann ,Honda Magna V4
Mitglied der Helferliste: -
Herkunft: Region Böblingen

Lima Anschluß Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo

ich hab hier eine SR 500 Lichtmaschine
am Kabelbaum wurde etwas verändert
es fehlen die 3 Kabel für den Anschluß des Gleichrichters

bei welcher Verschaltung kann ich darauf verzichten
irgendeinen Sinn muss das eigentlich ja mal gemacht haben
jemand eine Idee ??
mfg
Peter
25.05.2020 21:11 wudi ist offline E-Mail an wudi senden Beiträge von wudi suchen Nehmen Sie wudi in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Herkunft: Graz, Austria

RE: Lima Anschluß Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Eventuell ein abgespeckter Rennkabelbaum ... für ein straßentaugliches Mopped kannst Du nicht drauf verzichten. An der Lima ist aber alles dran, also die 3 Kabel ZUM Regler/Gleichrichter, ja?

Dann ist es nicht schwer.

Braun kommt von irgendeinem braunen Kabel im Originalkabelbaum, das sind die die bei "Zündung ein" Strom kriegen. Am einfachsten wäre der Bremslichtschalter der Fußbremse. Oder ein direkes Kabel vom Zündschloss-Braun.

Schwarz geht auf Batterie-Minus

Rot geht an Batterie-Plus. Von dort geht es über eine 15A Sicherung ins Bordnetz (Zündschloss).

Fertig.

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500
27.05.2020 06:33 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

RE: Lima Anschluß Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe gestern auch schon gerätselt.

Für mich liest sich das so, das am Lima Kabelstrang was geändert/abgeknipst wurde.

Ich denke das dann wahrscheinlich die drei "Weissen" Kabel fehlen. Wenn die nicht mehr vorhanden sind fehlt die komplette Spannungsversorgung. Vielleicht hilft der angehängte Schaltplan Licht ins Dunkel zu bringen...

Dateianhang:
gif SR Schaltplan Licht.gif (121 KB, 286 mal heruntergeladen)


__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
27.05.2020 07:06 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Herkunft: Graz, Austria

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Auf die kann man jedenfalls nicht verzichten, es sei denn man braucht nur die Zündung und pfeift auf Stromerzeugung. Vielleicht wurden die Kabel woanders für eine Reparatur benötigt ... Du kannst die Lima zu Teichmann schicken (Motorradelektrik München) der kann die prüfen und macht auch nen Kabelbaum dran der funktioniert.

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500
27.05.2020 14:40 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
wudi wudi ist männlich
AKTIV-MEMBER


images/avatars/avatar-114.gif

Dabei seit: 27.11.2006
Mein Motorrad: Bandit 1200,SR500 Gespann ,Honda Magna V4
Mitglied der Helferliste: -
Herkunft: Region Böblingen

Themenstarter Thema begonnen von wudi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo

hab beide Limas zu Lüdeking geschickt

der repariert beide (beide def. 330 Ohm Spule )

dann hab ich entweder 1 Ersatz oder die 2. kommt in die xt
dies Jahr hab ich mal mehr Zeit

wobei Sr Gespann Lima def.
Kedo Katalog da wieder ne Ladung Teile bestellt
wenn schon zerlegt Dichtungen Gummis etc...)
Bandit 1200 Lenkkopflager

viele Baustellen

nur die Magna vf750 c läuft

mfg
Peter

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von wudi: 27.05.2020 19:34.

27.05.2020 19:29 wudi ist offline E-Mail an wudi senden Beiträge von wudi suchen Nehmen Sie wudi in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gute Entscheidung die Limas einzuschicken, Lüdeking ist auch eine gute Adresse.

Namensvetter, wegen der drei Kabel tappe ich aber immer noch im Dunkeln ...was oder welche Kabel fehlen den nun an der Lima im Eingangsfred? Ich würde es gerne verstehen.

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
28.05.2020 07:30 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
wudi wudi ist männlich
AKTIV-MEMBER


images/avatars/avatar-114.gif

Dabei seit: 27.11.2006
Mein Motorrad: Bandit 1200,SR500 Gespann ,Honda Magna V4
Mitglied der Helferliste: -
Herkunft: Region Böblingen

Themenstarter Thema begonnen von wudi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo


es sind die 3 weissen Kabel für den Gleichrichter die abgezwickt wurden

aber Fa. Lüdeking macht den wieder original

auch das angebröselte Kabel meiner Zündspule wird getauscht
(geht alles in 1 Paket )
zu nem tollen Kurs

mfg
Peter
28.05.2020 12:33 wudi ist offline E-Mail an wudi senden Beiträge von wudi suchen Nehmen Sie wudi in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

.

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
28.05.2020 18:14 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
Nobby Nobby ist männlich
AKTIV-MEMBER


images/avatars/avatar-2674.jpg

Dabei seit: 09.03.2004
Mein Motorrad: 48T EZ 86, Bonneville T100 EZ 07
Mitglied der Helferliste: -
Herkunft: Hannover
IG: 30 SR/XT 500 Stammtisch Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von wudi
auch das angebröselte Kabel meiner Zündspule wird getauscht
(geht alles in 1 Paket )


Heisst das, neues Kabel wird neu mit der Zündspule vergossen?

__________________
---------------------------------------------------------------------------
------------------------

Better Motörhead than dead!
29.05.2020 07:46 Nobby ist offline E-Mail an Nobby senden Beiträge von Nobby suchen Nehmen Sie Nobby in Ihre Freundesliste auf
wudi wudi ist männlich
AKTIV-MEMBER


images/avatars/avatar-114.gif

Dabei seit: 27.11.2006
Mein Motorrad: Bandit 1200,SR500 Gespann ,Honda Magna V4
Mitglied der Helferliste: -
Herkunft: Region Böblingen

Themenstarter Thema begonnen von wudi
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja

so hab ich das verstanden
verklebt statt vergossen ...
mfg
Peter

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von wudi: 30.05.2020 14:18.

30.05.2020 14:12 wudi ist offline E-Mail an wudi senden Beiträge von wudi suchen Nehmen Sie wudi in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 - Elektrik » Lima Anschluß

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH