Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 » Ölspucker » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Ölspucker
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von SR400
Den Rotor würde ich so weiter verwenden, der Wellendichtring ist hinüber.
Die Entlüftung des Ölkreislauf am Zylinderkopf ist rechts hinten.

Gruß Rainer


Aus reinem Interesse. Das Bild der Entlüftungsschraube ist doch aus der SR400 Betriebsanleitung. Hast du die Schraube mal bei laufendem Motor gelöst? ...wenn ja, kommt da Öl raus?

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
15.04.2020 09:08 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
SR400 SR400 ist männlich
AKTIV-MEMBER


images/avatars/avatar-6202.jpg

Dabei seit: 03.04.2016
Mein Motorrad: SR 400 2014, SRX-6 1987
Mitglied der Helferliste: -
Herkunft: Nordhessen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von oldman
Aus reinem Interesse. Das Bild der Entlüftungsschraube ist doch aus der SR400 Betriebsanleitung. Hast du die Schraube mal bei laufendem Motor gelöst? ...wenn ja, kommt da Öl raus?


Hallo Peter,

dreimal ja. Die "Entlüftungsschraube" verschließt den Ölkanal, der bei den ersten 2J4 zur Versorgung des Ventiltriebs diente.
Nach einem Öl- und/oder Ölfilterwechsel drehe ich die Schraube einige Umdrehungen heraus und starte den Motor. Nach weniger als einer Minute sollte dann dort Öl herausgedrückt werden.

Gruß Rainer

__________________
Auch in Linkskurven kann man rechts fahren ;-)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von SR400: 15.04.2020 21:18.

15.04.2020 21:17 SR400 ist offline E-Mail an SR400 senden Beiträge von SR400 suchen Nehmen Sie SR400 in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von SR400
Die "Entlüftungsschraube" verschließt den Ölkanal, der bei den ersten 2J4 zur Versorgung des Ventiltriebs diente.


Hallo Rainer,

der Aufbau der Ölkanalführung ist mir bekannt. Bei den 2J4 Kipphebelachsen beträgt der Durchgang durchgehend 5mm, da täte ich sofort zustimmen das die "Entlüfterei" hinten an der Schraube gut funktioniert. Eine 48T (baugleich mit SR400 / Ersatzteilnr. auch gleich) Achse hat ebenfalls einen Durchgang von 5mm, hat dann aber noch zusätzlich eine M6 Schraube zur Fixierung quer durch die 5mm Bohrung. Da bleibt vom Querschnitt so gut wie nichts mehr frei, wo sich Öl oder Luft durchdrücken kann.

Einziger Zweck des "Entlüften" ist eine Funktionskontrolle der Ölpumpe. An der Stelle hätte ich aber Bedenken über die Aussagekraft, bevor da hinten was ankommt sind vom zeitlichen Ablauf her Luft/Öl durch die Kipphebel abgelaufen...

...und falls die Ölpumpe wider erwarten doch nicht fördert wird man das erst viel zu spät auf dem Schirm haben. Mir jedenfalls wäre das zu riskant, daher täte ich zur Funktionskontrolle immer oben an der Steigleitung "entlüften".

Ich habe mal den Ölkreislauf im Kipphebeldeckel angehängt und ein Foto von der Bohrung in der Kipphebelachse ...hoffe der freie Restquerschnitt (Gewindespalt) lässt sich erkennen.

Dateianhänge:
gif Kipphebelachse Bohrung.gif (177 KB, 970 mal heruntergeladen)
gif 2J4 KhGd.gif (181,01 KB, 1.006 mal heruntergeladen)


__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
16.04.2020 09:22 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
SR400 SR400 ist männlich
AKTIV-MEMBER


images/avatars/avatar-6202.jpg

Dabei seit: 03.04.2016
Mein Motorrad: SR 400 2014, SRX-6 1987
Mitglied der Helferliste: -
Herkunft: Nordhessen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von oldman
Eine 48T (baugleich mit SR400 / Ersatzteilnr. auch gleich) Achse hat ebenfalls einen Durchgang von 5mm, hat dann aber noch zusätzlich eine M6 Schraube zur Fixierung quer durch die 5mm Bohrung. Da bleibt vom Querschnitt so gut wie nichts mehr frei, wo sich Öl oder Luft durchdrücken kann.


Hallo Peter,

die Schraube zur Fixierung der Kipphebelachse geht nicht komplett durch die Achse, sondern endet an der 5mm Bohrung. Dadurch ist der Durchgang komplett frei.

Gruß Rainer

Zur Verdeutlichung hier eine Explosionszeichnung:

Dateianhang:
jpg Zylinderkopfdeckel.jpg (139,41 KB, 950 mal heruntergeladen)


__________________
Auch in Linkskurven kann man rechts fahren ;-)
16.04.2020 15:37 SR400 ist offline E-Mail an SR400 senden Beiträge von SR400 suchen Nehmen Sie SR400 in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da muß ich leider widersprechen. Die Schraube (Ersatzteilnr. 48T/SR400 identisch) geht durch die Bohrung durch. Das Gegengewinde im Deckel sitzt erst unterhalb der Achse.

edit: Fehlerteufel

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von oldman: 16.04.2020 18:20.

16.04.2020 16:40 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
SR400 SR400 ist männlich
AKTIV-MEMBER


images/avatars/avatar-6202.jpg

Dabei seit: 03.04.2016
Mein Motorrad: SR 400 2014, SRX-6 1987
Mitglied der Helferliste: -
Herkunft: Nordhessen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Peter,

die Darstellung in der Explosionszeichnung hat mich vermuten lassen, dass die Schräubchen zu kurz sind um komplett durch die Achse zu gehen.
Trotzdem verunsichert, habe ich gerade die Entlüftungsschraube entfernt und mich mit einem 3mm Nylon-Kabelbinder in die Achse vorgetastet. Es ist etwas fummelig um die Ecke zu kommen, aber ich komme mit dem Kabelbinder 75mm in die Achse hinein. Somit sollte da voller Durchgang vorhanden sein.

Sehr seltsam das Ganze!

Gruß Rainer

__________________
Auch in Linkskurven kann man rechts fahren ;-)
16.04.2020 20:30 SR400 ist offline E-Mail an SR400 senden Beiträge von SR400 suchen Nehmen Sie SR400 in Ihre Freundesliste auf
Eisbär Eisbär ist männlich
AKTIV-MEMBER


Dabei seit: 18.07.2006
Mein Motorrad: 2j4 Bj. 79
Mitglied der Helferliste: -
Herkunft: Niederbayern

Themenstarter Thema begonnen von Eisbär
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Zusammen,

ich habe alle relevanten Teile im rechten Motordeckel erneuert. Kickstarterbleche und RWDR der Ölpumpe auch. Rahmensieb und Tabernakel habe ich natürlich auch gleich sauber gemacht.

Jetzt habe ich folgendes Phänomen:
- Wenn ich mit gezogenem DeKo kicke kommt schön Öl an der Entlüfterbohrung und dann auch oben an der Ölsteigleitung.

- Wenn ich den Motor laufen lasse kommt an beiden Stellen kein Öl mehr.

Bin etwas ratlos.
Hoffentlich kann mir von Euch wer helfen.

__________________
.
30.04.2020 19:51 Eisbär ist offline E-Mail an Eisbär senden Beiträge von Eisbär suchen Nehmen Sie Eisbär in Ihre Freundesliste auf Fügen Sie Eisbär in Ihre Kontaktliste ein
Eisbär Eisbär ist männlich
AKTIV-MEMBER


Dabei seit: 18.07.2006
Mein Motorrad: 2j4 Bj. 79
Mitglied der Helferliste: -
Herkunft: Niederbayern

Themenstarter Thema begonnen von Eisbär
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich komme nicht drauf...

Wenn ich kicke, schiebe (ohne ZK) oder die KW antreibe kommt das Öl über die Entlüfterbohrung und oben an der Steigleitung.

Bei laufendem Motor läuft nichts mehr aus der Entlüftung und ich kann den Bund des Ölfilters erkennen. An der Ölsteigleitung suppt es oben schon ein bisschen raus. (Viel wird da ja nicht kommen.) Erklären kann ich mir das nicht. verwirrt

Was mir auffällt: Wenn ich die Ölsteigleitung oben an der DDS spritzt es ein bisschen Öl aus der DDS. Wie wenn das Öl in die entgegengesetzte Richtung will.

Kann es sein dass es was mit den Druckverhältnissen im Motor zu tun hat. Bei laufendem Motor sind die Druckschwankungen im Kurbelgehäuse deutlich höher. verwirrt

Oder könnte es sein dass die Pumpe nicht genug Öl erwischt? Fürs langsame kicken reicht es, aber bei laufendem Motor reißt der Ölstrom ab.. verwirrt Das Kugelventil habe ich auch erneuert, kann es damit was zu tun haben?

Nur fürs Verständnis: Ist es schon so, dass der Ölfilter radial von außen nach innen mit Öl durchströmt wird?

Grüße vom Ratlosen

__________________
.
03.05.2020 09:56 Eisbär ist offline E-Mail an Eisbär senden Beiträge von Eisbär suchen Nehmen Sie Eisbär in Ihre Freundesliste auf Fügen Sie Eisbär in Ihre Kontaktliste ein
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hmm, das Ganze liest sich schon recht seltsam ....normalerweise wenn die Ölpumperei mit dem Kicker klappt, sollte der Kreislauf bei laufendem Motor genauso, eher viel besser funktionieren. Habe selber von solch einem Fall bisher auch noch nie was gehört oder gelesen.

Ich denke da hilft nur eine systematisches Vorgehensweise...

- ALLE Ölleitungen, Ölkanäle, Hohlschrauben und Übergänge zum Öltank auf Durchgang prüfen

- genug Öl im Rahmentank
- Ölzuleitung, Flansch auf der linken Seite über dem Ritzel lösen ...da muss im Stand Öl rauskommen
- Ölkanal vom Flansch zur Ölpumpe Luftfrei mit Öl gefüllt
- Primär Ölpumpe mit Öl gefüllt
- Sekundärpumpe über den Flansch der Rücklaufleitung vorbefüllen
- Ölfilterdeckel abschrauben und Ölfilter rausnehmen, dann kicken ...es muß Öl durch das Kugelventil in die Ölkammer laufen
- wenn Nein, den Kupplungsdeckel runter und Kugelventil auf richtigen Einbau prüfen. Prüfen ob die Ölpumpe dicht ist. Kupplungsdeckel wieder drauf, kicken und wieder schauen ob Öl in die Kammer läuft
- wenn JA dann den Ölfilter richtig rum einsetzen und die Kammer mit dem Deckel verschliessen. Hat die untere Ablaßschraube die korrekte Länge?
- Ölfilterkammer durch die Entlüftungsbohrung mit Öl auffüllen, damit sich der Ölfilter vollsaugen kann
- Kicken bis Öl aus der Entlüftungsbohrung kommt. Bohrung mit Schraube verschliessen
- Dann zuerst zur Vorsicht ein wenig Öl durch beide Ventildeckel auf die Kipphebel und Nockenwelle geben
- Motor anwerfen, bei rund 3000 U/min laufen lassen und schauen ob innerhalb von 30 Sekunden Öl oben an der Steigleitung rausläuft. Hohlschraube der Steigleitung wieder festziehen.

- Wenn es funzt freuen und wenn's nicht klappt ...vor Ort Hilfe suchen.

...vielleicht wären auch ein paar Bilder hilfreich, evtl. kann das geübte Auge ja was erkennen

------
Druckschwankungen im Kurbelgehäuse sind normal. Vielleicht mal die Gehäuseentlüftung und den Lufischnorchel auf Durchgang prüfen. Sollte es aber Öl aus der Gehäuseentlüftung drücken = andere Baustelle. Ich kann mir da aber jetzt erstmal keinen Zusammenhang mit der Ölförderung vorstellen.

Und ja, der Ölfilter wird von außen nach innen durchströmt

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
03.05.2020 11:55 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Was mir noch dazu einfällt ....vielleicht gibt es irgendwo eine mechanische Komponente (Zahnrad etc.), welche nicht richtig funzt bzw nicht richtig zusammengebaut ist. Was haste den alles zerlegt?

Es bleibt auf jeden Fall rätselhaft!

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
04.05.2020 10:52 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Herkunft: M.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Frage: Hast Du die Pumpe mit den fünf Schauben? Wenn ja, hast Du die zwei Kurzen gegen Neue ersetzt? Wenn ja, hast Du sie gemessen, und sind sie wirklich genau gleich lang oder kürzer?
Hiesige Normschrauben sind um ein zwei mm länger als die kurzen Japanschrauben, die Pumpe schließt mit denen nicht gescheit am Motorgehäuse ab und kann Luft saugen. Das ist das einzige, was mir dazu noch einfällt.

Gruß
Hans
04.05.2020 11:06 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hat sich was getan, läuft der Motor ???

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
24.05.2020 15:34 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
Eisbär Eisbär ist männlich
AKTIV-MEMBER


Dabei seit: 18.07.2006
Mein Motorrad: 2j4 Bj. 79
Mitglied der Helferliste: -
Herkunft: Niederbayern

Themenstarter Thema begonnen von Eisbär
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ehrlich gesagt habe ich noch ein paar mal gekickt und versucht das Ganze zu verstehen. Hat nicht geklappt. Jetzt steht die Gute wieder im Eck.

Mal schauen...
Ich werde nochmal systematisch vorgehen und wenn es nicht klappt, dann nochmal den Seitendeckel abnehmen.

Meine Ölpumpe hat übrigens drei Kreuzschlitzschrauben. Da habe ich auch nichts geändert.

.

__________________
.
07.06.2020 20:56 Eisbär ist offline E-Mail an Eisbär senden Beiträge von Eisbär suchen Nehmen Sie Eisbär in Ihre Freundesliste auf Fügen Sie Eisbär in Ihre Kontaktliste ein
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab mir den Fred gerade mal durchgelesen...
Ein paar Gedanken dazu:

Hast du beide Wedis an der Pumpe getauscht?
Wenn der hintere defekt ist wäre es denkbar das die hintere Pumpe Luft in die vordere pumpt.(Motor gerade leergepumpt).

Ölpumpengehäuse vielleicht undicht (im Motorblock)? Kann man mit Pressluft prüfen, aber bitte keine 12 Bar Augenzwinkern

Funktioniert die Gehäuseentlüftung? Manche Insekten mauern Löcher schonmal gerne zu. Hat mich mal einen ganzen Tag an einer Kettensäge genarrt .

Sind evtl. die Kolbenringe fest? Passiert bei lange Standzeit. Ich glaube zwar nicht das dann soviel Abgas in den Motor geblasen wird, das es gegen die Ölpumpe kämpft, aber wer weiss...

Kupplungsdeckeldichtung ist intakt und komplett? Nicht das der Teil um den Ölfilter fehlt.

Vielleicht mal Motorentlüftung ganz runter machen oder sogar einen Kipphebeldeckel entfernen und sehen ob die Symptome bleiben.

Kupplung vielleicht falsch zusammengebaut? (Sie dürfte dann allerdings nicht funktionieren...)

Bei der ganzen Probiererei würde ich zwischendurch den Ölkreislauf immer mal wieder mit einer Pumpölkanne füttern, damit KW und NW was zum schmieren haben.

Gruß M.

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
08.06.2020 00:13 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Herkunft: Graz, Austria

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab das nicht gefunden oberhalb, deswegen noch die Fragen:

Kurbelwellen-Dichtring geprüft?
Ein Teil des Öls geht aus dem Ölfilter über einen Wellendichtring im Deckel in den Kurbelwellenstumpf. Könnte mir vorstellen dass da bei laufendem Motor mehr Öl weggeht als beim nur kicken.

Die untere Ölfilterdeckelschraube ist lang genug, um den Ablasskanal aus dem Ölfiltergehäuse zu verschließen?

Das Kugelventil wurde vor Montage des Deckels etwas aus seinem Sitz gezogen, damit es VOR der Dichtung übersteht und dichten kann?


Sonst würd mir nur einfallen dass die Pumpe zu wenig fördert bzw zu wenig ansaugt aus dem Öltank. Beim langsamen kicken reicht die Menge, bei laufendem Motor hingegen ist der Tank schnell leergepumpt - das deutet drauf hin dass zu wenig ZURÜCK gepumpt wird. Und dafür gibt es einige gute Kandidaten.

Wellendichtring am linken Lager der Ausgangswelle (hinter dem Ritzel) undicht oder fehlt.
Detto Abdichtung am linken Lager der Getriebe-Eingangswelle.
Stöpsel der Getriebe-Ausgangswelle verloren oder verdreht.
Externer Ölkühler wurde keiner verbaut, oder?
Durchgängigkeit des Rücklaufschlauchs zum Öltank ist gegeben?

Diagnose: Öl aus dem Block ablassen. Wenn sich da mehr als ein Dreiviertelliter findet ist was faul.

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von motorang: 10.06.2020 15:19.

10.06.2020 15:18 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
Meister Z Meister Z ist männlich
AKTIV-MEMBER


images/avatars/avatar-6094.jpg

Dabei seit: 27.02.2004
Herkunft: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von motorang
Stöpsel der Getriebe-Ausgangswelle verloren oder verdreht.
Gryße!
Andreas, der motorang


Was passiert (nicht) wenn der Stöpsel der Getriebe-Ausgangswelle fehlt? verwirrt

Gryzi, M.
12.06.2020 22:10 Meister Z ist offline E-Mail an Meister Z senden Beiträge von Meister Z suchen Nehmen Sie Meister Z in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Getriebewelle dient als Ölkanal ...die ist hohl gebohrt und hat mehrere kleine Verteilerbohrungen, worüber die Getriebezahnräder versorgt werden sollen.

Der "Gummi Stöpsel" ist zum Verschliessen der Bohrung gedacht. Wenn der fehlt kommt das Öl nicht wie vorgesehen an den Zahnrädern an, sonder läuft einfach aus der Welle raus zurück in den Block.

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
12.06.2020 22:53 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
Meister Z Meister Z ist männlich
AKTIV-MEMBER


images/avatars/avatar-6094.jpg

Dabei seit: 27.02.2004
Herkunft: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hmmm...

ist der Stöpsel nachträglich einzubauen? oder muß da der Block wieder auseinander?
Sorry für die Frage, Garage ist 60km weit weg ... .

Hab eine neue Welle drin, und weis nicht mehr ob ich den Stöpsel mit übernommen habe... geschockt
dummerweise ist die alte Welle schon lange im Schrott und der Stöpsel nicht mehr lieferbar...

Gryzi, M.
12.06.2020 23:11 Meister Z ist offline E-Mail an Meister Z senden Beiträge von Meister Z suchen Nehmen Sie Meister Z in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich denke der ist gemeint...
(Bild geklaut beim Motorang)

Dateianhang:
jpg Inkedoelpumpe_im_block_LI.jpg (1.011,74 KB, 362 mal heruntergeladen)


__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
12.06.2020 23:43 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
Franz Krauth Franz Krauth ist männlich
AKTIV-MEMBER


Dabei seit: 25.07.2019
Mein Motorrad: 2J4
Mitglied der Helferliste: nein
Herkunft: Berlin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

jupp
13.06.2020 01:21 Franz Krauth ist offline E-Mail an Franz Krauth senden Beiträge von Franz Krauth suchen Nehmen Sie Franz Krauth in Ihre Freundesliste auf
Mambu Mambu ist männlich
AKTIV-MEMBER


images/avatars/avatar-5457.jpg

Dabei seit: 21.11.2009
Mein Motorrad: ...ein paar XT500 und eine SR500 CaféRacer, Kreidler Florett
Herkunft: Grießen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

...Block muss nicht auseinander, ...Kupplungsdeckel runter, evtl. noch die Kupplung, Stopfen drehen, einkleben ... fertig.

Herzliche Grüße
Mambu
13.06.2020 08:43 Mambu ist online E-Mail an Mambu senden Beiträge von Mambu suchen Nehmen Sie Mambu in Ihre Freundesliste auf
Meister Z Meister Z ist männlich
AKTIV-MEMBER


images/avatars/avatar-6094.jpg

Dabei seit: 27.02.2004
Herkunft: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke .
13.06.2020 18:37 Meister Z ist offline E-Mail an Meister Z senden Beiträge von Meister Z suchen Nehmen Sie Meister Z in Ihre Freundesliste auf
Eisbär Eisbär ist männlich
AKTIV-MEMBER


Dabei seit: 18.07.2006
Mein Motorrad: 2j4 Bj. 79
Mitglied der Helferliste: -
Herkunft: Niederbayern

Themenstarter Thema begonnen von Eisbär
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

:::UPDATE:::

Hallo Zusammen,

zur Erinnerung, der letzte Stand:
Wenn ich den Motor kicke kommt bei der Entlüftungsbohrung Öl raus.
Sobald ich den Motor anlasse kommt kein Öl mehr an der Bohrung raus.

Am Wochenende habe ich dann nochmal den rechten Motordeckel demontiert um zu überprüfen ob ich offensichtlich etwas falsch zusammengebaut habe - ich konnte nichts finden.













Mir fällt einfach nichts mehr ein. .

.

__________________
.
25.08.2020 20:37 Eisbär ist offline E-Mail an Eisbär senden Beiträge von Eisbär suchen Nehmen Sie Eisbär in Ihre Freundesliste auf Fügen Sie Eisbär in Ihre Kontaktliste ein
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Herkunft: M.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nochmal die Frage, auf die ich bisher keine Antwort fand: Ölpumpensimmerringe ordentlich getauscht?
Entlüftungsschläuche von Motor und Öltank(der im Zylinderkopfdeckel) durchgängig? Ölzuleitung zum Motor, bzw Ölsieb im Rahmenrohr sauber? Könnte sein, dass das zu ist, und das Ölpumperl kavitiert...
Sonst hab ich keine Idee mehr. Ferndiagnose ist schwer...
Hans
09.09.2020 17:56 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
rogger rogger ist männlich
AKTIV-MEMBER


images/avatars/avatar-6372.jpg

Dabei seit: 20.09.2016
Mein Motorrad: SR 48T u.a.
Mitglied der Helferliste: nein
Herkunft: HH

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

vielleicht noch ein Gedanke zum Zusammenbau:
wenn man nicht aufpasst, kommt es schon mal vor, dass das Ölpumpenzahnrad nicht richtig in das Zahnrad hinter der Kupplung greift, sonder quasi nur aufliegt.
Beim Zusammenbau sollte da unbedingt drauf geachtet werden!

Gruß - Ingo
13.09.2020 13:21 rogger ist offline E-Mail an rogger senden Beiträge von rogger suchen Nehmen Sie rogger in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 » Ölspucker

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH