Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 » Krasser Ölverbrauch ---> Ursache finden und beheben » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Krasser Ölverbrauch ---> Ursache finden und beheben
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
surfunk
AKTIV-MEMBER


Dabei seit: 23.03.2017
Mein Motorrad: SR500 48T & Vespa P150X
Herkunft: Frankfurt

Krasser Ölverbrauch ---> Ursache finden und beheben Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo meine SR 48T, 1984, 50'000km hat einen horrenden Öl-Verbrauch, ca 0,5l auf 200km!

Ich habe Sie vor kurzem gekauft und den Vergaser komplett überholt, alle Membranen getauscht. Sie springt momentan super gut auf den 1. Kick an. Dann rauchts nach kurzer Zeit erstmal ziemlich kräftig hinten raus. Die Zündkerzen verußen und verölen sehr schnell und sie geht wenn sie noch kalt ist im Standgas öfter aus und man bekommt sie ohne Reinigung der Kerze nicht mehr an. Also ich das Ventilspiel kontrollieren wollte ist mir noch aufgefallen, dass hinter der Polrad-Abdeckung auch etwas Öl war...

Ich habe mich jetzt erstmall ins Bucheliprojekt Motorüberhlung eingelesen, brauche aber noch Hilfe für meine Vorgehensweise. Ich würde gerne nur so viel machen wie nötig, damit ich sobald als möglich wieder fahren kann. Zum Saisonschluss würde ich dann eine komplette Motorüberholung machen. Schraubertechnisch wäre das mein erste Viertakt-Motor den ich repariere.

Ich würde jetzt erstmal Kompression checken, dann die Ölpumpe mit den Wellendichtringen und dann den Motor ausbauen und die Ventileschaftdichtungen/Zylinderkopf überprüfen? Reihenfolge OK? Kann man das Problem noch näher/besser eiingrenzen?
27.04.2017 22:46 surfunk ist offline E-Mail an surfunk senden Beiträge von surfunk suchen Nehmen Sie surfunk in Ihre Freundesliste auf
aenz aenz ist männlich
AKTIV-MEMBER


images/avatars/avatar-17.gif

Dabei seit: 06.08.2001
Mein Motorrad: 81er 2J4 Solo, MG 1000SP Moto Ruski Gespann, 2001er Fahrrad T-700 Fahrradmanufaktur
Mitglied der Helferliste: ja
Herkunft: Emden, dann Oldenburch, dann Dublin, jetzt wieder Oldenburch

RE: Krasser Ölverbrauch ---> Ursache finden und beheben Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin!
Gib in der Suchfunktion mal "Ölabstreifring", Kugelventil", "Kolbenring gebrochen" oder "Feuersteg" ein. Diese Thematik wurde schon zigmal durchgekaut. Bei so einem Ölverbrauch wäre die Saison für mich einstweilen beendet,, das duldet keinen Aufschub.
Munterhalten!
aenz

__________________
I went down on 31 street to pick up a jug of alcohol.
I told the man to put in some water,
but he wouldn't put any drop at all:
100 % alcohol!
.

Skype: der_aenz
28.04.2017 00:12 aenz ist offline E-Mail an aenz senden Homepage von aenz Beiträge von aenz suchen Nehmen Sie aenz in Ihre Freundesliste auf
Solist Solist ist männlich
AKTIV-MEMBER


images/avatars/avatar-6213.jpg

Dabei seit: 02.07.2011
Mitglied der Helferliste: ja
Herkunft: LG

RE: Krasser Ölverbrauch ---> Ursache finden und beheben Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von aenz
Moin!
Gib in der Suchfunktion mal "Ölabstreifring", Kugelventil", "Kolbenring gebrochen" oder "Feuersteg" ein. Diese Thematik wurde schon zigmal durchgekaut. Bei so einem Ölverbrauch wäre die Saison für mich einstweilen beendet,, das duldet keinen Aufschub.
Munterhalten!
aenz


recht hat der Jens....

>>>KLICK<<<

sonniges Wochenende @all...

gruß,
M.
28.04.2017 05:38 Solist ist offline Homepage von Solist Beiträge von Solist suchen Nehmen Sie Solist in Ihre Freundesliste auf
surfunk
AKTIV-MEMBER


Dabei seit: 23.03.2017
Mein Motorrad: SR500 48T & Vespa P150X
Herkunft: Frankfurt

Themenstarter Thema begonnen von surfunk
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja danke für den Hinweis und den Link. Ich lese mich erstmal weiter schlau...
28.04.2017 11:02 surfunk ist offline E-Mail an surfunk senden Beiträge von surfunk suchen Nehmen Sie surfunk in Ihre Freundesliste auf
surfunk
AKTIV-MEMBER


Dabei seit: 23.03.2017
Mein Motorrad: SR500 48T & Vespa P150X
Herkunft: Frankfurt

Themenstarter Thema begonnen von surfunk
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

nur eine Sache noch:
Wenn ich die kalte SR ankicke, was oft auf den 1. Kick perfekt funktioniert, raucht erstmal noch gar nichts. Es wird aber dann der Öltank relativ schnell in wenigen Sekunden leergepumpt blubber blubber und dann rauchts erstmals kräftig hinten raus. Erst sehr heftig und dann langsam weniger werdend. Im Leerlauf bleibt der Öltank dann auch leer. Erst nach einer Fahrt ist er wieder auf normalem Niveau gefüllt! verwirrt

Defektes Kugelventil? Wellendichtringe? Kann dadurch so viel Öl verbrennt werden? (ca.0,4-0,5l/200km)
Ich habe auch das Gefühlt, dass wenn sie mal warm ist,wird gar nicht so viel Öl verbrannt! Weder während der Fahrt noch an der Ampel... Trotzdem war nach 200km die Minimum-Markierung erreicht..

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von surfunk: 28.04.2017 13:51.

28.04.2017 13:32 surfunk ist offline E-Mail an surfunk senden Beiträge von surfunk suchen Nehmen Sie surfunk in Ihre Freundesliste auf
ductaros ductaros ist männlich
AKTIV-MEMBER


images/avatars/avatar-5383.jpg

Dabei seit: 04.08.2012
Mein Motorrad: 48t von 83 ,2j4 von 79 , 80 , 81 , 82 , 1u6 von 87,SZR 660 von 96
Mitglied der Helferliste: nein
Herkunft: Angeln

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wäre es möglich , dass das öl über die motorentlüftung durch den luftfilterkasten geht ?
wäre zumindest der grund für die verölten kerzen ! schau doch da mal nach .
28.04.2017 14:14 ductaros ist offline E-Mail an ductaros senden Beiträge von ductaros suchen Nehmen Sie ductaros in Ihre Freundesliste auf
JoeBar JoeBar ist männlich
AKTIV-MEMBER


images/avatars/avatar-4956.gif

Dabei seit: 10.04.2002
Mein Motorrad: 48T, Bj.86, 1U6, Bj.85
Mitglied der Helferliste: Ja
Herkunft: Bremen, jetzt Wehrheim
IG: 63 SR 500/XT 500 Stammtisch Aschaffenburg IG

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Könnte es bei dieser Beobachtung Sinn machen mal, mal einen genaueren Blick auf den Zustand der Ölpumpen zu werfen?

__________________
(Skype: joebar_hb)
28.04.2017 14:36 JoeBar ist offline E-Mail an JoeBar senden Beiträge von JoeBar suchen Nehmen Sie JoeBar in Ihre Freundesliste auf Fügen Sie JoeBar in Ihre Kontaktliste ein AIM-Name von JoeBar: GigahertzDuron
surfunk
AKTIV-MEMBER


Dabei seit: 23.03.2017
Mein Motorrad: SR500 48T & Vespa P150X
Herkunft: Frankfurt

Themenstarter Thema begonnen von surfunk
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von ductaros
wäre es möglich , dass das öl über die motorentlüftung durch den luftfilterkasten geht ?
wäre zumindest der grund für die verölten kerzen ! schau doch da mal nach .


Der Luftfilter ist leicht ölig (vor kurzem ausgewechselt), am Boden des Luftfilterkasten ist ein schmieriger Ölfilm.

Ja werde wohl die Ölpumpe checken und berichten.
28.04.2017 15:06 surfunk ist offline E-Mail an surfunk senden Beiträge von surfunk suchen Nehmen Sie surfunk in Ihre Freundesliste auf
Simplicissimus Simplicissimus ist männlich
AKTIV-MEMBER


Dabei seit: 14.02.2006
Mein Motorrad: SR 500 S Bj. 88
Mitglied der Helferliste: -
Herkunft: Saarland
IG: 66 SaaRland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ist es überhaupt unnormal, wenn bei laufendem Motor der Öltank im Rahmenrohr leerläuft?

Schließlich hat es seinen Grund, dass man den Ölstand erst eine Minute nach abschalten des Motors messen soll.
Da läuft das Öl dann erstmal zurück, die Frage ist: wie leer darf er vorher (bei laufendem Motor) sein?

__________________
Die SR ist das Ein-Fachste was es an Motorradtechnik gibt.
Der Einfältigste kann sie warten.
Das Leben auf Wesentliches konzentrieren.
Denn das Pech kommt noch früh genug.
28.04.2017 17:20 Simplicissimus ist offline E-Mail an Simplicissimus senden Beiträge von Simplicissimus suchen Nehmen Sie Simplicissimus in Ihre Freundesliste auf
Martin M Martin M ist männlich
AKTIV-MEMBER


Dabei seit: 21.01.2014
Mein Motorrad: 48T Bj. 90, 2J4 Bj. 81
Mitglied der Helferliste: nein
IG: 53 Bonner Stammtisch

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja, das ist unnormal.
Die Rückförderpumpe leistet mehr als die "Versorgungspumpe". Im Normalfall sollte also im Sumpf - bei laufendem Motor - kaum Öl stehen. Dementsprechend hat der Öltank im Betrieb einen ziemlich stationären Füllstand, ein Leerlaufen des Öltanks deutet auf einen Defekt des Ölkreislaufs hin. Beim Ausschalten des Motors bleibt dieser Stand, und bei undichtem Kugelventil sackt der Stand eben ab. Je länger man wartet, umso tiefer sinkt dann der Stand.
1 Minute warten - wohl nur, damit das Öl von Wänden des Öltanks runterlaufen kann.
28.04.2017 18:33 Martin M ist online E-Mail an Martin M senden Beiträge von Martin M suchen Nehmen Sie Martin M in Ihre Freundesliste auf
georg_horn
AKTIV-MEMBER


images/avatars/avatar-1324.jpg

Dabei seit: 29.10.2004
Mein Motorrad: SR500, XJ650-T, TR1, RD350 Ypvs, RD500
Mitglied der Helferliste: -
Herkunft: Koblenz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Klingt für mich nach defekter Rückförderpumpe oder verstopftem Ölsieb. Der Ölpegel im Kurbelhaus steigt dann so stark an, dass u.U. die KW darin rumpanscht und das Öl über die Entlüftung in den Lufi kommt.

__________________
Gruß,
Georg
01.05.2017 19:58 georg_horn ist offline E-Mail an georg_horn senden Homepage von georg_horn Beiträge von georg_horn suchen Nehmen Sie georg_horn in Ihre Freundesliste auf
surfunk
AKTIV-MEMBER


Dabei seit: 23.03.2017
Mein Motorrad: SR500 48T & Vespa P150X
Herkunft: Frankfurt

Themenstarter Thema begonnen von surfunk
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So es gibt Neuigkeiten:

Ich habe die 2 Wellendichtringe der Ölpumpe ausgetauscht, die alten sahen wirklich nicht mehr so gut aus. Allerdings ist das Problem geblieben. Sie verbrennt wie eh und je nach dem Kaltstart Öl. Auch wird der Öltank schön leergesaugt und erst nach ein paar Runden um den Block ist der Pegel wieder auf Normalniveau. Ist das vielleicht sogar normal?

Ich habe dann mal an die Kurbelgehäuseentlüftung nach Anleitung einen Gartenschlauch mit Flasche gehängt. Kaltstart: Es raucht immer noch aus dem Auspuff und kein Öl in der Flasche. Also die Entlüftung kanns nicht sein!

Ich werde jetzt nach jeder Fahrt den Ölstand kontrollieren und den Verbrauch genauestens dokumentieren.
08.05.2017 17:22 surfunk ist offline E-Mail an surfunk senden Beiträge von surfunk suchen Nehmen Sie surfunk in Ihre Freundesliste auf
zitroehn zitroehn ist männlich
AKTIV-MEMBER


images/avatars/avatar-1128.jpg

Dabei seit: 14.03.2003
Mein Motorrad: zwo zwojottfiers
Mitglied der Helferliste: jou!
Herkunft: ursprünglich AC, jetzt bei LG
IG: 20 SR-Stammtisch Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hatte auch eine zeitlang eine heftige Kaltstartwolke mit deutlichem XXverbrauch. Es war dann eine ziemlich verschlissene Ventilführung mit defekter Schaftdichtung. Nach einer Kopfinstandsetzung war ruhe.

Viele Grüße und bis Donnerstag in Brietlingen

/\
/\ Zitröhn
22.05.2017 12:31 zitroehn ist offline E-Mail an zitroehn senden Beiträge von zitroehn suchen Nehmen Sie zitroehn in Ihre Freundesliste auf
Nobby Nobby ist männlich
AKTIV-MEMBER


images/avatars/avatar-2674.jpg

Dabei seit: 09.03.2004
Mein Motorrad: 48T EZ 86, Bonneville T100 EZ 07
Mitglied der Helferliste: -
Herkunft: Hannover
IG: 30 SR/XT 500 Stammtisch Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

...aber einen halben Liter auf 200?!?
Schafft man m.E. nicht mit Kaltstartwolke.

Als ich mal die Ausslassventilführung verschlissen hatte, hatse schööön gleichmäßig in allen Fahrzuständen Öl verbrannt.

__________________
---------------------------------------------------------------------------
------------------------

Better Motörhead than dead!
23.05.2017 08:56 Nobby ist offline E-Mail an Nobby senden Beiträge von Nobby suchen Nehmen Sie Nobby in Ihre Freundesliste auf
aenz aenz ist männlich
AKTIV-MEMBER


images/avatars/avatar-17.gif

Dabei seit: 06.08.2001
Mein Motorrad: 81er 2J4 Solo, MG 1000SP Moto Ruski Gespann, 2001er Fahrrad T-700 Fahrradmanufaktur
Mitglied der Helferliste: ja
Herkunft: Emden, dann Oldenburch, dann Dublin, jetzt wieder Oldenburch

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin!

Bei so einem hohen Ölverbrauch wirst Du um eine Öffnung des Motors inkl. Zylinderzupfen und Kolbeninspektion (Ringe, Ringe, Ringe!) nicht herumkommen, fürchte ich. Außerdem würde ich einen genauen Blick auf die Ventilführungen, Schaftdichungen und Zustand des Ventilsitzes werfen. Auch Risse im Zylinderkopf sollten ausgeschlossen werden.

Munterhalten!
aenz

__________________
I went down on 31 street to pick up a jug of alcohol.
I told the man to put in some water,
but he wouldn't put any drop at all:
100 % alcohol!
.

Skype: der_aenz

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von aenz: 23.05.2017 09:26.

23.05.2017 09:24 aenz ist offline E-Mail an aenz senden Homepage von aenz Beiträge von aenz suchen Nehmen Sie aenz in Ihre Freundesliste auf
juwi juwi ist männlich
AKTIV-MEMBER


images/avatars/avatar-6262.jpg

Dabei seit: 30.08.2003
Mein Motorrad: 48T 91, GTF-Renner, MT07
Mitglied der Helferliste: ja
Herkunft: Düsseldorf
IG: 40 SR Owners (Düsseldorfer IG)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich glaube nicht das ein solcher Verbrauch auf Schaftdichtung zurückzuführen ist.

__________________
juwi #104
23.05.2017 09:42 juwi ist offline E-Mail an juwi senden Beiträge von juwi suchen Nehmen Sie juwi in Ihre Freundesliste auf
zitroehn zitroehn ist männlich
AKTIV-MEMBER


images/avatars/avatar-1128.jpg

Dabei seit: 14.03.2003
Mein Motorrad: zwo zwojottfiers
Mitglied der Helferliste: jou!
Herkunft: ursprünglich AC, jetzt bei LG
IG: 20 SR-Stammtisch Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich kann mich erinnern, bei meiner regelmäßig Öl nachgekippt zu haben und auf längeren Touren auch immer einen halben dabei gehabt zu haben. Der Ölverbrauch war schon nicht ohne. Die Kaltstartwolke war das eine, die war schnell verflogen, nachdem die Straße blau eingeräuchert war. Aber durch die völlig verschlissenen Ventilführungen und die nicht mehr abdichtenden Schaftdichtungen geht kontinuierlich Öl durch und verbrennt. Sicher, 0,2l auf 200 km ist echt viel. Ich vermute da schon eine Kombi aus verschiedenen Ursachen, also z.B. Ventilführungen/Ventilschäfte, Ölabstreifer, Kolbenverschleiß. Ohne Öffnung der Büchse der Pandora wird es nicht gehen...

Viele Grüße

/\
/\ Zitröhn
23.05.2017 09:55 zitroehn ist offline E-Mail an zitroehn senden Beiträge von zitroehn suchen Nehmen Sie zitroehn in Ihre Freundesliste auf
juwi juwi ist männlich
AKTIV-MEMBER


images/avatars/avatar-6262.jpg

Dabei seit: 30.08.2003
Mein Motorrad: 48T 91, GTF-Renner, MT07
Mitglied der Helferliste: ja
Herkunft: Düsseldorf
IG: 40 SR Owners (Düsseldorfer IG)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

es sind 0,5L also 2,5 auf 1000....

__________________
juwi #104
23.05.2017 11:54 juwi ist offline E-Mail an juwi senden Beiträge von juwi suchen Nehmen Sie juwi in Ihre Freundesliste auf
aenz aenz ist männlich
AKTIV-MEMBER


images/avatars/avatar-17.gif

Dabei seit: 06.08.2001
Mein Motorrad: 81er 2J4 Solo, MG 1000SP Moto Ruski Gespann, 2001er Fahrrad T-700 Fahrradmanufaktur
Mitglied der Helferliste: ja
Herkunft: Emden, dann Oldenburch, dann Dublin, jetzt wieder Oldenburch

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von juwi
Ich glaube nicht das ein solcher Verbrauch auf Schaftdichtung zurückzuführen ist.


Das stimmt, aber wenn der Motor eh offen ist, wäre es sträflich, sich die Biester und die Ventilführung nicht auch noch anzusehen.

Meine Vermutung geht in Richtung Ölabstreifring, einen kaputten Feuersteg und/oder defekte oder falsch montierte Kolbenringe.

Munterhalten!
aenz

__________________
I went down on 31 street to pick up a jug of alcohol.
I told the man to put in some water,
but he wouldn't put any drop at all:
100 % alcohol!
.

Skype: der_aenz
23.05.2017 11:55 aenz ist offline E-Mail an aenz senden Homepage von aenz Beiträge von aenz suchen Nehmen Sie aenz in Ihre Freundesliste auf
surfunk
AKTIV-MEMBER


Dabei seit: 23.03.2017
Mein Motorrad: SR500 48T & Vespa P150X
Herkunft: Frankfurt

Themenstarter Thema begonnen von surfunk
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So nach Motorüberholung habe ich immer noch eine - wenn auch deutlich geringere - Kaltstartwolke.

Gemacht wurde:

- Zylinder aufs 1.Übermaß gebohrt und gehont, natürlich neuer Übermaß-Kolben und Ringe
- Neue (originale) Ventilschaftdichtungen, Ventile auf Dichtheit geprüft. Ventilsitz gecheckt
- Alle Wedis ausgetauscht und alle Kugellager und Nockenwelle gecheckt.

Was etwas komisch ist: In den ersten 500km beim Einfahren ist das Phänomen noch nicht aufgetreten. Erst nachdem ich dann einen erneuten Ölwechsel/Ölfiltertausch gemacht habe. Ich habe auch deshalb noch keine Ölverbrauchs-Erfahrung gemacht. Nur diese Wolke beim Starten.. Ansonsten fährt sich der Motor top! Ich werde den Ölverbrauch im Auge behalten, soll ich ansonsten mit der Kaltstartwolke leben?
15.05.2018 23:51 surfunk ist offline E-Mail an surfunk senden Beiträge von surfunk suchen Nehmen Sie surfunk in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Riecht es denn nach verbranntem Öl oder ist die Kiste nur (viel) zu fett eingestellt?

Ein erhöhter Ölverbrauch beim einfahren ist aber durchaus möglich, das sollte sich mit der Zeit wieder legen. Die Kolbenringe dichten noch nicht richtig.
Bei meinem letzten Zylinder hatte ich das nicht, aber bei dem davor.

Check mal ob du nicht zuviel Öl eingefüllt hast. Lass mal was Öl ab, fahr ne Runde und guck dann mal ob der Ölstand gleich geblieben ist. Wenn er wieder bis zur Max-Markierung ansteigt hast du zuviel Öl im Motor.
Hab ich selbst schon Erfahrung mit, da mein Carport nicht gerade ist. Ich hab dann immer fleißig Öl nachgekippt .

500km für den ersten Ölwechsel nach Zylinder schleifen finde ich übrigens was viel.
In den ersten 100-200 km kommt sehr viel Abrieb ins Öl, deswegen mach ich den ersten Ölwechsel bereits nach 100km.

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
16.05.2018 00:49 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
Martin M Martin M ist männlich
AKTIV-MEMBER


Dabei seit: 21.01.2014
Mein Motorrad: 48T Bj. 90, 2J4 Bj. 81
Mitglied der Helferliste: nein
IG: 53 Bonner Stammtisch

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast du mal geprüft, ob die Dichtung vom Öl-Labyrint zwischen den Gehäusehälften ok ist? Undichte ab Werk ist schon vorgekommen.
Prüfen kann man das, indem die Öl- Ansaugöffnung im Motorblock (neben dem Kupplungseinsteller) mit sanfter Druckluft beaufschlagt wird. Wenn es dann aus der Entlüftung vom Motorblock blubbert, liegt das Problem hier.
Bei undichter Dichtung läuft das Öl aus dem Tank in den Block, und wird beim Start durch die Entlüftung in den Ansaugbereich des Vergasers befördert >> reichlich Öl verbrennt direkt nach dem Start.
Nach kurzer Zeit haben die Ölpumpen das Gleichgewicht zw. Tank und Umlauf wieder hergestellt, und alles scheint ok.

Du kannst auch erstmal vor jedem Start den Pegel im Tank prüfen, sollte hierfür Indizien liefern.

Gruß
Martin
16.05.2018 10:22 Martin M ist online E-Mail an Martin M senden Beiträge von Martin M suchen Nehmen Sie Martin M in Ihre Freundesliste auf
surfunk
AKTIV-MEMBER


Dabei seit: 23.03.2017
Mein Motorrad: SR500 48T & Vespa P150X
Herkunft: Frankfurt

Themenstarter Thema begonnen von surfunk
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also es wird definitv Öl verbrennt, riecht danach und sieht man auch.

Ölstand ist laut Meßstab in der Mitte, also nicht auf Max. ABER: nach dem Ölwechsel (mit Filter) habe ich dann laut Bucheli 2,1L eingefüllt. Bin dann ein paar Minuten gefahren und habe danach den Ölstand kontrolliert: Er war unter der Min-Markierung. Habe gedacht ich hätte mich vielleicht verrechnet und hab schnell noch so viel nachgefüllt bis die Mitte der Markierung erreicht war (schätze mal so ca. 300ml).

Evtl ist also doch zuviel Öl in der Kiste?! Ich werde die Dichtigkeitsprüfung machen, den Luftfilter checken und evtl etwas Öl ablassen.
18.05.2018 00:26 surfunk ist offline E-Mail an surfunk senden Beiträge von surfunk suchen Nehmen Sie surfunk in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Herkunft: Graz, Austria

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mal im Bucheliprojekt nachlesen:

Zitat:
Gut 2,5 Liter Motoröl (da war ein Druckfehler in den original Werkstatthandbüchern von Yamaha, der wohl Yamaha-intern korrigiert worden ist, aber nicht im Bucheli. Korrekte Ölmenge soll sein 2,6 - 2,9 Liter mit Filterwechsel, dazu gab es mal ein Händlerrundschreiben.)


http://www.motorang.com/bucheli-projekt/oelwechsel.htm

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai)
*
Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500
18.05.2018 10:04 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hört sich jetzt erstmal nicht nach zuviel Öl an.
Guck aber trotzdem mal ins Luftfiltergehäuse ob da Öl auf dem Boden ist oder der Lufi verölt ist.
Ansonsten würde ich erstmal abwarten. Der Zylinder braucht gut 1500 km bis da alles eingefahren ist. Das heißt aber nicht das du jetzt 1500 km einfahren musst. .
Wie fährst du eigentlich ein? Ganz sachte oder drehst du auch schon mal am Gas?
Hast du die Kolbenringe montiert oder ein Motorinstandhalter?

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
18.05.2018 10:26 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
surfunk
AKTIV-MEMBER


Dabei seit: 23.03.2017
Mein Motorrad: SR500 48T & Vespa P150X
Herkunft: Frankfurt

Themenstarter Thema begonnen von surfunk
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ups, hatte ich übersehen mit den 2,5L. Na dann passt die Ölmenge ja wirklich...

Ich bin die ersten 500km sehr sachte gefahren und nie über 5000RPM gekommen. Viel Land, etwas Stadt und ein bisschen Autobahn. Kolbenringe und Ölabstreifer hab ich selber montiert, ich meine ich hatte sehr genau auf die korrekte Ausrichtung lt Bucheli geachtet.

Spricht nicht gegen die Kolbenringe, dass erst 5 - 10 Sekunden nach dem Anlassen die Rauchwolke erscheint? Oder wo rutscht das Öl da in den Brennraum wenn nicht über die Ventile oder den Luftfilter?

Edit: Eben mal nachgeschaut: Nach einer Nacht stehen, ist wohl das komplette Öl nach unten gelaufen. Kugelventil undicht oder normal nach 18 Stunden? Hab leider erst am Sonntag Zeit mich grundlegender damit zu beschäftigen..

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von surfunk: 18.05.2018 11:24.

18.05.2018 10:55 surfunk ist offline E-Mail an surfunk senden Beiträge von surfunk suchen Nehmen Sie surfunk in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich persönlich bin kein Fan vom sachten Einfahren, aber da gibt es min. 10 verschiedene Meinungen zu ....
Gib ruhig mal was mehr Druck auf die Kolbenringe. Also immer wieder mal stark beschleunigen und wieder vom Motor abbremsen lassen. Mehrfach wiederholen, aber dabei auf die Temperatur achten. Danach ne Pause einlegen.

Den Zustand des Zylinder kann man hören wenn man die Kerze rausdreht und am Polrad dreht. Hört es sich noch rau an, ist der Zylinder noch nicht eingefahren.

Die Ausrichtung der Kolbenringe ist nicht so extrem wichtig, die drehen sich eh wie sie wollen. Klar sollte man sie beim zusammenbau versetzt einbauen, aber es ist keine Garantie das sie auch so bleiben.
Was aber wichtiger ist, das sie richtig herum eingebaut wurden!
Auch der gewellte Ring zwischen den Ölabstreifringen muss sitzen. Die Enden müssen auf Stoß. Ich weiß zwar nicht wie das gehen soll, aber man kann den Ring wohl auch überlappend montieren.

Öl geht manchmal seltsame Wege .
Wenn der Motor läuft wird es über die Zylinderwandung verteilt,was es ja auch soll. Wenn die Kolben und Ölabstreifringe noch nicht richtig anliegen ist es halt was mehr.
Wenn der Motor steht, sackt es zum Teil auf den Kolben ab und wird beim nächsten Start in den Krümmer gespuckt. Da verbrennt es dann wenn die Temperatur hoch genug ist.

Ich würde dem Motor noch was Zeit geben und mir jetzt noch nicht so viele Gedanken machen. Achte auf Öltemperatur und Ölstand. Wenn du so ein Schoof wie ich bist, notier dir wann du wieviel Öl nachgefüllt hast, ansonsten merk es dir.


Edit:
Ich seh gerade deine Edith. Nein das ist nicht normal und könnte der Grund sein....

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Emmpunkt: 18.05.2018 12:04.

18.05.2018 12:00 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
surfunk
AKTIV-MEMBER


Dabei seit: 23.03.2017
Mein Motorrad: SR500 48T & Vespa P150X
Herkunft: Frankfurt

Themenstarter Thema begonnen von surfunk
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So endlich mal ein Update von meiner Maschine. Tatsächlich war wohl das Kugelventil von mir falsch eingebaut. Ich hatte es zu weit reingedrückt. Also Kupplungsdeckel runter, Dichtung dabei kaputtgegangen, ohne Dichtung mit DirkoHT und dünnerer Scheibe am Kickstarter eingebaut und siehe da: Kein Öl wird mehr verbrannt beim Start! Super Sache.

Wehrmutstropfen: Hab wohl mit Dirko nicht so gut gearbeitet, nach Stand hatte ich nen Ölfleck und es sifft etwas am Deckel raus. Ich werds jetzt nochmal mit einer neuen Dichtung probieren. Aber dann bin ich happy. Ich habe das Gefühlt der ganze Motor läuft auch irgendwie ruhiger, der Leerlauf ist perfekt stabil. Aber vielleicht bilde ich mir das auch nur ein.

Vielen Dank allen Helfern hier und noch ein Hinweis für alle die über diesen Thread stolpern,
bitte unbedingt beim Kugelventil-Einbau diese Anleitung von oldman beachten: Kupplungsdeckel - Motorölventil / Kugelventil Montage

.
11.06.2018 21:40 surfunk ist offline E-Mail an surfunk senden Beiträge von surfunk suchen Nehmen Sie surfunk in Ihre Freundesliste auf
Nobby Nobby ist männlich
AKTIV-MEMBER


images/avatars/avatar-2674.jpg

Dabei seit: 09.03.2004
Mein Motorrad: 48T EZ 86, Bonneville T100 EZ 07
Mitglied der Helferliste: -
Herkunft: Hannover
IG: 30 SR/XT 500 Stammtisch Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dann mal herzlichen Glückwunsch und viel Spaß on the road!

__________________
---------------------------------------------------------------------------
------------------------

Better Motörhead than dead!
12.06.2018 07:38 Nobby ist offline E-Mail an Nobby senden Beiträge von Nobby suchen Nehmen Sie Nobby in Ihre Freundesliste auf
juwi juwi ist männlich
AKTIV-MEMBER


images/avatars/avatar-6262.jpg

Dabei seit: 30.08.2003
Mein Motorrad: 48T 91, GTF-Renner, MT07
Mitglied der Helferliste: ja
Herkunft: Düsseldorf
IG: 40 SR Owners (Düsseldorfer IG)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Glaube das war nicht des Pudels Kern, niemals 2,5l Öl-Verbrauch auf 1000 bei einem falsch montierten Kugelventil. Hast du die abgelassene Ölmenge kontrolliert? Da war sicher mehr drinnen als es soll.

Wenn ja, trotzdem erstmal beobachten.

__________________
juwi #104
12.06.2018 08:09 juwi ist offline E-Mail an juwi senden Beiträge von juwi suchen Nehmen Sie juwi in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 » Krasser Ölverbrauch ---> Ursache finden und beheben

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH