Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 » Ölpumpe Ölfiter entlüften » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Ölpumpe Ölfiter entlüften
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
thema
AKTIV-MEMBER


Dabei seit: 26.05.2017
Mein Motorrad: 2J4 '78
Herkunft: bei Dresden

Ölpumpe Ölfiter entlüften Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

nachdem der ölende Kickindikator nun getauscht ist und der Motor wieder im Rahmen neues Problem:

Es sind 2l Öl im Tank, Filter hab ich über die Entlüftungsschraube befüllt. Beim Kicken kommt kein Öl aus der Entlüftungsschraube, nach 30sek. Motorlauf auch nicht...Steigleitung zu den Nocken fördert a nix.
Ist das 20w50 (10 Grad plus in Werkstatt) zu dick? Will den Motor a nicht länger ohne Schmierung laufen lassen.
Vorher ging alles, sonst hätte der Indikator nicht sooo gesaut.

Hmmm...

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von thema: 11.02.2018 14:42.

11.02.2018 14:41 thema ist offline E-Mail an thema senden Beiträge von thema suchen Nehmen Sie thema in Ihre Freundesliste auf
MartinV MartinV ist männlich
AKTIV-MEMBER


images/avatars/avatar-6095.jpg

Dabei seit: 01.05.2005
Mein Motorrad: 48 T, Baujahr 1984
Mitglied der Helferliste: ja
Herkunft: Würzburg

RE: Ölpumpe Ölfiter entlüften Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo thema,

das klingt irgendwie nach Luft im System...

den "großen Beölungszauber" kennst Du?

Gruß aus Würzburg
MartinV
11.02.2018 15:05 MartinV ist offline E-Mail an MartinV senden Beiträge von MartinV suchen Nehmen Sie MartinV in Ihre Freundesliste auf
thema
AKTIV-MEMBER


Dabei seit: 26.05.2017
Mein Motorrad: 2J4 '78
Herkunft: bei Dresden

Themenstarter Thema begonnen von thema
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

...ach du Scheisse...
11.02.2018 15:20 thema ist offline E-Mail an thema senden Beiträge von thema suchen Nehmen Sie thema in Ihre Freundesliste auf
thema
AKTIV-MEMBER


Dabei seit: 26.05.2017
Mein Motorrad: 2J4 '78
Herkunft: bei Dresden

Themenstarter Thema begonnen von thema
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

3h und immer noch kein Öl...da haben sich die Herren Ingeneure was einfallen lassen...
11.02.2018 16:44 thema ist offline E-Mail an thema senden Beiträge von thema suchen Nehmen Sie thema in Ihre Freundesliste auf
thema
AKTIV-MEMBER


Dabei seit: 26.05.2017
Mein Motorrad: 2J4 '78
Herkunft: bei Dresden

Themenstarter Thema begonnen von thema
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von thema
3h und immer noch kein Öl...da haben sich die Herren Ingeneure was einfallen lassen...


Es kommt kein Öl aus der Entlüftungsschraube und somit auch keines an die Nocken. 30 Sekunden Motorlauf brachten keinen Erfolg, geschweige denn Kicken.

Bin grad ratlos verwirrt
11.02.2018 17:24 thema ist offline E-Mail an thema senden Beiträge von thema suchen Nehmen Sie thema in Ihre Freundesliste auf
thema
AKTIV-MEMBER


Dabei seit: 26.05.2017
Mein Motorrad: 2J4 '78
Herkunft: bei Dresden

Themenstarter Thema begonnen von thema
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von thema
Zitat:
Original von thema
3h und immer noch kein Öl...da haben sich die Herren Ingeneure was einfallen lassen...


Es kommt kein Öl aus der Entlüftungsschraube und somit auch keines an die Nocken. 30 Sekunden Motorlauf brachten keinen Erfolg, geschweige denn Kicken. Hab es auch das Öl in einem Topf erhitzt um es flüssiger zu machen...nix...

Bin grad ratlos verwirrt
11.02.2018 17:25 thema ist offline E-Mail an thema senden Beiträge von thema suchen Nehmen Sie thema in Ihre Freundesliste auf
Ölkocher
AKTIV-MEMBER


images/avatars/avatar-5769.jpg

Dabei seit: 14.02.2014
Mein Motorrad: SR 500 2J4
Herkunft: Ludwigshafen/Rhein
IG: 67 SR500 / XT500 Stammtisch an der Deutschen Weinstraße

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mach die Ritzelabdeckung ab, Schraube die Ölleitung ab und Pumpe dort mit dem Ölkänchen oder sonstigem Gerät Öl rein. Dann sollte es funktionieren. Wenn du willst kann eine zweite Person während du Druck aufbaust noch den Kicker durchdrücken ( am besten ohne Kerze ). .

__________________
MfG Axel
11.02.2018 17:28 Ölkocher ist offline E-Mail an Ölkocher senden Beiträge von Ölkocher suchen Nehmen Sie Ölkocher in Ihre Freundesliste auf
thema
AKTIV-MEMBER


Dabei seit: 26.05.2017
Mein Motorrad: 2J4 '78
Herkunft: bei Dresden

Themenstarter Thema begonnen von thema
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Ölkocher
Mach die Ritzelabdeckung ab, Schraube die Ölleitung ab und Pumpe dort mit dem Ölkänchen oder sonstigem Gerät Öl rein. Dann sollte es funktionieren. Wenn du willst kann eine zweite Person während du Druck aufbaust noch den Kicker durchdrücken ( am besten ohne Kerze ). .


Kann ich da nicht auch auf den Öltank bisschen Druck draufgeben und kicken? Alter Meßstab und Autoventil rein...?
11.02.2018 18:03 thema ist offline E-Mail an thema senden Beiträge von thema suchen Nehmen Sie thema in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dafür müsstest du den Zylinderkopf abklemmen....

Kipp die Karre mal nach rechts beim durchtreten, am besten ohne Zündkerze und von Hand.
Nicht laufenlassen!

__________________
Dat is en dampfmaschin

30.8. - 2.9.2018 "Werner-Rennen" in Hartenholm .
11.02.2018 18:15 Emmpunkt ist online E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
thema
AKTIV-MEMBER


Dabei seit: 26.05.2017
Mein Motorrad: 2J4 '78
Herkunft: bei Dresden

Themenstarter Thema begonnen von thema
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

[quote]Original von Emmpunkt
Dafür müsstest du den Zylinderkopf abklemmen....

Wäre ja das geringste Problem. Aber das mit dem Abdrücken über der Öltank würde gehen? Die Pumpe Ölsumpf spielt da keine Rolle? Diese fördet übrigens.

So nen Druckluftadapter kann man ja daliegen haben wenn er das Problem effektiv löst.

Merci

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von thema: 11.02.2018 18:45.

11.02.2018 18:45 thema ist offline E-Mail an thema senden Beiträge von thema suchen Nehmen Sie thema in Ihre Freundesliste auf
thema
AKTIV-MEMBER


Dabei seit: 26.05.2017
Mein Motorrad: 2J4 '78
Herkunft: bei Dresden

Themenstarter Thema begonnen von thema
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von thema
[quote]Original von Emmpunkt
Dafür müsstest du den Zylinderkopf abklemmen....

Wäre ja das geringste Problem. Aber das mit dem Abdrücken über den Öltank würde gehen? Die Pumpe Ölsumpf spielt da keine Rolle oder wird behindert durch den Gegendruck im Öltank? Diese fördet übrigens.

So nen Druckluftadapter kann man ja daliegen haben wenn er das Problem effektiv löst.

Merci
11.02.2018 18:47 thema ist offline E-Mail an thema senden Beiträge von thema suchen Nehmen Sie thema in Ihre Freundesliste auf
thema
AKTIV-MEMBER


Dabei seit: 26.05.2017
Mein Motorrad: 2J4 '78
Herkunft: bei Dresden

Themenstarter Thema begonnen von thema
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die in der Zeichnung angegebene Länge der unteren Ölfilterdeckelschraube ist bei mir M8x25

http://motorang.com/bucheli-projekt/kugelventil.htm

Nix Schaft und M6x38.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von thema: 12.02.2018 07:07.

12.02.2018 07:07 thema ist offline E-Mail an thema senden Beiträge von thema suchen Nehmen Sie thema in Ihre Freundesliste auf
thema
AKTIV-MEMBER


Dabei seit: 26.05.2017
Mein Motorrad: 2J4 '78
Herkunft: bei Dresden

Themenstarter Thema begonnen von thema
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Alles gut! Die Schraube war die Ursache. Hab eine M8 adaptiert und alles funktionierte.


Danke Euch!!!

Die Öffnung im Bild war bei mir immer offen.

Dateianhang:
jpg 2018-02-12 09.55.27.jpg (464 KB, 602 mal heruntergeladen)
12.02.2018 09:56 thema ist offline E-Mail an thema senden Beiträge von thema suchen Nehmen Sie thema in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Herkunft: Graz, Austria

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Uff,
hoffentlich ist das nochmal gutgegangen!

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai)
*
Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500
12.02.2018 10:02 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
thema
AKTIV-MEMBER


Dabei seit: 26.05.2017
Mein Motorrad: 2J4 '78
Herkunft: bei Dresden

Themenstarter Thema begonnen von thema
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das hoffe ich auch, Schmierung war aber in unbekannten Umpfang vorher wohl gegeben, sonst hätte der Kickindikator nicht so gesaut.
Jetzt schmierts jedenfalls mehr.

Fehler rein zufällig danke Zeichnung im motorang entdeckt.

Gruß

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von thema: 12.02.2018 10:26.

12.02.2018 10:18 thema ist offline E-Mail an thema senden Beiträge von thema suchen Nehmen Sie thema in Ihre Freundesliste auf
zitroehn zitroehn ist männlich
AKTIV-MEMBER


images/avatars/avatar-1128.jpg

Dabei seit: 14.03.2003
Mein Motorrad: zwo zwojottfiers
Mitglied der Helferliste: jou!
Herkunft: ursprünglich AC, jetzt bei LG
IG: 20 SR-Stammtisch Hamburg

Ölpumpe fördert Luft... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

ich führe diesen Thread einfach mal fort, weil er thematisch passt.
Ich habe meinen Motor revidiert (ohne Motorteilung) und wieder eingebaut und den großen Beölungszauber gemacht. Motor ist angesprungen und Öl kam denn auch aus der Entlüftungsbohrung aber immer mit größeren Luftblasen durchsetzt. Das ist so sicherlich nicht richtig. Um nichts kaputt zu machen, habe ich den Motor wieder abgestellt, Kiste auf die Seite gelegt und die Kupplung demontiert, um per Hand an der Ölpumpe zu drehen. Das habe ich dann auch eine geraume Zeit (mehere Minuten mit kurzen Unterbrechungen) getan. Die Pumpe fördert auch grundsätzlich, aber es kommen immer wieder dicke Luftblasen mit, so dass der sichtbare Ölkanal fast leer ist. Nach der Menge Öl, die ich durch die Pumpe geholt habe, müsse sie locker entlüftet sein. Ich habe auch schon im Motorrang gelesen und ich befürchte, dass es der innere Pumpendeckel oder die Dichtung dessen im Kurbelgehäuse sein könnte, was sich verabschiedet hat. Das wäre scheisse, denn Motor teilen übersteigt meine Möglichkeiten/Kenntnisse hier. Oder gibt es noch andere Ursachen, die ich vorher prüfen sollte? Die Pumpe ist vor vier Jahren mit neuen Wedis ausgerüstet worden und fördert nach meinem Empfinden, wenn sie denn Öl bekommt, ganz ordentlich.

Dank vorab und Grüße
Nils

/\
/\ Zitröhn

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von zitroehn: 28.03.2018 13:49.

28.03.2018 13:32 zitroehn ist offline E-Mail an zitroehn senden Beiträge von zitroehn suchen Nehmen Sie zitroehn in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Herkunft: M.

RE: Ölpumpe fördert Luft... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das klingt trotzdem stark nach hinnichen Wellendichtringen an der Ölpumpe. Die Alternative, dass der Dichtring zwischen den Motorgehäusehälften fehlt, und die Pumpe da Öl zieht, ist unwahrscheinlich.
Was noch sein kann: Hast zufällig die Schrauben der Ölpumpe (gegen z.B. Inbus) ausgetauscht? Wenn die nur ein bisserl zu lang sind, und das sind sie, wenn Du Normschrauben gekauft hast, dann liegt die Pumpe nicht dicht am Gehäuse auf.

Gruß
Hans
28.03.2018 14:03 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
zitroehn zitroehn ist männlich
AKTIV-MEMBER


images/avatars/avatar-1128.jpg

Dabei seit: 14.03.2003
Mein Motorrad: zwo zwojottfiers
Mitglied der Helferliste: jou!
Herkunft: ursprünglich AC, jetzt bei LG
IG: 20 SR-Stammtisch Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Hans,

vielen Dank für Deinen Hinweis, ich werde das prüfen. Die Ölpumpe selber ist eine mit drei Schrauben, da scheiden zu lange Schrauben vermutlich aus, zu mindest wenn ich das Bucheli-Projekt richtig verstanden habe. Da sind die Übeltäter doch die beiden kurzen Schrauben, die das Primärpumpengehäuse zusammenhalten, oder? Ich habe noch eine Pumpe mit fünf Schrauben hier, die noch ganz manierlich aussieht, die werde ich überarbeiten und testen. Und da kommen dann passende Schrauben rein.

Viele Grüße
Nils

/\
/\ Zitröhn
28.03.2018 15:21 zitroehn ist offline E-Mail an zitroehn senden Beiträge von zitroehn suchen Nehmen Sie zitroehn in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Herkunft: Graz, Austria

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Servus,
das mit den Schrauben stimmt so.

Was auch sein kann: das Öl haut Dir woanders ab.
Da gibt es neben der Pumpe und deren Zuleitung noch 3 Stellen:

1) ein defektes Kugelventil (eventuell auch verkehrtrum eingebaut?) in Tateinheit mit defekter Dichtung (bzw zu dicker Dichtung), dann rinnt dort das Öl teilweise in den Block statt vollumfänglich das Ölfiltergehäuse zu füllen. Kugelventil richtigrum einbauen und soweit rausziehen, dass es über die Dichtung steht. Bei der Montage setzt sich das dann in Position.

2) Wellendichtring zur Kurbelwelle. Ist eventuell verdrückt und das Öl rinnt nebendran raus

3) Untere Schraube des Ölfilters, die die Ablaufbohrung des Gehäuses verschließen soll.

Gut jedenfalls dass Du so genau schaust!

Ich hab mir damals (das Ölfilterschraubendiseaster) sogar mal einen Ölfilterdeckel aus einem Stück dickem Plexiglas gebastelt, um mir das Füllen des Ölfiltergehäuses anzuschauen. Ohne Filter halt. Die Kontrollbohrung oben braucht es auch nicht, die Luft entweicht ja genauso gut über die Steigleitung in Richtung Zylunderkopf. Einfach ein Stück dickes Plexi mit drei Bohrungen, mit einem zwischengelegten O-Ring draufgeschraubt. Druck ist an der Stelle ja nur wenig ...

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai)
*
Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von motorang: 28.03.2018 16:33.

28.03.2018 16:31 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
zitroehn zitroehn ist männlich
AKTIV-MEMBER


images/avatars/avatar-1128.jpg

Dabei seit: 14.03.2003
Mein Motorrad: zwo zwojottfiers
Mitglied der Helferliste: jou!
Herkunft: ursprünglich AC, jetzt bei LG
IG: 20 SR-Stammtisch Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Andreas,

ich vermute, dass ich die drei von Dir genannten Punkte ausschließen kann, da ich die "Luftförderung" bei demontiertem Seitendeckel und Kupplung beobachten konnte, während ich die Pumpe per Hand durchgedreht habe. Da kommt echt reichlich Luft mit! Ich werde mal eine andere Pumpe montieren und einen Satz neue Wedis habe ich auch noch hier, die ich vorher einsetzen werde. hoffentlich hilft es. Auf Motor spalten habe ich echt keine Lust.

Viele Grüße
Nils
28.03.2018 22:29 zitroehn ist offline E-Mail an zitroehn senden Beiträge von zitroehn suchen Nehmen Sie zitroehn in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Morgen Nils,

schön von dir wieder was zu lesen.

Eine Undichtigkeit im Primär Ölkreislauf lässt sich mit etwas Geduld sehr gut und gezielt einkreisen, da brauchst es nicht erst ständig Teile hin und her zu tauschen.

Schau dir den Fred mal bis zu Ende an >>> Ölstand SR400 <<<, da steht die Vorgehensweise drin. Ansonsten, meine Nummer hast Du.

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von oldman: 29.03.2018 07:17.

29.03.2018 07:17 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Herkunft: Graz, Austria

RE: Ölpumpe fördert Luft... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von zitroehn
Kiste auf die Seite gelegt und die Kupplung demontiert, um per Hand an der Ölpumpe zu drehen. Das habe ich dann auch eine geraume Zeit (mehere Minuten mit kurzen Unterbrechungen) getan. Die Pumpe fördert auch grundsätzlich, aber es kommen immer wieder dicke Luftblasen mit, so dass der sichtbare Ölkanal fast leer ist. Nach der Menge Öl, die ich durch die Pumpe geholt habe, müsse sie locker entlüftet sein.


Hi
ich hatte Deinen Eingangstext etwas schlampig gelesen, sorry. Deine letzte Analyse stimmt natürlich - allerdings würd ich mich nicht drauf verlassen dass die Pumpe NUR Öl ansaugt, wenn das Mopped auf der Seite liegt. Um sicherzugehen würd ich das Ganze mit aufrechtem Mopped (oder nur leicht geneigt) nochmal testen mit randvollem Öltank und die Sauerei halt in Kauf nehmen bzw. eine Wanne druntertun. Dann kann die Luft in der Leitung nach oben weg.
Dann wäre für mich der Test erst aussagekräftig.

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai)
*
Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500
29.03.2018 09:33 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
zitroehn zitroehn ist männlich
AKTIV-MEMBER


images/avatars/avatar-1128.jpg

Dabei seit: 14.03.2003
Mein Motorrad: zwo zwojottfiers
Mitglied der Helferliste: jou!
Herkunft: ursprünglich AC, jetzt bei LG
IG: 20 SR-Stammtisch Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

ich wünsche ersteinmal frohe Ostern gehabt zu haben. Ich komme gerade vom Ententreffen in Rötgesbüttel (zwischen Gf und BS) wieder und kann erst jetzt wieder schreiben. Interessanteste Fahrzeuge waren eine 53er Ente und eine Stretchente, die geschätzt sechs Meter lang war.

@Oldman: Vielen Dank für Deine Hinweise zum Ölpumpe prüfen, ich werde dem auf den Grund gehen.

@ Motorang: Das habe ich mir auch schon gedacht, ich werde das Tabernakel leeren (gegen Sauerei) und dann nochmal auf dem Seitenständer prüfen, Hauptständer hat die Kiste keinen mehr....

Ich werde weiter berichten und viele Grüße

Nils
/\
/\ Zitröhn

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von zitroehn: 02.04.2018 17:34.

02.04.2018 17:33 zitroehn ist offline E-Mail an zitroehn senden Beiträge von zitroehn suchen Nehmen Sie zitroehn in Ihre Freundesliste auf
zitroehn zitroehn ist männlich
AKTIV-MEMBER


images/avatars/avatar-1128.jpg

Dabei seit: 14.03.2003
Mein Motorrad: zwo zwojottfiers
Mitglied der Helferliste: jou!
Herkunft: ursprünglich AC, jetzt bei LG
IG: 20 SR-Stammtisch Hamburg

gefunden! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin zusammen,

so, ich glaube, ich bin fündig geworden. Ich habe erstmal das Öl aus dem Tabernakel abgelassen und die Kiste auf den mit einem Klotz unterlegten Seitenständer gestellt, damit sie etwas gerader steht. Dann habe ich nochmal fleissig am Pumpenrad gedreht und es kam wieder Luft mit.

Dann habe ich die Pumpe getauscht und eine andere, mit neuen Wellendichtringen ausgerüstete, unter Beigabe von gut Öl eingebaut.
Danach habe ich wieder fleißig am Rad gedreht und es kam wieder Öl - diesmal ohne Blasen! Das wird es dann wohl gewesen sein und Hans hatte Recht mit seiner Vermutung. Jetzt kann ich die Huddel wieder zusammenbauen und entlüften. Jetzt habe ich wohl auch die Ursache für den Nockenwellen-/Kipphebelschaden gefunden, der der Auslöser für die Motordemontage war.

Nebenbei bemerkt hat die "neue" Pumpe fünf Schrauben, die "alte" nur drei, es war also eine wirklich alte Pumpe. Aber die Dichtringe wurden vor nicht allzu langer Zeit erneuert. Der innere Wedi der alten Pumpe wirkte spannungslos, der äußere stramm. Von daher vermute ich, dass die Pumpe innerlich Luft gezogen hat. Nun denn, mit neuen Ringen wird sie auch wieder einsatzbereit.

An dieser Stelle vielen Dank an Euch für die Hinweise und Tips, das hat echt weitergeholfen!

Viele Grüße
Nils

/\
/\ Zitröhn

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von zitroehn: 03.04.2018 15:00.

03.04.2018 14:58 zitroehn ist offline E-Mail an zitroehn senden Beiträge von zitroehn suchen Nehmen Sie zitroehn in Ihre Freundesliste auf
Nobby Nobby ist männlich
AKTIV-MEMBER


images/avatars/avatar-2674.jpg

Dabei seit: 09.03.2004
Mein Motorrad: 48T EZ 86, Bonneville T100 EZ 07
Mitglied der Helferliste: -
Herkunft: Hannover
IG: 30 SR/XT 500 Stammtisch Hannover

RE: gefunden! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von zitroehn
Der innere Wedi der alten Pumpe wirkte spannungslos, der äußere stramm.



Alte Weisheit: Überlagerte Gummis nicht mehr verwenden! ;-)

Gratuliere zum Erfolg - nü aber rein mit der Pumpe; das Wetter wird schön.

__________________
---------------------------------------------------------------------------
------------------------

Better Motörhead than dead!
04.04.2018 07:48 Nobby ist offline E-Mail an Nobby senden Beiträge von Nobby suchen Nehmen Sie Nobby in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 » Ölpumpe Ölfiter entlüften

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH