Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 - Elektrik » Rücklicht funktioniert nicht. » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Rücklicht funktioniert nicht.
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
rockon
MEMBER


Dabei seit: 06.05.2017
Mein Motorrad: 1978 2J4
Herkunft: Ostholstein

Rücklicht funktioniert nicht. Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bei meiner Maschine funktioniert das Rücklicht nicht.
Bremslicht , Blinker Scheinwerfer etc. alles o.k.
Neue Birne ist drin.
Nun hab ich in alten Beiträger gesucht und da wird gesagt das das Rücklicht mit dem Standlicht zusammenhängt, wegen der Parkleuchterei.
Meine Frage jetzt, kann das Rücklicht nur funktionieren wenn die Parklichtbirne intakt ist ? ( ist sie nicht )
15.09.2018 16:21 rockon ist offline E-Mail an rockon senden Beiträge von rockon suchen Nehmen Sie rockon in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nein, hat da nichts mit zu tun.
Tausch mal im Rücklicht die Stecker von blau und gelb untereinander(hinter der Blechklappe,Nummernschild).
Wenn du dann Rücklicht aber kein Bremslicht mehr hast, ist die Fassung oder doch die Birne defekt.

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
15.09.2018 18:00 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
Jack Jack ist männlich
AKTIV-MEMBER


images/avatars/avatar-6264.gif

Dabei seit: 03.03.2003
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
kann das Rücklicht nur funktionieren wenn die Parklichtbirne intakt ist ?


Das Parklicht ist dein Standlicht/ Rücklicht, das Bremslicht ist der 2te Faden in der Rücklichtbirne, wenn du diese falschherum einbaust hast du zwar Rücklicht aber kein Bremslicht....

2 Faden Rücklichtbirne, wenn ein Faden defekt ist, geht halt nur noch eine Funktion...

Jack...

__________________
Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.

Albert Einstein.
15.09.2018 20:59 Jack ist offline E-Mail an Jack senden Beiträge von Jack suchen Nehmen Sie Jack in Ihre Freundesliste auf
rockon
MEMBER


Dabei seit: 06.05.2017
Mein Motorrad: 1978 2J4
Herkunft: Ostholstein

Themenstarter Thema begonnen von rockon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
[i]Original von Emmpunkt[/i

Tausch mal im Rücklicht die Stecker von blau und gelb untereinander(hinter der Blechklappe,Nummernschild).


Die Birne kann es nicht sein da beim Bremsen ja beide Fäden leuchten.
Das umklemmen funktioniert bei mir nicht da die Kabel fest mit dem Lampensockel verlötet sind.
Der Kabelstrang endet unter der Sitzbank in einem Stecker, hier lässt sich wegen einer Führung auch nichts vertauschen.
Zur Not werde ich das Bremslicht auf Dauerbetrieb setzen, weil ich mit der Maschine morgen früh zur Arbeit muss.
Besser zu helles Licht als keins.
16.09.2018 11:13 rockon ist offline E-Mail an rockon senden Beiträge von rockon suchen Nehmen Sie rockon in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Beim Bremsen leuchten nicht beide Fäden, es sei denn das Licht ist auch eingeschaltet.
Wenn das doch der Fall ist, hat die Rückleuchte keine Masse.

Normalerweise sind hinter der Blechklappe noch Steckverbinder. Du solltest die nur zur Fehlersuche tauschen, nicht permanent.

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
16.09.2018 11:22 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
rockon
MEMBER


Dabei seit: 06.05.2017
Mein Motorrad: 1978 2J4
Herkunft: Ostholstein

Themenstarter Thema begonnen von rockon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hab die Kabel vertauscht, mit dem Ergebniss das das Rücklicht leuchtet ( auch bei ausgeschaltetem Licht) und das Bremslicht nicht leuchtet.
16.09.2018 16:35 rockon ist offline E-Mail an rockon senden Beiträge von rockon suchen Nehmen Sie rockon in Ihre Freundesliste auf
Hubert Hubert ist männlich
AKTIV-MEMBER


images/avatars/avatar-5579.jpg

Dabei seit: 17.10.2005
Mein Motorrad: 83ger SR 500 allein, 80ger SR 500 Gespann, 82ger SR 500 Gespann fast fertig,78ger SR 500 zerlegt, 82 XT 500, 67er MZ ES250/2 Gespann zusammen mit Uwe_B
Mitglied der Helferliste: -
Herkunft: Dortmund
IG: 58 IG "Halber Liter" Sauerland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Schau mal den Zentralstecker unter der Sitzbank, damit hatte ich mal Probleme. Hubert
16.09.2018 16:37 Hubert ist offline E-Mail an Hubert senden Beiträge von Hubert suchen Nehmen Sie Hubert in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da ist jetzt aber irgendwo der Kupferwurm drin, oder hattest du da jetzt schon was überbrückt?

Wenn das Licht aus ist und keine der Bremsen betätigt ist, sollte da keine Spannung ankommen. Ausgenommen Stellung P am Zündschloss, wenn vorhanden.
Hast du die richtigen Kabel getauscht?

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
16.09.2018 16:51 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
rockon
MEMBER


Dabei seit: 06.05.2017
Mein Motorrad: 1978 2J4
Herkunft: Ostholstein

Themenstarter Thema begonnen von rockon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich sag mal ja.
Im Rücklicht selbst sind ein blaues und ein gelbes Kabel die ich unter dem Rücklicht falsch zusammengesteckt habe.
Und natürlich Masse.
16.09.2018 17:14 rockon ist offline E-Mail an rockon senden Beiträge von rockon suchen Nehmen Sie rockon in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und du hast noch nichts überbrückt?
Schalter steht auf Off und nicht auf P?
Keiner der Bremslichtschalter ist betätigt?

Finde jetzt erstmal raus auf welchem Draht Saft ist. Guck bei welchem Draht die Lampe ausgeht wenn du ihn trennst.
Hast du einen Strompfrüfer/Multimeter/Testlampe?

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
16.09.2018 17:56 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
rockon
MEMBER


Dabei seit: 06.05.2017
Mein Motorrad: 1978 2J4
Herkunft: Ostholstein

Themenstarter Thema begonnen von rockon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nein nichts überbrückt.
Nur die Kabel vertauscht, wie du empfohlen hast.
Blinker funktionieren hinten, Rücklicht brennt jetzt , Bremslicht nicht.
Ich hab am Stecker unter der Sitzbank ankommenden Strom ( ist ja auch irgendwie klar).
Standlicht vorne ist defekt ebenso Bremslicht der Fußbremse, wenn es das gibt.
16.09.2018 18:18 rockon ist offline E-Mail an rockon senden Beiträge von rockon suchen Nehmen Sie rockon in Ihre Freundesliste auf
Jack Jack ist männlich
AKTIV-MEMBER


images/avatars/avatar-6264.gif

Dabei seit: 03.03.2003
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es gibt nur ein Bremslicht und das geht mit beiden Bremslichtschalten also vorne und hinten !

Warum nicht mit Prüflampe einfach jeden der 2 Kontakte hinten prüfen verwirrt

wann kommt wo Strom an ?!

Jack .....

__________________
Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.

Albert Einstein.
16.09.2018 18:46 Jack ist offline E-Mail an Jack senden Beiträge von Jack suchen Nehmen Sie Jack in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Jack
Es gibt nur ein Bremslicht und das geht mit beiden Bremslichtschalten also vorne und hinten !

Warum nicht mit Prüflampe einfach jeden der 2 Kontakte hinten prüfen verwirrt

wann kommt wo Strom an ?!

Jack .....


Weil ich erstmal davon ausgegangen bin das er nichts da hat.
Und dieses Frage-Antwort-Spiel läuft extrem zäh, da ich keine kompletten Antworten erhalte .

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
16.09.2018 18:56 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
Jack Jack ist männlich
AKTIV-MEMBER


images/avatars/avatar-6264.gif

Dabei seit: 03.03.2003
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Frage ging an den Themenstarter ....

Jack...

__________________
Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.

Albert Einstein.
16.09.2018 19:16 Jack ist offline E-Mail an Jack senden Beiträge von Jack suchen Nehmen Sie Jack in Ihre Freundesliste auf
rockon
MEMBER


Dabei seit: 06.05.2017
Mein Motorrad: 1978 2J4
Herkunft: Ostholstein

Themenstarter Thema begonnen von rockon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab nichts zum Messen.
Musste meine Tochter jetzt erst mal nach Lübeck fahren.
Ich bin euch sehr dankbar das ihr mir hier geholfen habt.
licht geht erst mal , Bremslicht nicht, ist nicht optimal aber um 6:30 ist hier auf dem Weg zur Arbeit nicht viel los, muss jetzt so gehen.
16.09.2018 21:54 rockon ist offline E-Mail an rockon senden Beiträge von rockon suchen Nehmen Sie rockon in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Falls du den Fehler doch noch beheben willst:

Mach Zündung und Standlicht an.

Lampe:
Wenn das Licht hinten brennt ziehst du hinten eines der beiden Kabel.
Geht die Lampe aus, hast du das Kabel mit Saft gefunden.
In dieses steckst du jetzt das andere Lampenkabel. Brennt die Lampe auch bei diesem Draht (der andere Glühfaden) ist die Lampe OK.
Wenn nicht, ist die Fassung hinüber, die Birne verdreht drin oder sonstwas.

Lampenkabel Kabelbaum:
Nimm den funktionierenden Lampendraht(falls nur einer geht) und steck ihn in den Stecker der jetzt keinen Saft hat(sollte der gelbe sein). Teste die Handbremse und die Fußbremse.
Gehts bei beiden, nur bei einem oder garnicht?

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
17.09.2018 17:59 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
rockon
MEMBER


Dabei seit: 06.05.2017
Mein Motorrad: 1978 2J4
Herkunft: Ostholstein

Themenstarter Thema begonnen von rockon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ist jetzt länger her, aber ich hab den Fehler gefunden.
Ein Stecker im Scheinwerfer hatte schlechten Kontakt.
Jetzt leuchtet alles so wie es soll.
23.03.2019 15:28 rockon ist offline E-Mail an rockon senden Beiträge von rockon suchen Nehmen Sie rockon in Ihre Freundesliste auf
Nobby Nobby ist männlich
AKTIV-MEMBER


images/avatars/avatar-2674.jpg

Dabei seit: 09.03.2004
Mein Motorrad: 48T EZ 86, Bonneville T100 EZ 07
Mitglied der Helferliste: -
Herkunft: Hannover
IG: 30 SR/XT 500 Stammtisch Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von rockon
Ist jetzt länger her, aber ich hab den Fehler gefunden.
Ein Stecker im Scheinwerfer hatte schlechten Kontakt.
Jetzt leuchtet alles so wie es soll.


Das hat ich auch mal.
Hat ewig gedauert, bis ich das gefunden habe.

Nobby

__________________
---------------------------------------------------------------------------
------------------------

Better Motörhead than dead!
24.03.2019 07:36 Nobby ist offline E-Mail an Nobby senden Beiträge von Nobby suchen Nehmen Sie Nobby in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 - Elektrik » Rücklicht funktioniert nicht.

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH