Hilfe, sie leckt

  • Hallo,
    Unterhalb des Antriebsritzels und der Schalthebelwelle sind seit ein paar Wochen unter meiner 2J4 kleine Öltropfen auf dem Boden. Die Wellendichtringe für Antriebsritzel und Schalthebelwelle sind furztrocken. Unterhalb (gedachte senkrechte Linie) der Kupplungseinstellschraube ist eine Mutter (SW 14) mit Kabelanschluß (blaues Kabel von Lima). In dem Bereich sieht es etwas feucht aus. Die Mutter konnte ich geringfügig nachziehen. Ölsteigeleitung in dem Bereich ist ok und dicht. Hat jemand von euch in dem Bereich schon mal Ölverlust festgestellt?

  • An dieser Stelle (Neutrallichtschalter) gibt es darüber noch zwei Möglichkeiten:
    die Exzenterschraube der Kupplung, der Simmering des Kupplungshebels darüber.


    Wenn Du das Ding auf dem Seitenständer stehen hast, kann Oel aber außer hinten von der Schalthebelwelle oder der Abtriebswelle auch noch von weiter oben weiter hinten weiter links kommen: wenn es ratscht, solange man den Fuß nach dem Antreten unten läßt; dann ist nämlich die Spitze des Ausrückblechs abgebrochen und hat ein Löchlein ins Gehäuse gehauen.

  • Hallo Hetzer,
    hab gerade nen Halogenstrahler angemacht und gesehen, dass unter der Kupplungsverstellung etwas Ölnebel ist. Darunter am Gehäuse ist es jedoch trocken. Simmerring Kupplungshebel ist auch trocken.

  • Hallo Hetzer,
    Kickstarter unten: es ratscht nichts.

  • Quote

    Original von ollenhocken
    unter der Kupplungsverstellung etwas Ölnebel. Darunter am Gehäuse ist es jedoch trocken. Simmerring Kupplungshebel ist auch trocken.


    Kickstarter unten: es ratscht nichts.


    Wenn nun am nachgezogenen Neutrallichtschalter nichts mehr kommt und der "Oelnebel" nicht zu den Tropfen am Boden geführt hat, bleiben somit nur noch die Simmerringe an Abtriebswelle (hinter dem Ritzel) oder an der Schalthebenwelle, wenn es weiter tropft.

  • Hallo Hetzer,
    danke erstmal. Ich fahr gleich mal ne Runde. Morgen früh schau ich mal nach, ob es das war. Schönen Abend.

  • Ist denn die Ritzelschraube O.K.?Wenn das Gewinde der Mutter defekt ist,hast du nichtr genug anpressdruck und dir läuft Öl aus.Oder die Dichtung der Ölleitung die vom Rahmen kommt und in den Block geht.

  • Quote

    Original von ollenhocken
    Ölsteigeleitung in dem Bereich ist ok und dicht.


    Da dachte ich eigentlich, daß auch die Dichtung mit inbegriffen ist.

  • Ist denn die Ritzelschraube O.K.?Wenn das Gewinde der Mutter defekt ist,hast du nichtr genug anpressdruck und dir läuft Öl aus.Oder die Dichtung der Ölleitung die vom Rahmen kommt und in den Block geht.


    Hallo Kannmannnochbrauchen,
    Ritzelschraube ist trocken, Dichtung Ölleitung dicht u. trocken und in dem Bereich sind auch keine Tropfspuren

  • Er meinte nicht, daß an der Schraube Oel austritt, sondern daß hinter dem Ritzel (nach unten) Oel austreten kann, wenn die Schraube locker ist und damit nicht genügend Druck auf das Geraffel dahinter gibt (aus diesem Grund darf man auch nie einen Motor anmachen, an dem kein Ritzel montiert ist, weil es da sonst gewaltig ´raussuppt).

  • Quote

    Original von Hetzer
    Er meinte nicht, daß an der Schraube Oel austritt, sondern daß hinter dem Ritzel (nach unten) Oel austreten kann, wenn die Schraube locker ist und damit nicht genügend Druck auf das Geraffel dahinter gibt (aus diesem Grund darf man auch nie einen Motor anmachen, an dem kein Ritzel montiert ist, weil es da sonst gewaltig ´raussuppt).


    Ja genau

  • Nur mal so: Meine Holde leckte in der Gegend auch schon mal so ein paar Tropfen heraus. Merkwürdigerweise nur wenn sie längere Zeit auf dem Seitenständer stand.


    Ursache: aus irgendeinem Grund hat bei mir das linke untere Sackloch vom Deckel Verbindung zum inneren Kurbelgehäuse. Klingt bescheuert, ist aber so. Seitdem ich die Schraube nun immer mit Hylomar einsalbe ist Ruhe.

  • Quote

    Original von Ulli_F._aus_H.
    Nur mal so: Meine Holde leckte in der Gegend auch schon mal so ein paar Tropfen heraus. Merkwürdigerweise nur wenn sie längere Zeit auf dem Seitenständer stand.


    Ursache: aus irgendeinem Grund hat bei mir das linke untere Sackloch vom Deckel Verbindung zum inneren Kurbelgehäuse. Klingt bescheuert, ist aber so. Seitdem ich die Schraube nun immer mit Hylomar einsalbe ist Ruhe.


    So bescheuert iss das gar nicht... hab das schon öfter mal gehört..
    Ob das jetzt ein Fabrikationsfehler beim Vorbohren und Gewindeschneiden ist oder nicht kann ich aber auch nicht sagen.. :du:

    Gruss,
    Mika
    ________________________________________


    Sprachkurs Deutsch: "was ist das für ein Fall: "Du hättest nie geboren werden sollen" ?
    Antwort: "Präservativ Defekt" :D

  • Genau andersherum ist es richtig... Wenn der Motor läuft und du drückst den Kicker langsam auf 6 Uhr und verharrst so, muss es ratschen, sonst ist da kein Blech mehr...

  • Momentan regnet es, und ich habe keine Lust, jetzt extra die Plane wegzumachen; doch ich bin mir über zu über 99 % sicher, daß es nicht ratscht, wenn ich den Fuß mit dem Kicker ganz unten habe und der Motor läuft, so das Blechende dran ist, - während es ratscht, wenn ich den Kicker dann wieder nach oben lasse.
    Ist das Blech weg (bei mir sah das ähnlich aus wie bei Dir), ratscht es auch dann noch, wenn der Fuß ganz unten ist (es fährt aber trotzdem einwandfrei).
    Also genau umgekehrt Deiner Vorstellung/Beschreibung.


    Allerdings hast Du recht: Wenn ich ganz langsam den Kicker nach unten drücke oder nach oben lasse, ratscht es natürlich, - weil da eben das Blechende noch nicht zum Einsatz kommt.
    Dieses Blechende sorgt aber dafür, daß wenn der Fuß ganz unten ist, das Ratschding "ausgerückt/ausgeklinkt" ist und es dann nicht mehr ratscht!

  • .... nachgezogenen Neutrallichtschalter...


    Hallo Hetzer,


    dass wars wohl. Nachdem ich gestern Abend noch mal warm gefahren hab und danach auf dem Seitenständer abgestellt habe, stellte ich heute Morgen fest: "trocken"


    Also vielen Dank nochmal für die Tipps.

Recent Activities

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!