Anschluss Ölsaugleitung --> Rahmensieb: undicht

  • Bei mir leckts zwischen der Ölsaugleitung und dem Rahmensieb nach Neuaufbau Motor. Da kommt ja kein Kupferring mehr rein, oder?
    Wenn ich die SW17 Mutter noch fester zieh' dann schwenkt die ganze Leitung weg.. weg von der extra vorhandenen "Kuhle" wo es Richtung Motor geht. Das ist doch so auch nicht gewollt! Hat jemand ein ähnliches Problem mal gehabt?

  • Der Übervergang ist metallisch dichtend, leicht konisch, ein Dichtring kommt da nicht rein.


    Beim festziehen die Leitung erstmal ein wenig in Richtung vor die Ausformung im Motorblock stellen, so das sie erst beim letzten "Drücker", bei richtig fest, fluchtet. Die Leitung verträgt auch ein wenig Handkraft beim gegenhalten.

  • an dem Metallteil der Schlauchverpressung ist eine 12er Schlüsselweite zum Gegenhalten.

  • ich hab das mal mit Teflonband dichtbekommen, wie bei der Sanitärinstallation ein paar Gänge übers Gewinde und dicht wars

    Real men don´t need instructions - they just need heavy tools

  • Ich wollte nicht unbedingt einen neuen Beitrag zum gleichen Thema aufmachen, deshalb meine Frage an dieser Stelle:


    Bei meiner 48 T tritt auch ein Ölverlust offenbar am Rahmensieb auf (s. Foto).

    Ich habe vor nicht einmal 100 km einen Ölwechsel gemacht und zwar komplett mit allen Filtern und Sieben. Das Rahmensieb habe ich mit einem neuen Kupferdichtring wieder eingebaut. Allerdings habe ich das gute Stück nicht so übermäßig angeballert - ohne Drehmoment mit einem T-Stück aus dem Nusskasten ziemlich kräftig angezogen.


    Kann es sein dass ich zu vorsichtig war?

    Welches Drehmoment soll denn das Ding bekommen?


    Kann ich das jetzt einfach nachziehen, oder sollte ich besser das Rahmensieb noch einmal heraus nehmen und den Kupferdichtring wieder weich machen?

    Muss ich auch zum Nachziehen das Öl im Rahmenrohr ablassen?


    Danke im Voraus


  • Da kommt kein Kupfer oder anderer Dichtring rein. Das ist eine konische Dichtung Metall auf Metall.


    Hat Oldman im Beitrag #2 auch schon geschrieben.

    Den Kupferring wirst Du wohl wieder raus fummeln müssen...

    Jeden Tag eine neue Baustelle

  • das Rahmenölsieb wird mit einem Kupferdichtring eingeschraubt, alles richtig gemacht.


    Das Rohrstück der Leitung unterhalb der Überwurfmutter hingegen wird nur gerade aufgesetzt und mit der Überwurfmutter gegengezogen. Das sieht bei dir etwas schief aus und könnte schon der Grund für die Undichtigkeit sein.


    Vielleicht machst du erstmal alles sauber und beobachtest an welcher Trennstelle das Öl wirklich rauskommt.

  • Startpilot ...ich kann es auf dem Bild nicht genau erkennen, wo kommt es den genau raus, zwischen Rahmen und Rahmensieb oder bei beim Überwurf der Verschraubung?


    Überwurf ist konisch dichtend, da gehört nix zwischen.


    Zwischen Rahmen und Sieb gehört eine CU Dichtring (22x30x2). Angezogen wird das Sieb mit 90Nm (siehe auch Werkstattzeichnug "Motorbefestigung Rahmen").


    Nachziehen lässt sich das Rahmensieb auch ohne Öl ablassen. Falls es dann immer noch leckt ...ausbauen, Dichtflächen auf Macken beäugen/schleifen und mit einen neuen CU Ring wieder zusammenbauen. Zur Not kann man auch den alten ausglühen und wieder verwenden.

  • Dankeschön!

    Nach meiner Beobachtung kommt das Öl zwischen Rahmen und Sieb heraus - also oberhalb der Überwurfmutter der Ölleitung. Ich versuche das nachzuziehen und werde vom Ergebnis berichten.


    Das Rohrstück der Ölleitung soll also parallel zum Rahmenunterzug verlaufen? Ich hatte es so zusammen gebaut wie ich meinte, es gäbe am wenigsten Widerstand bei der Montage. Und das war dann etwas schräg.

  • Oups, recht habt Ihr beide ! Das Rahmensieb mit Dichtring.

    Die anschließende Ölleitung mit der Überwurfmutter ist ohne.

    Jeden Tag eine neue Baustelle

  • Hey,


    Quote

    Zwischen Rahmen und Sieb gehört eine CU Dichtring (22x30x2). Angezogen wird das Sieb mit 90Nm (siehe auch Werkstattzeichnug "Motorbefestigung Rahmen").

    man achte auf die Maße des CU-Rings. Handelsübliche haben meist nur eine Dicke von 1,5. Dann dichtet das ganze aber leider nicht! Besser also nachmessen oder gleich zwei Ringe "1,5" benutzen. Das liegt daran, dass das Gewinde nicht bis zur Dichtfläche reicht wie man vielleicht am Bild erkennen kann.

    Grüße

    Olaf

  • das Rahmenölsieb hat unten einen halbkugekförmigen Dichtbereich, die Rohrleitung oben eine konische "Pfanne". Beide Teile sollten zur Montage sauber und ohne tiefe Kratzer, Macken oder Verdrückungen/Deformationen sein.


    Rohrleitung so ansetzen, dass die Pfanne gerade unter der Hablkugel sitzt (das geht deutlich besser, wenn die Leitung am Motor noch nicht montiert ist, ggf. lösen), Überwurfmutter aufschrauben und beim Anziehen der Überwurfmutter das Rohrstück immer etwas rührend bewegen und gerade ausrichten (Fluchtverlängerung Rahmenölsieb). Gegen Verdrehen der Ölleitung beim finalen Anzug sitzt am Pressfitting eine 12er Schlüsselweite zum Gegenhalten.


    Wenn der halbkugekförmige Dichtbereich am Rahmenölsieb oder die "Pfanne" an der Rohrleitung nicht mehr makellos sind kann man die Oberflächen ggf. noch etwas schleifen und glätten, bei schief zerdrückten Teilen würde ich mir eher Ersatz besorgen.

  • Ich hab so ein undichtes Ding schon mal im Drehmaschinchen "überholt". Ein Rohr mit dem passenden Innengewinde versehen, dann das ganze Sieb reingeschraubt, und im Vierbackenfutter zentriert. Danach dann die Dichtfläche im Winkel - ich glaub 45° - soweit bearbeitet bis keine Macken mehr zu sehen waren.

    Und das Ding im Rohr wurde leicht mit einem 45° Senker bearbeitet. Dann war es dicht.

  • So, ich habe das Rahmensieb noch einmal heraus genommen bevor ich es einfach nur anknalle.

    Die CU Dichtscheibe hat tatsächlich nur max. 1,5 mm in der Stärke. Ich habe mir deshalb beim Sponsor zwei neue geordert und werde den nächsten Zusammenbau mit 2 Dichtscheiben erledigen.

    Die Auflageflächen der konischen Überwurf-Verbindung der Ölleitung habe ich auch mal versucht zu fotografieren. Für mein Auge sieht das alles unauffällig aus.

  • Es wurde schon benannt- unbedingt die Kupferdichtung weich/ ausglühen. Dann sollte das Problem behoben sein.

  • Zwischenbericht:

    Das Rahmensieb habe ich wieder eingesetzt und (erstmals in meinem Schrauberleben...) dazu zwei (!) CU Dichtringe zuvor weichgeglüht. Dann mit 90 Nm angezogen. Dabei ist mir aufgefallen, dass man ja üblicherweise eine 27er Nuss benutzt, in die eine Verlängerung, Adapter oder direkt der Drehmomentschlüssel oder ein T-Stück gesteckt wird. Schiebt man das Werkzeug dann weit rauf in Richtung Seckskant des Rahmensiebs, kann man die Dichtfläche zur Ölleitung hin schon mal vermacken. Ich habe mir etwas in die Nuss rein gelegt, was dies vermeiden sollte. Die Ölleitung habe ich versucht möglichst passgenau aufzusetzen und dann die Verbindung schön gerade anzuschrauben.

    Leider ist es doch der Überwurf zur Ölleitung, wo das Öl (ca. 20 Grad C Kellertemperatur) noch immer austritt.

    Schief gedrückt sind die Dichtflächen eigentlich nicht. Ich werde das Rahmensieb also noch einmal herausnehmen und versuchen die Dichtflächen mit feinem Schleifpapier zu glätten.

    Habt ihr zur Bearbeitung der Dichtfläche der Ölleitung die Leitung komplett abgebaut oder das unten vor dem Motorblock hängend erledigt. Hat jemand eine Idee, wie ich dazu die Leitungsöffnung während der Arbeiten verschließen könnte?

  • bei mir sieht die Pfanne an der Ölleitung so aus:


    Bei dir ist innen ein Absatz der vermuten lässt, dass dein Ölsieb mit der planen Ringfläche unten schon auf dem Absatz in der Pfanne aufsteht und der Konus seine dichtende Aufgabe nicht verrichten kann.


    Vielleicht kannst du den Absatz in der Pfanne mit einem scharfen kleinen Senker entfernen oder wegfeilen, damit die Pfanne zuerst im konischen Bereich Kontakt mit dem Radius des Ölsiebs bekommt.


    Für die Bearbeitung würde ich die Leitung vom Motor abbauen und anschließend durchspülen/blasen. Falls alles nix hilft besorg dir eine andere gebrauchte Leitung, das Ölsieb scheint in Ordnung und braucht nicht wieder raus.

  • Danke Frank! Das von dir angehängte Bild weist schon einen deutlichen Unterschied auf.


    Ich könnte noch einen Ratschlag gebrauchen wegen des Werkzeugs:

    Einen kleinen Kegelsenker müsste ich mir erst zulegen. Handelsüblich sind aber 90° Senker, 45°er scheint es kaum zu geben noch dazu mit so kleinem Durchmesser. Die Innenöffnung der Ölleitung ist knapp über 5 mm.

    Kann ich auch einen 90° Senker benutzen, was meint ihr? Und wären 6,3 mm o.k. oder sollte der kleiner sein?

  • ...sollte 90° sein, mit 45° ist wahrscheinlich auch selbiger gemeint... ;)


    Herzliche Grüße Mambu

Recent Activities

  • tecuberlin

    Replied to the thread Aus dem wilden Süden.
    Post
    :433:
    Auf den ersten Blick sind Spiegel und Lenkerklemmung nicht original und der Spritzschutz am hinteren Kotflügel fehlt.
    Viel Spaß beim Basteln und Pflegen.

    Edith vermisst auch den Hauptständer.
  • Mopedist

    Replied to the thread Aus dem wilden Süden.
    Post
    Servus Schumi,

    zuerst einmal Glückwunsch zum Eintopf und herzlich willkommen bei den Antretern ;)

    Bis auf den Lenker könnte man Deine SR mit meiner verwechseln - ich habe einen Lenker von einer CB500-4 dran, den ich links und rechts noch etwas gekürzt…
  • Stuppy

    Replied to the thread Aus dem wilden Süden.
    Post
    Schönes Teil. Zeig doch per Bild mal die andere Seite . Sieht wirklich sehr gut aus ! Darf man fragen, was du bezahlt hast ?
  • Stuppy

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    So, ich hab jetzt beim Sponsor Ölfilter-Kit incl. 3 Liter 10W40 bestellt ohne zu wissen, was sie mir schicken. Bin mal gespannt. Nen Kit aus Öl und Filter haben sie seit kurzem NICHT mehr im Programm.( Der freundliche Herr an Telefon war selber…
  • Schumi

    Posted the thread Aus dem wilden Süden.
    Thread
    Hallo liebe SR500 Freunde,

    seit 2 Wochen gehört eine SR500 BJ81 EZ März 83 mit 34PS zu unserer Familie, siehe Anhang.
    Die hübsche ist weitgehend unverbastelt, und so will ich sie auch haben. Die 40 Jahre auf dem Buckel soll man ihr auch ruhig ansehen…
  • Christopher

    Replied to the thread Scrambler-Bereifung 18 Zoll Tipps.
    Post
    Ich bitte die anwesenden Damen und Herren, über mein Chaos hinweg zu sehen... :flash
  • Christopher

    Replied to the thread Scrambler-Bereifung 18 Zoll Tipps.
    Post
    So liebe Gemeinde, mal ein kurzes Zwischenfazit.
    Ich habe den TCK 80 in 18 x 4.00 vorne und hinten aufziehen lassen und montiert. In der Gabel ist reichlich Platz für den 4.00er. Die Halterung für mein Schutzblech muss ich allerdings ändern. Ob er in…
  • chrille1

    Replied to the thread Scrambler-Bereifung 18 Zoll Tipps.
    Post
    T64 war auch super
  • Nobby

    Post
    Nee, sorry, aber ich weiß nur, dass der für die 48T nicht passt.
  • Nobby

    Reaction (Post)
    nun geht es auch mit der 2.Zylinderkopfvariante weiter.....Nr.2/5......soll ja schließlich ein
    Baukasten werden ;)

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!