"neuer Motor" klingelt?

  • Hallo zusammen,


    ich habe mir Anfang des Jahres einen gebrauchten Motor (88er 48T, 30tkm) besorgt, der eigentlich ganz gut läuft und mechanisch auch gut klingt.


    Diesen habe ich soweit erstmal einfach eingebaut und mein altes Setup genauso belassen. Ich habe nichtmal am Vergaser gedreht, da die Fuhre sofort gut ansprang und auch gut läuft. Die einzige techn. Änderung (seit vielenm Jahren) ist ein einwandiger 44.5mm (auch am Absgang) Krümmer mit Drehmomentdüse. Geplant ist noch der DragPipe, wenn er denn wieder lieferbar ist. Der Rest ist soweit Original (34 PS, offener Stuzen, 300er Düse)


    Bei den ersten Testfahrten ist mir bereits aufgefallen, dass der Motor deutlich wärmer wird. Er geht schnell auf 80° und unter Last zügig auf/leicht über 100°. Ne kurze Vollastetappe kam er auf 120°, ging danach aber schnell wieder zurück auf 100°. Früher hatte der Motor erst nach einer gewissen Stecke "irgendwann" die 80° erreicht und bewegte sich eigentlich eher um die 70°-80° statt wie jetzt eher um die 100°


    Zwischendurch habe ich einen neuen Kedo-Krümmer (44.5/41.4) bestellt, damit wenn der DragPipe lieferbar ist, nicht nachher der passende Krümmer ausverkauft ist... ;)
    Als ich diesen montierte, fiel mir auf, dass die DrehMo-Düse schneeweis war. Da diese eh nicht so wirklich gut passt (der Bund ist eigentlich minimal zu klein, das Ding kann bei der Montage also verrutschen), habe ich sie dann weggelassen.
    Mein jetziger Auspuff ist also der einwandige KEDO-Krümmer mit dem "schmalen Ende" mit einem alten OriginalEndtopf.


    Heute wieder eine kleine Tour gemacht. Die Temperatur ging wieder schnell hoch und pendelte sich zwischen 80° - 100° ein.
    Jetzt ist unter Teillast ein "merkwürdiges Geräusch" dazu gekommen, das ganz gut zu der Beschreibung mit den "Kieselsteinen unterm Blech" passt. Ich gehe also davon aus, dass er jetzt klingelt...
    Eigentlich kenne ich das so, dass man nur dann vom Originalsetup abweichen muss, wenn man größere Änderungen vorgenommen hat oder etwas anderes "aus der Spur läuft". (Ich würde jetzt tendenziell die Nadel einen höher stellen wollen). Der Vergaser ist vor über 10 Jahren mit neuen Membranen ausgestattet worden und ist sonst Standard 34PS...


    Ich habe mir jetzt erstmal nen Keyster Satz und einen neuen Ansaugstuzen (leicht oberflächig rissig) bestellt. Auch will ich nochmal die Ventile kontrollieren, da ich meine Kugelschrauben mit in den neuen Motor gesetzt habe. Nach der Tour heute klang er "heiss" also eher ein klein wenig zu laut, wenn man nervös ist...


    Hat da mal jemand bitte eine Meinung zu? Ist der Krümmer schon eine solche Änderung, dass man am Vergaser nachstellen muss? Kann ein "alter Vergaser" klngeln verursachen? Meist läuft er dann doch eher unruhig oder eher zu fett, als zu mager...


    Ich habe den Vergaser heute mit Bremsenreiniger abgesprüht, ohne Ergebnis. Tanken tue ich eigentlich immer Spuper Plus


    viele Grüße,
    Oliver

  • Hi Oli,


    dass die Öltemperatur momentan schnell hoch geht wundert mich eigentlich überhaupt nicht.
    Beim Vorbesitzer war bestimmt alles "ganz Problemlos".
    Nachdem ich an meiner SR einen neuen Kolben montiert hatte, neigte sie auch zum Klingeln. Was hab ich alles am Vergaser verändert, bestimmt 10 x ein/ausgebaut und Nadel höher, wieder runter,...Selbst mit Superplus gab es keine Besserung. Erst seitdem ich 102 Oktan einfülle ist das Klingeln weg.
    Ist nicht der preiswerteste Weg, aber der schnellst.


    Grüße

  • Genau das wär meine erste Frage:


    Wie sieht die Kerze aus ?!


    Jack...

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


    Albert Einstein.

  • Quote

    Original von robhopf1
    naja weiß ist direkt am Auslaß eigentlich die Normalfarbe wenns da dunkel ist dann stimmt was nicht. Schau dir mal die Zündkerze an, das ist aussagekräftiger


    Auf jeden Fall ist "feine Kiesel gegen Blech geworfen" Klingeln.

    ---------------------------------------------------------------------------------------------------


    Better Motörhead than dead!

  • Moin,
    das Kerzenbild sieht eigentlich gut aus finde ich. Wobei sie gestern nach der Tour noch ein bisschen im Standgas vor sich hin getuckert hat…


    Ich mach jetzt erstmal Vergaser/Ansaugstutzen, lasse die Nadel erstmal da wo sie hingehört und schaue dann weiter…


    mit dem alten Motor war die DrehMo-Düse beim Umbau eher nochmalfarbend und nicht auffällig weiß. Auch war es bei den ersten Testfahrten nicht so warm wie jetzt, dennoch fiel mir sofort auf, dass der neue Motor deutlich schneller auf Temperatur kommt, wie der alte Motor…

  • Ich würde einfach mal schrittweise mit der HD nach oben gehen also 310-320 und dann probieren, is ja schnell gemacht....


    Einfach um das Klingeln abzustellen.


    Jack ...

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


    Albert Einstein.

    Edited once, last by Jack ().

  • Quote

    Original von JoeBar
    Ich habe nichtmal am Vergaser gedreht, da die Fuhre sofort gut ansprang und auch gut läuft.


    Hört sich doch gut an. Mit deiner langen SR Erfahrung täte ich jetzt mal denken das du das gut einschätzen kannst.



    Hi Oliver,


    vorweg, ich kenn jetzt deinen Fahrstill nicht, aber ich stelle mir die Frage, was ist an einer Öltemperatur von 80° -100° so falsch. Deine damaligen 70°-80° halt ich dagegen auf Dauer für zu gering.


    Zu deiner Frage gibt es die verschiedensten Ansatzpunkte.
    Zunächst, ein neuer Krümmer mit anderem Durchmesser ...der Gaswechsel verändert sich, schon deswegen kann der Krümmer auch Einfluß auf die Motortemperatur haben. Ich versuchs mal mit einfachen Worten, beim original Krümmer Ø werden die Abgase passend rausbefördert, bei größerem Ø verringert sich der Saugeffekt und der Motor bekommt die Temperatur nicht so schnell los. Ähnlich verhält es sich auch bei einem Zubehör Endtopf mit geringerem Durchlass.


    Zum Klingeln, ist ja so wie ich es lese, erst nach Einbau des Kedo Krümmers aufgetreten. Versuche es nochmal mit dem alten Krümmer.
    Klingeln im Teillastbereich, hörst das dann immer oder nur unter Last, also wenn du den Motor ab ein wenig untertourig forderst.
    Andere Ursachen in einem bestimmten Drehzahlbereich sind zB. schwirrende Bleche oder gelockerte Schrauben. Zum Ausgrenzen, ein Versuch mit 102 fahren.


    Weitere Gedanken zu Temperatur und Kingeln:


    - Aussentemperatur, wars gestern bei der Testfahrt sommerlich warm bei euch.


    - Steuerkettenspannung und Ventilspiel nochmal kontrollieren.
    - Hat der Motor lange nicht gelaufen, evtl. im Zylinder Rost angesetzt oder kräftiger Ölkohleansatz im Brennraum.
    - Zündzeitpunkt, war der neue Motor mit Lima oder haste deine Alte eingebaut.
    - Vergaser, grundsätzlich macht es immer Sinn den Vergaser passend abzustimmen. Also nicht einfach so übernehmen weil das immer so gefuntzt hat, jeder Motor ist anders.
    - Zündkerze, versuchs mal mit einer 8er.


    Ein weites Feld, bin gespannt was schlußendlich die Ursache ist.

  • Ich würd auch mal die Zündung abblitzen. Hast Du die selbe Lichtmaschine verbaut wie vorher?
    Und schau doch mal, ob nicht der Vorbesitzer einen Tuningkolben verbaut hat. Früher hatten Wisecos gern mal 12:1 und mehr..
    Gruß
    Hans

  • Moin,


    der Motor war incl. Lima.
    Ich habe eben mal mit dem Billigendoskop reingeschaut, da die Kerze ja schon draußen ist. Keine Ablagerungen am Kolben, schön braun alles, auch der Pfeil ist gut zu erkennen. Würde ich einen höher verdichteten Kolben erkennen? Der jetzige ist „flach“ mit zwei Ventiltaschen. Die höher verdichteten Kolben hatten mittig einen Dom, oder?


    Der alte Motor brauchte eigentlich so eher 8-10 km um auf die 80Grad zu kommen (Weg zur Arbeit). Dieser hier ist nach 2-3 km schon auf Temperatur (erste Anhöhe).
    Hauptdüse lass ich erstmal, da er bei Volllgas nicht heißer wird als sonst.


    Ich fahr eher ruhig, knapp Untertourig. Das Klingeln tritt besonders auf, wenn ich beispielsweise bei gleichmäßig gefahrenen 80 im letzten Gang leicht beschleunige. Ich habe keinen Drehzahlmesser verbaut und fahre ein 15er Ritzel…
    Auch könnte man sich im Nachhinein einbilden, dass das „etwas lautere Klickern“ gestern im Stand vielleicht gar nicht von den Ventilen kam. Also eigentlich pass das eher zu LLGRS und Nadelposition. Was ja durchaus sein kann, da ich den Vergaser ja völlig unberührt gelassen habe. Könnte gut sein, die LLGRS einfach zu mager ist und sich das bis in in den unteren Teillastbereich auswirkt.


    Ich denke, ich mache jetzt erstmal die beschriebene Durchsicht und schaue mal, ob ich mit der verstellbaren Zündpistole (man kann die Vorverstellung einstellen, bisher war die immer auf 0) klar komme und daraus auf ein vernünftiges Ergebniss zum Thema Vorverstellung komme…


    Das klingeln ist mir tatsächlich erst nach dem Krümmertausch (incl. DrehMo-Düsen-Demontage) aufgefallen. Vielleicht setze ich das Ding auch wieder rein…


    Allerdings ist das ein Tausch einwandig/einwandig gewesen. Der vorherige war Stahl verchromt mit „dickem Auslass“, brauchte also keine Dichtung zum Endtopf. Leider war dieser irgendwie nicht ganz passend (Das Auge war zu weit vorne) und dadurch insgesamt zu kurz zum Topf hin. Er endet genau dort, wo der Endtopf anfängt. Deswegen habe ich ihn auch getauscht, da mich diese Miniverlängerung zwischen Krümmer und Endtopf die nie richtig dicht zu kriegen war schon nervte. Der neue Edelstahlkrümmer (mit schmalen Auslass, benötigt also wieder die dicke Dichtung) passt perfekt. Ich hoffe nicht, dass er mit der montierten Düse nach vorne rutscht und wieder nicht ganz dicht wird…


    Keystersatz ist eben gekommen, der Stutzen kommt am Samstag.


    Je mehr ich drüber nachdenke kann es durchaus sein, dass ich schlampig geschraubt habe (ach Vergasereinstellung passt schon, kümmer ich mich später drum) und nun einem Symptom hinterher suche, welches ich vielleicht selber verursacht habe. Ist ja nach 19Jahren SR das erste mal, dass das Ding klingelt…
    Wobei die Frage wäre, kann man einen Vergaser mit der LLGRS hierfür weit genug abmagern? Hab’s ja bisher nicht ausprobiert…

  • Okay, ne große Inspektion sollte wohl reichen. Ist mir ja fast peinlich…


    …vor 2 Jahren, als ich das letzte mal reingeguckt habe war er noch gut. Bin auch kaum gefahren die letzte Zeit.


    Da hat sich wohl das eine und andere zum letztendlichen Klingeln aufsummiert…

  • Moin, hatte das gleiche Problem letzte Woche. Es waren ziemlich sicher die tollen Flachkugeleinstellschrauben.
    Das Klingeln hat sich wie beschrieben angehört. Die Kugeln hatten sich verdreht bei Einbau.
    Die kommenden Probefahrten werden es zeigen....

  • Ok neuer Lufi wär jetzt kein Luxus aber mit dem Teil sollte der Motor eher fett laufen > da weniger Luft.


    Klingeln kommt ja von zu heiß > zuviel Frühzündung wenn ich nicht irre, die Lima der SR verstellt sich normalerweise ja nicht aber in Anbetracht des Alters der meisten elktronischen Teile ist hier vrmt. einiges möglich.


    Also wär abblitzen mal ne Opition und das Gemisch noch magerer machen wird dem Klingeln nicht abhelfen, eher im Gegenteil.


    Quote

    War OT zum Thema, wurde entfernt


    Aber machen wie wollen :sm:


    Jack...

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


    Albert Einstein.

    Edited once, last by Jack ().

  • Moin,


    weil ich seinerzeit zum zerrappelten originalen Krümmer keinen echten Leistungsverlust festgestellt habe. Und auch jetzt nach der Demontage der Düse finde ich nicht, dass sie zäh oder deutlich langsamer wirkt… Lufi ist bestellt…
    Irgendwie hätte ich jetzt drauf gewettet, dass die Fuhre „mit dem Loch im Luftfilter“ deutlich mehr Luft bekommt und damit dann nicht unbedingt fetter wird…

  • Quote

    Original von JoeBar
    Irgendwie hätte ich jetzt drauf gewettet, dass die Fuhre „mit dem Loch im Luftfilter“ deutlich mehr Luft bekommt und damit dann nicht unbedingt fetter wird…


    Die Wette gewinnst du :ber:


    Hast du Rest vom Schaumstoff auch gefunden? Nicht das der vom Vergaser verschluckt wurde und in Richtung Motor gewandert ist.

  • Das Sieb was da noch drunter gehört fehlt schon seit mind. 15Jahren, da es locker war und ich genau dieses verschlucken (des Siebs) verhindern wollte.
    Der Schaumstoff ist so bröselig, dass er sicher komplett durchgewandert ist (wer weiß seit wann schon). Das Plastikgerippe ist intakt…
    Ich habe ja gerade den Vergaser und den Stutzen ausgebaut. Im Einlass und im Vergaser steckt nichts, In den Brennraum hatte ich ja gerade geschaut… Und ab Krümmer ist es mir egal. Wenn der DragPipe lieferbar ist, werde ich den Krümmer vielleicht nochmal abnehmen…


    Thema Flachkugelschrauben: Meine größte Angst war, dass ich beim Ausbauen vom alten Motor die Kugeln verliere. Auf diese habe ich also extrem geachtet. Die sitzen aber noch gut und stramm im Einsteller. Ich denke nicht, dass die sich soweit verdreht haben… Zumal sie sich ja wie gewohnt gegen das Unterschieben der Fühlerlehre gewehrt haben. Das hätten sie sicher nicht getan, wenn sie „unten rund“ gewesen wären…

  • Das Loch hatte ich nicht gesehen bei dem schwarzen Klumpen 8o


    Dann mach mal deine Hausaufgaben, dann sieht man weiter 8)


    Wenn die Flachkugelschrauben nicht Zuviel Spiel haben fallen die auch nicht raus.


    Ich wiederhole mich ja aber wenn man genügend Licht hat und evtl eine Sehhilfe ( ich brauch auch eine) dann klappt das mit zurechtgemachter Fühlerlehre ganz gut, Hektik ist hier eben nicht angebracht .


    Woher ich das weiß, ich hab auch schon mal die Kontermutter mit einem Magnet geangelt :326:


    Jack...

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


    Albert Einstein.

  • Zum einstellen der Flachhalbkugelventileinstelldingsbumsschraube braucht es die grad scheibe. Damit funktioniert es perfekt. Bei der Montage den Kippler auf das Ventil drücken und die Schraube mit Halbkugelventil...... einschrauben. Wenn die dann auf press ist kann sie auch nicht mehr weg. Dann kann man sich nen Bier gönnen und mit besagter Gradscheibe weitermachen. Ein schöner Klecks Fett hält die Halbkugel an Ort und Stelle. Wenn sie sich doch lösen sollte weiß man ja wo sie ist. Weil man hält ja besagten kippler immernoch auf dem Ventil. Habe bei meiner 2J4 eine 48T Nocke mit allem drum und dran und besagte Einstellschrauben. Ein Unterschied wie Tag und Nacht. Da hämmert und klappert nichts mehr. Natürlich tickern die Kippler ein wenig aber das ist kein Vergleich.
    Proooost :ber: Heiko

    they say you are what you eat. but i dont remember eating a fucking legend.


    Wer im Kreis geht. Spart sich den Rückweg :495:

Recent Activities

  • thema

    Replied to the thread Bremsträger schleift.
    Post
    Standrohre sind neu und gerade. Die Alten auch, diese sind halt verrostet gewesen und mussten neu.

    Sollte ich den Steuerkopf auch mit lösen mittels der oberen Mutter?
  • JoeBar

    Post
    Moin,

    bau erstmal ein die Holme, die SR ist ein kleines 160kg Leichtgewicht, kein 1.5to Auto…
    Man will ja schließlich, dass sie auch einfedert…
    Wirklich dämpfen wird das ganze sicher erst bei höheren Einfedergeschwindigkeiten, die Du mit dem…
  • seppi

    Replied to the thread Bremsträger schleift.
    Post
    Die Scheibe hat meines Wissens keine Prägung oder andere Markierung. Man müsste halt mal eine Originale vermessen!

    Ich tät erst mal abarbeiten was vorgeschlagen wurde wegen der möglicherweise krummen Standrohre.

    Wegen dem Materialabtrag tät ich auch nicht…
  • Meister Z

    Replied to the thread Hupenknopf erneuern.
    Post
    (Quote from widmaierj)

    Jugend forscht :r:

    ich hab dich nicht vergessen! ich klingel mal durch wenn ich wieder in Grä bin... :411:
  • thema

    Replied to the thread Bremsträger schleift.
    Post
    War grad noch im Regal. Der Telefix hat keine feste Größe wie ich dachte, sondern ist verstellbar um wenige mm.

    Bin am Ende mit meinem Wissen…
  • thema

    Replied to the thread Bremsträger schleift.
    Post
    Ich habe noch einen Gabelstabilisator im Regal zu liegen, war nie verbaut. Wenn ich diesen versuchsweise mal anbringe, müsste der doch die Tauchrohre so positionieren, dass es zwingend passen muss, oder? Der bringt doch die Tauchrohre in die passende…
  • thema

    Replied to the thread Bremsträger schleift.
    Post
    (Quote from seppi)

    Ist auf der Scheibe eine Prägung, um zu sehen ob es die richtige ist?

    Wenn an Sattelträger 2mm weg wären, würde es ohne Korrektur passen. Will am Bremssystem aber ungern durch Materialabtrag manipulieren.
  • seppi

    Replied to the thread Bremsträger schleift.
    Post
    Nein,

    hier ist was ganz seltsam! Ist die Scheibe die richtige? Hat sie die richtige Kröpfung?

    Chrille: da muss eher was weg. Entweder vom Sattel oder von der Auflage des Tauchrohrs, wenn ich das richtig sehe?

    Grüße
    Olaf
  • thema

    Post
    Was mir nach Buchelli Abb. auffällt, die Nylondichtung vom Dämpfereinsatz habe ich leider nicht erneuert.
    Kann da was „vorbeipfeifen“, was die Wirkung des Öls mindert?

    Öl ist 15er drin und nicht wie oben erwähnt 10er.

    Danke
  • robhopf1

    Replied to the thread Neuzugang.
    Post
    nur der Motor

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!