Ab ca 3800 U/Min kagge

  • Warum eine entstörte Kerze?
    Zitat: „ Die Kerze ist eine NGK BPR7ES“
    Hat Dein Kerzenstecker nicht mehr die originalen 5kOhm?

  • Kerzenstecker visuell überprüfen kannst vegessen, es sei denn er ist bis zum Widerstand zerlegbar. Der Gammel sitzt meistens dort.


    Und die Messwerte zeigen nur, dass im Ruhezustand, also bei 0 rpm, alles schön ist. Sonst gar nichts.


    Gryße!
    Andreas, der motorang

    der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500

  • Kabelbruch am Kabel zur 5-Ohm-Spule (nicht in der Kettengegend!) hatte ich auch schon mal mit denselben Symptomen und bin nur mehr durch Zufall auf die kaputte Stelle gestossen....


    Grüße
    MartinV

  • @ MartinV: Kannst Du bitte sagen, wo der Kabelbruch war bzw. wo das Kabel langläuft?


    @ Schwenker: habe ziemlich genau die gleichen Probleme siehe Vergaser Membranlos Zündkerze schwarz


    Benzin-/Vergaserseite ist membranlos, geprüft und ok.
    Elektrikseite bisher: Zündkerzenstecker geprüft, Zündspule neu, andere CDI probiert, kein Kabeldefekt in der Ritzelgegend, Lima hat ähnliche Werte wie bei Dir.
    Nächster Schritt: Lima raus


    Aber vielleicht verrät uns MartinV zuvor, wo wir das Kabel der 5 Ohm Spule noch prüfen können :314:


    Schönen Sonntag allerseits


    Christian

  • Quote

    Original von Louis
    Warum eine entstörte Kerze?
    Zitat: „ Die Kerze ist eine NGK BPR7ES“
    Hat Dein Kerzenstecker nicht mehr die originalen 5kOhm?


    Warum entstörte Kerze? Nehme an, weil es in der Zulassungsbescheinigung steht: Widerstandszündkerzen BPR7ES. Das ist kein Witz, steht echt da drin ?(
    Kerzenstecker hat 5,5 KOhm


    Danke MartinV für den Tipp, könnte natürlich auch noch sonst wo ein Kabelbruch sein. Wie und wo hast Du den gefunden?
    Gestern habe ich wieder die Ladespannung an der Batterie gemessen. Die schwankt zwischen 13,5 V und 14,5 V, ohne dass ich einen klaren Zusammenhang mit der Motordrehzahl feststellen kann

  • Hoi Martin,


    versuche doch mal einen "nicht entstörten" Stecker, oder umgekehrt eine "nicht entstörte" Kerze, ...doppelt gemoppelt kann aufgrund reduzierter Zündspannung probleme machen.
    Eine BP7ES ist schnell organisiert.


    Herzliche Grüße
    Mambu

  • Quote

    Original von Christian W.
    @ MartinV: Kannst Du bitte sagen, wo der Kabelbruch war bzw. wo das Kabel langläuft?


    Ich hab durch Zufall gesehen, dass ich dem Kabelbaum wahrscheinlich beim Motoreinbau Gewalt angetan hatte, alternativ käme an der Stelle höchstens noch ein Saboteur mit Seitenschneider in Betracht... :s: :s: :s:


    Im eingebauten Zustand ist bei genauem Hinsehen eine beschädigte Stelle an der Ummantelung des Kabelbaums etwa im Bereich hinter/neben der Gehäuseentlüftung aufgefallen, das Kabel von der 5-Ohm-Spule und das vom LL-Schalter waren deutlich angeknackst und hatten miteinander Wackelkontakt mit lustigen Effekten :bash::sh:


    Gruß, MartinV

  • Am besten gehst Du den ganzen Lima-Kabelbaum nach, einschließlich Steckverbinder...


    Gruß MartinV

  • Quote

    Original von Mambu
    Hoi Martin,


    versuche doch mal einen "nicht entstörten" Stecker, oder umgekehrt eine "nicht entstörte" Kerze, ...doppelt gemoppelt kann aufgrund reduzierter Zündspannung probleme machen.
    Eine BP7ES ist schnell organisiert.


    Herzliche Grüße
    Mambu


    Guter Hinweis, BP7ES habe ich hier aus der XS400. Der ist es egal ob mit oder ohne R, trotz entstörtem Stecker. Wird gleich am Wochenende ausprobiert.

  • Zündkerze getauscht zu BP7ES: keine Besserung
    Kerzenstecker getauscht gegen neuen NGK entstört: Keine Besserung.
    Keine Knickstellen am Lima Kabel gefunden.
    Mit dem Stottern einher geht eine Änderung (Abfall?) der Spannungsversorgung. Der Blinker geht dann schneller und schwächer. Das tritt erst oberhalb ca. 3500 U/min auf. Eine Springen der Ladespannung habe ich ja auch im Stand gemessen (13,5 bis 14.5 V).
    Was ich nicht ganz verstehe ist, dass Zündung und Batterieladung an sich unabhängig voneinander sind. Es können demnach auch zwei unabhängige Fehler sein. Ein "Vergaserfehler" führt zum Stottern ab mittlerer Drehzahl (Kerzenbild fett) und ein "Ladespannungsfehler" der für das seltsamen Blinkerverhalten verantwortlich ist.
    Ich besorge mir ein Messgerät, mit dem ich während der Fahrt die Ladespannung messen kann. Die Fehlersuche wird wohl leider noch etwas dauern.

  • Noch ein Schuß ins Blaue:
    Wenn das stottern Auftritt dreh mal den Zündschlüssel leicht nach rechts und links. Nicht ganz ausmachen, nur auf Spannung bringen. Nicht das die Kontakte durch Vibrationen aufmachen...
    Falls das was ändert im nächsten Schritt mal das Zündschloß überbrücken.

    Dat is en dampfmaschin


    Nach 30 Jahren hat die Horex endlich gewonnen :yl:


  • Moin,


    da ja wie Du selber schon sagst die Zündung und die Stromversorgung unabhängig voneinander sein sollte, diese Probleme aber gemeinsam auftreten…
    Hat Lima und Zündung vielleicht eine gemeinsame Masse?


    viele Grüße,
    Oliver

  • Ich bin ja kein Experte aber warum konzentriert ihr euch auf die Elektrik? Der BST Vergaser wurde offensichtlich getauscht. Wurde auch der passende Ansaugstutzen verwendet? Falls der Originale Anaugstutzen noch drauf ist oder der Neue schadhaft ist, könnte der Motor dort Falschluft ziehen. Passt zwar nicht zum Kerzenbild aber zum Ruckeln bei höheren Drehzahlen. Vielleicht mal den Trick mit dem Bremsenreiniger probieren.


    Nur so als Idee...
    Oliversen

  • Hallo Schwenker,
    - Wie sieht die Sicherung aus? Die Originale hat einen Glaskörper und zerrappelt sich auch mal. Ist nicht immer leicht zu erkennen.
    Mal herausnehmen und an den Enden drehen und ziehen zum Prüfen. Meine SR hatte mal nachts auf der AB Leistungsverlust und schlappes Blink- und Abblendlicht. Habe ne Weile nach dem Fehler gesucht - die Sicherung war zebröselt. (seitdem Flachsicherung verbaut)


    - Was ist mit dem Zündschloss, da kam schon eine Frage


    Daumendrück
    Louis

  • Quote

    Original von oliversen
    Ich bin ja kein Experte aber warum konzentriert ihr euch auf die Elektrik? Der BST Vergaser wurde offensichtlich getauscht. Wurde auch der passende Ansaugstutzen verwendet? Falls der Originale Anaugstutzen noch drauf ist oder der Neue schadhaft ist, könnte der Motor dort Falschluft ziehen. Passt zwar nicht zum Kerzenbild aber zum Ruckeln bei höheren Drehzahlen. Vielleicht mal den Trick mit dem Bremsenreiniger probieren.


    Nur so als Idee...
    Oliversen


    Die Elektrik deshalb, weil da der Zusammenbruch des Bordnetzes war (Blinker verhalten bei höheren Drehzahlen).
    Die Glassicherung war an den Enden sehr korrodiert. Das habe ich heute behoben und der Blinker spinnt nicht mehr bei höherer Drehzahl (danke Louis, guter Hinweis), aber die Aussetzer sind noch da. Wenn ich dann während der Fahrt den Choke ziehe sind die Aussetzer weg!! (trotz fettem Kerzenbild). Du hast also Recht mit Vergaser. Der Bremsenreiniger Test ist aber ohne Resultat. Der Ansaugstutzen ist dicht (ein aufgefräster 20 KW mit dem Aufdruck 3EB).
    Vergaser habe ich heute ausgebaut und angefangen zu zerlegen. Düsen sind frei, kein Dreck sichtbar. Beide Membranen intakt. HD 165er. Luftschraube mit heiler Spitze. 2 3/4 U raus. Schwarzer Deckel ohne Riss. Düsennadel zweite Nut von oben, Deckel von Beschleunigerpumpe, Edit: ich meine "Air-Cut Ventildeckel" hat aber feine Risse, eventuell auch weil da ein zu fetter O-Ring sitzt. Schieber hat einseitig deutliche Riefen. Bin mir auch nicht sicher, ob die Düsennadel richtig eingebaut war. Fotos anbei.

  • Hallo Schwenker,
    Prima, dass zumindest „nur“ die Sicherung für die Schwächung des Bordnetzes verantwortlich zu sein scheint. Ok, oft sind es dann doch mehrere Fehler, welche sich summieren.


    Der Rissbefund am AirCut-Deckel könnte auf Falschluft hindeuten.
    Das hatte ich bereits 2 oder 3 mal. Allerdings äusserte sich das schon im veränderten Leerlauf und Problemen beim Starten und plötzlichem Absterben.
    Diese Deckel altern durch die starke UV-Strahlung und werden spröder.


    Tausche bitte den Deckel aus. Unbedingt zusammen mit den O-Ringen und mit der Membran. Übrigens ist da noch ein zweiter O-Ring mitzubestellen. Etwas fummelig, die dürfen aber beide bei dem neuen Deckel nicht vergessen werden. Der obere O-Ring ist aber von Hause aus etwas dick und wird dann vom Deckelvorsprung gequetscht/angedrückt.


    O-Ringe siehe KEDO-Katalog.
    Sichere Dir so einen Deckel solange die von unserem Sponsor noch importiert werden.
    Kleben oder ander Abdichtungen haben bisher bei keinem zu Erfolg geführt.


    Nochwas zum Schieber mit der Membran. Wenn die Lauffläche verschlissen ist und dann noch die Membran nicht mehr elastisch ist oder gar einen kleinen Riss hätte - dann hebt sich der Schieber nicht mehr bei Volllast!
    Im Stand ist alles ok, Motor dreht beim Gasgeben hoch. Aber unter Last dreht er nicht über mittlere Drehzahl…
    Also sei a bitte auch kritisch und tausche lieber bei Verdacht. Der Schieber ist teuer, ich weiss.
    @ALL: will damit aber jetzt keine Grundsatzdiskusson über diesen Gleichdrücker lostreten. Das wurde ja schon kontrovers besprochen.
    LG
    Louis

  • ……und evtl. andere Problemchen….


    Jack…

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


    Albert Einstein.

Recent Activities

  • SRich

    Reaction (Post)
    von der Fräse direkt auf die Kochplatte......die 100 mm Bohrung eignet sich
    für einen ganz besonderen Eintopf....für einen Slipper-Kolben war der Hunger zu groß. :-))

    Spass bei Seite, jetzt die Infos zum großen CNC-Eintopf:
    In die 100er Rohlinge (so wie der…
  • Schwenker

    Replied to the thread kurzes hallo....
    Post
    Hallo Karl! Welcome back ....
    Ich kam auch nach gut 30 Jahren wieder zurück zur SR.
  • Schwenker

    Reaction (Post)
    von der Fräse direkt auf die Kochplatte......die 100 mm Bohrung eignet sich
    für einen ganz besonderen Eintopf....für einen Slipper-Kolben war der Hunger zu groß. :-))

    Spass bei Seite, jetzt die Infos zum großen CNC-Eintopf:
    In die 100er Rohlinge (so wie der…
  • UweD

    Post
    Ich habe mich mit dem Baujahr verhauen - es ist ein Baujahr 1980.
    Gruss
    Uwe
  • Heiko65

    Reaction (Post)
    von der Fräse direkt auf die Kochplatte......die 100 mm Bohrung eignet sich
    für einen ganz besonderen Eintopf....für einen Slipper-Kolben war der Hunger zu groß. :-))

    Spass bei Seite, jetzt die Infos zum großen CNC-Eintopf:
    In die 100er Rohlinge (so wie der…
  • seppi

    Replied to the thread Stammtisch Heute?.
    Post
    Genau, war gut!

    Danke der Nachfrage,

    Olaf
  • Nobby

    Reaction (Post)
    von der Fräse direkt auf die Kochplatte......die 100 mm Bohrung eignet sich
    für einen ganz besonderen Eintopf....für einen Slipper-Kolben war der Hunger zu groß. :-))

    Spass bei Seite, jetzt die Infos zum großen CNC-Eintopf:
    In die 100er Rohlinge (so wie der…
  • Nobby

    Replied to the thread kurzes hallo....
    Post
    Moin aus dem flachen Zuckerrübenland!

    Schöne Gegend zum SR-fahren hasde dir ausgesucht.

    Nobby
  • chrille1

    Replied to the thread SR Racer Gollum.
    Post
    geil :ber:
  • Karl

    Posted the thread kurzes hallo....
    Thread
    hi,

    tja, wie stellt man sich hier vor? der nickname ist gleichzeitig auch mein echter, komme aus rheinland-pfalz aus der nähe von bingen am rhein, fahre seit 1977 kleinkraftrad und motorrad und komme irgendwie nicht so richtig davon los... mal ganz…

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!