Abgasuntersuchung HU

  • Liebe Leute, habe heute das erstmal nach über 30 Jahren bei der HU keine Plakette bekommen, weil CO-wert bei 7,5 % liegt. Sie fährt gut, geht gut an, Zündkerze sieht auch gut aus, vor 6 Jahren habe ich den Vergaser gereinigt und Membranen von KEDO verbaut. Bj. 1989, 95.000 km. Beim TÜV 2019 steht ein
    ist-Wert von 0,52 % im Bericht. Hat jemand einen Tip, wie ich ohne Messgerät eine genehmigungsfähigen
    CO-Wert hin bekomme?
    Grüße Martin

  • Guck dir die Membranen an, auch im Benzinhahn. Die halten ja nicht ewig, nach 6 Jahren kann wieder eine durch sein.
    Messen ohne Messgerät kann ich aber auch nicht.


    Gruß
    Martin

  • Hallo,


    Sollte richtig gemessen worden sein (also mit Beruhigungs- Adapter am Auspuff und nicht nur reingesteckt), ist das Zuviel CO. Damit wird nichts besser am Motor und dem Laufverhalten.
    Eine recht preiswerte Möglichkeit sind Zündkerzen aus Glas (Colourtune).
    Wenn die blaue Farbe zeigen, bist du schon mal im guten Bereich. Der Rest sollte bei einer vernünftigen Prüfstelle live mit der Schraube zu regeln sein.
    0,5% ist imho nicht der richtige Grenzwert. Da würde ich nachhaken. Ich habe 3,5% im Kopf.


    viele Grüße


    Matthias

  • je weniger CO, desto besser ist die Verbrennung.
    7,5% -> Messfehler oder zu fettens Gemisch.
    ... auch mal an den Luftfilter denken!


    Grenzwert beim TÜV ist 4,5%

    Grüße
    Paparenke
    ----------------
    und weiß der Bauer keinen Rat, dann nimmt er einfach ein Stück Draht

  • Vielen Dank allen für die schnelle Unterstützung.
    Asche auf mein Haupt, ich war mir sicher, dass ich nicht vor einem Jahr aber max vor zwei Jahren den Luftfilter gereinigt habe. Kurz: der Schaumstoff lag völlig zerbröselt auf dem Boden des Gehäuses. Soll eine Lehre sein, außer dem jährlichen Oelwechsel etwas sorgfältiger die weiteren Wartungspunte abzuarbeiten und zu dokumentieren.


    Ein Beruhigungsadapter wurde verwendet, nachdem der Prüfer mehrfach am Messgerät gezweifelt hat. War am Treptower Park. Mache dort regelmäßig die HU und fühle mich mit SR und 25 Jahre altem Auto immer angemessen/anständig behandelt.


    Allen einen schönen Sonntag
    Martin

  • So, um das Thema abzuschließen. Neuen Luftfilter eingebaut, zum TÜV und jetzt hat es 2,1 % CO im Abgas und eine Plakette bis 8/23.
    Viele Grüße aus Berlin
    Marti

Recent Activities

  • Stuppy

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Ne, Tscharlie, ich denke an ein 10/40mineralisch !? Ist doch ok., oder ?
  • Tscharlie

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Ich will jetzt um Himmels Willen keinen Öl-Thread aufmachen.
    Man kann jedes Öl nehmen das für Ölbadkupplungen freigegeben ist. Aber nicht einfach irgendein synthetisches Mehrbereichsöl einfüllen, dann ruckt die Kupplung beim Einlegen gar nicht mehr,…
  • Stuppy

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Jungs, ich bin gerührt, nicht geschüttelt ! Ich werde sämtliche Tricks dazu ausprobieren. Berichte dann.......was bei unserer Zicke geholfen hat .
  • Hiha

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Vor dem Einlegen des ersten Gangs das Moped mit Beinkraft etwas ins rollen bringen, dann in Standdrehzahl den Ganghebel treten. Da brauchts dann nichtmal kupplung.
    Gruß
    Hans
  • galaxo-gang

    Posted the thread AC-Stammtisch Februar 2022.
    Thread
    Moin,

    der Februarstammtisch findet am Dienstag, 08.02.2022 ab 19:00 Uhr im Teuter Hof, Würselen statt.

    Gruß gg
  • PaulKehrbaum

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    bei meinen vergangen Maschinen CBR 600 ; GSXR 1100 R; GSF 650 SA war das selbe. Ein Wechsel auf synthetisches Mehrbereichsöl 5W40 und 10W60 brachte fast sofortige Abhilfe. Man konnte sogar an der Ampel die Kupplung betätigen, kurz warten, das Getriebe…
  • Srsrx

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Die SR vor dem Kaltstart kurz Schieben mit eingelegtem Gang und gezogener Kupplung. Das löst die Verklebung der Kupplungslamellen.
  • *Wolfgang*

    Post
    Rene, auch wenn ich Dich nicht kenne: Alles Gute!!!!
  • Eicher

    Post
    Moin,
    Sohnemann wartet schon...... auf meine ....SR.
  • Eicher

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Hm,
    nach dem Antreten.... ohne Hecktik:
    Helm auf,
    Jacke an,
    Handschuhe an,
    Kippe aus,
    Rundgang, ob nix ab gewackelt ist seit der letzten Fahrt....
    dann geht das.....
    :310:

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!