Servus aus dem Spessart

  • Auch ich möchte mich kurz Vorstellen

    Ich bin der Thomas und komme aus dem Spessart zwischen

    Miltenberg und Wertheim.

    Letzte Woche ist mir eine 2J4 über den Weg gelaufen bei der ich

    preislich nicht nein sagen konnte. Sie hat zwar schon knapp 80.000km auf

    dem Buckel ABER der Motor wurde durch eine Yamaha-Werkstatt fachgerecht

    revidiert. Kolben und Zylinder neu, Kurbelwellenlager neu incl. neuem Pleul. Neue Ventile,

    Kopf geplant und und und. Mit original Rechnung belegt. Also ein fast neuer Motor.

    Das einzige dumme an der Geschichte ist ,

    das die Rep. vor 15 Jahren war und seit dem erst 4000km gefahren wurde.

    Sie steht jetzt schon 13Jahre.........egal wird schon wieder. Sie ist nicht die 1. die ich

    nach langer Standzeit zum Leben erwecken werde. Bei 2 RDś 350ypvs, einer XS750,

    einer Honda xl500R und einer XT500 hat das auch funktioniert.

    Schaun wir mal was kommt und werde berichten.


    LG aus dem Spessart

    Tom

    Alle sagten es geht nicht,

    bis einer kam

    der es einfach machte :)

  • Hallo Tom,

    willkommen, und viel Spaß mit der SR! Hier bist du auf jedem Fall gut aufgehoben.


    Vieleele Grüße

    Martin

  • Moin aus dem Flachland!

    Schöne Gegend hasdedir ausgesucht.

    Ich wünsche dir, dass das Modell während der langen Zeit des Herumstehens mal durchgekickt wurde.

    Nobby

    ---------------------------------------------------------------------------------------------------


    Better Motörhead than dead!

  • Servus vom Hohenlohekreis und Glückwunsch zur SR.

  • EiEiEiEiEi

    hab wohl ein wenig Pech ........

    Beim Kauf hab ich versucht den Motor zu drehen, alles ok, Kompression ok.

    die Ventile waren anscheinend auf Zünd-OT gestanden, hab mich noch über den Widerstand bei jeder Umdrehung gewundert......

    Also Zylinder ausgeleuchtet... Keine Schäden von angeschlagenen Ventilen.

    Ventil-Deckel ab und dann das..... ;(

    Die Steuerkette dreht sich nicht.....oben im Ventiltrieb ist alles ok,

    aber unten ist die Mutter des Primärantieb lose auf der Kurbelwelle.

    Das Zahnrad bzw. der Keil der alles führt ist nach außen gewandert.

    Das Zahnrad des Primärantrieb ist nun ohne `Halt` auf der Kurbelwelle.

    Das Gewinde der Kurbelwelle ist stark in Mitleidenschaft gezogen.

    Ich hoffe das ich es mit einem Schneideisen M16x1 noch retten kann.....

    Neuer Keil und Mutter vorhanden.

    Wäre schön wenn mir das gelingt. Gesichert wird dann mit loctite fügen Welle Nabe 648 :S


    LG Tom

    Alle sagten es geht nicht,

    bis einer kam

    der es einfach machte :)

  • Oweh. Aber behebbar. Das Gewinde kann man ggf aufschweissen und neu drehen. Aber Du musst die Ventilteller auf Verbiegung prüfen, und ggf. austauschen.

    Gruß

    Hans

  • Hallo Tom,


    Herzlich willkommen!

    viele Grüße


    Wolfgang


    _______________________
    *kick*kick*kick* .... verdammt!

  • aber du hast sie Probegekickt und das ging noch......also war zu diesem Zeitpunkt das Primärzahnrad noch fest sonst hätte sich die KW nicht gedreht

    Real men don´t need instructions - they just need heavy tools

  • Trotzdem. Bau die Ventile aus und kontrolliere sie auf Rundlauf. Wenn sie angedätscht sind dichten sie zwar noch, biegen sich aber bei jedem Arbeitsspiel und reissen irgendwann ab. Koscht nix, nutzt aber. Und Schaftdichtungen wechseln schadet ja auch nix.


    Gruß

    Hans

  • Moin,

    eine gelöste Kurbelwellenmutter hatte ich vor über 10 Jahren auch mal während einer Ausfahrt. Die Nockenwelle hatte sich aber noch gedreht, der Motor lief also noch.

    Im Endeffekt habe ich das Gewinde mit einer Gewindefeile wieder in Gang gesetzt, so dass sich die neue Mutter problemlos aufdrehen lässt und das ganze dann mit weggelassener Unterlegscheibe und Loctide wieder montiert. Der Motor würde heute noch laufen, wenn ich ihn nicht Anfang letzten Jahres wegen Geräuschen vom linken Kurbelwellenlager ausgebaut hätte…


    SR-XT-500 Forum :: Thema anzeigen - Mist!!! Klappern aus dem Rumpf: Erbitte Mutmaßungen...

  • Heute ist ein Schöner Tag :436:

    Ich hab das Gewinde mit M16x1 nachgeschnitten. Neue Mutter + neue Scheibe+ Neuer Keil ist verbaut und mit 70NM incl.Loctite 649 Nabe und Fügen gesichert.

    Abdrücke auf dem Kolben von den Ventilen sind keine zu sehen, hab´s heute extra noch einmal ausgeleuchtet. Motor hat satte Kompression beim kicken. Ich lass das jetzt erst mal mit den Ventilen da ich keine Einschläge auf dem Kolben sehen kann.

    der Motor ist ja erst vor 4000km revidiert worden laut Rechnung alles ern. worden, siehe ganz oben.

    Ist aber schon 15 Jahre her und keine Garantie mehr auf die Arbeit.....egal :406:

    Morgen werde ich versuchen die Kiste zu starten ......nach 15 Jahren schauen wir mal was passiert. Öl ist gewechselt, Vergaser per Ultraschall gereinigt, neu bedüst (original). Zündfunke, Sprit und Kompression sind vorhanden was soll schief gehen? ;)

    LG Tom

    Alle sagten es geht nicht,

    bis einer kam

    der es einfach machte :)

  • Servus

    Was soll ich sagen........

    10x gekickt und die Kiste läuft nach 15 Jahren Standzeit :456:

    Jetzt wo ich weis das der Motor läuft werde ich die SR zerlegen und zum

    Scrambler umbauen. Da gibt´s ja schöne Umbauten. Aber ich möchte nicht all zu viel verändern.

    Um vom Umbau zu berichten werde ich dann ein eigenes Thema dazu eröffnen.

    Das ist mein erster Umbau, xs750

    schauen wir mal was aus dem 2. wird......


    LG tom

    Alle sagten es geht nicht,

    bis einer kam

    der es einfach machte :)

  • die XS750 lässt sich einfacher ankicken als die SR500.

    Hätte zwar einen Anlasser zur Verfügung gehabt, den hab ich aber weg gelassen

    und auf Kicker umgebaut. Die Batterie ist unter dem Höcker versteckt ,

    siehe bild unten.

    An der XS ist so ziemlich alles geändert, Gabel aus der FJ1200, Bremse aus der R1, Bremsscheiben per Adapter auf die Felge angepasst, Auspuff Triumph T300,

    Vergaser ebenfalls Triumph T300, auf Speichenfelgen umgebaut bei Kardanantrieb.Verkabelung auf das nötigste reduziert u.s.w .............

    eingetragene 99 Phon, ist schon laut beim beschleunigen..... :S


    Alle sagten es geht nicht,

    bis einer kam

    der es einfach machte :)

Recent Activities

  • Fump

    Replied to the thread Marokkoracer-Der Rückbau.
    Post
    Wenn ich das viele Tape am Kabelbaum sehe wird mir ganz übel. Oft wird der Kleber mit dem Weichmacher der Isolierung extra schmierig. Ich habe die Kabel am Mopped mit dünnen etwas gefetteten Lederstreifen (sowas wie Fensterleder) umwickelt und den…
  • tecuberlin

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Welches denn? Das von Mannol? :ber: Ob das wirklich so klar ist? Es gibt übrigens mindestens genauso viele Meinungen, Glaubensgrundsätze und Empfehlungen, wie verwendbare Öle.

    Na, Spaß beiseite, es sollte beim Erwerb des "richtigen" Öls, neben der SAE-
  • Tobster

    Replied to the thread Marokkoracer-Der Rückbau.
    Post
    Viel ist seither nicht passiert. Der Kabelbaum ist draussen und ich fange nach und nach an, die 2J4 zu schlachten. Der graue Tank ist übrigens von mir selber saniert worden inkl. POR15 Innenbeschichtung, da gabs mal einen Thread dazu der leider…
  • Stuppy

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Joe, das liegt daran, das ich immer noch nicht ganz genau weiß/ wusste, welche Visko. ich nun nehmen sollte. Jetzt ist es aber klar.
  • robhopf1

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    warum nicht gleich den ganzen Motor auseinanderbauen :379:
  • Kreiskolben

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Morgen
    Überprüfung der ganzen Mechanik für die Kupplungsbetätigung würde ich bei einem "fremden" Moped vorrangig machen.
    Also Kupplungshebel, Bowdenzug, Ausrückehebel mit den ganzen Lagerungen.
    Auch kann sich die Ausrückstange in den Hebel eingearbeitet…
  • JoeBar

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Moin,

    ich denke das Thema Öl wurde in Deinem NGK/Mannol-Thread ausreichend diskutiert…
    Oder hast Du Langeweile, dass Du hier jetzt wieder nach der richtigen Ölsorte/-Viskosität nachhakst…
  • Stuppy

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Ne, Tscharlie, ich denke an ein 10/40mineralisch !? Ist doch ok., oder ?
  • Tscharlie

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Ich will jetzt um Himmels Willen keinen Öl-Thread aufmachen.
    Man kann jedes Öl nehmen das für Ölbadkupplungen freigegeben ist. Aber nicht einfach irgendein synthetisches Mehrbereichsöl einfüllen, dann ruckt die Kupplung beim Einlegen gar nicht mehr,…
  • Stuppy

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Jungs, ich bin gerührt, nicht geschüttelt ! Ich werde sämtliche Tricks dazu ausprobieren. Berichte dann.......was bei unserer Zicke geholfen hat .

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!