Erster Gang nach Kaltstart

  • Hallo Eintöpfe!

    Nach jedem Kaltstart und einlegen des ersten Ganges, springt die SR so nach vorne, das sie ausgeht, wenn man nicht direkt Gas gibt und losfährt. Schlecht zu beschreiben das. Beim erste Gang einlegen ohne Gas mit Choke, geht sie aus. Keine Chance. Kennt man die Nummer, gibt man nach einlegen des ersten Ganges mehr Gas und die Zicke läuft. Beim nächsten mal an einer Ampel, ca. 300 m entfernt, tut sie das nicht mehr! Kann den ersten ohne Probs. einlegen und sie schnurrt, wie es soll. Was kann das sein ? :353:

  • ...wodurch die Kupplung im kalten Zustand leicht verklebt.

    Am besten, Du fährst einfach los, wenn der Motör läuft und gut is.

    ---------------------------------------------------------------------------------------------------


    Better Motörhead than dead!

  • Das hatte meine auch, als ich den frisch gekauften Reservemotor eingebaut hatte, der wohl eine längere Standzeit hinter sich hatte. Ich hatte sogar die Kupplung auseinander (allerdings nicht frisch geölt), weil ich die Ölpumpe neu abgedichtet habe.

    Bei mir ging das Verhalten nach ein paar Tagen von selbst wieder weg…

    • Official Post

    Normal ist das aber trotzdem nicht, würde beim nächsten Ölwechsel ein anderes Öl versuchen.


    Ich kenn das Verhalten am Wintergespann nicht, und ich fahr da weiss Gott oft bei Kälte im ersten Gang los.


    Gryße!

    Andreas, der motorang

    der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500

  • Sicher ist das nicht ganz normal, Stuppy sollte halt mal nach der Einstellung der Kupplung schauen. Evtl. trennt sie auf dem letzten Pfiff.

    Beste Grüße, Torsten.


      Es gibt nichts Gutes. Außer man tut es! (Erich Kästner)

  • Jungs, ihr seit die Besten !!! Schönen Dank an Alle ! Ich werde die Tipps alle berücksichtigen !!!!!!

  • Ich denke das ist normal und wenn man diese Probleme nicht hat, dann liegt es daran das man unbewußt "weis", dass man etwas mehr Gas geben muss.


    Die Ölbadkupplung funktioniert ja bei kaltem Öl ein wenig wie eine Wandlerkupplung bei den Automatikgetrieben. Die Kräfte der Motorseitigen Kupplung werden über das zähe Öl auf die Getriebeseite übertragen, nun sinkt die Leerlaufdrehzahl, der Motor stirbt ab. Es reicht also ein leichtes erhöhen der Leerlaufdrehzahl durch den Gasgriff, um dem entgegenzuwirken.


    Alle Motorräder mit Ölbadkupplung haben das, bei den E-Startern drückt man halt nochmal auf den Startknopf und vergißt die eigentlichen Zusammenhänge, bei der SR hat man Zeit darüber nachzudenken, weil man sie ja erst neu anwerfen muss.


    Je kälter das Öl umso "besser" der Effekt.


    Wenn eine Kupplung verklebt ist, dann trennt sie nicht, dann kann man nur hoffen, dass der Motor beim Einlegen des Gangs abstirbt, wenn nicht dann bäumt sich das Motorrad auf wie das Ferrari-Pferd.

  • Hm,

    nach dem Antreten.... ohne Hecktik:

    Helm auf,

    Jacke an,

    Handschuhe an,

    Kippe aus,

    Rundgang, ob nix ab gewackelt ist seit der letzten Fahrt....

    dann geht das.....

    :310:

    Gruß Eicher

    Heinz Erhard :du: :

    Mit den Menschen ist es wie mit den Autos - Laster sind schwer zu bremsen.

  • Die SR vor dem Kaltstart kurz Schieben mit eingelegtem Gang und gezogener Kupplung. Das löst die Verklebung der Kupplungslamellen.

  • bei meinen vergangen Maschinen CBR 600 ; GSXR 1100 R; GSF 650 SA war das selbe. Ein Wechsel auf synthetisches Mehrbereichsöl 5W40 und 10W60 brachte fast sofortige Abhilfe. Man konnte sogar an der Ampel die Kupplung betätigen, kurz warten, das Getriebe beruhigte sich. und man konnte den ersten Gang geräuschlos einlegen. So auch jetzt bei meiner 2J4 von 1978 .

    Nur bei der CB1300 von 2007 gab es keine Verbesserung. Es blieb das unangenehme Kleben. Und bei der CBR 600 mussten etwas stärkere Kupplungsfedern von Lukas eingesetzt werden.

    Gruß Paul

  • Vor dem Einlegen des ersten Gangs das Moped mit Beinkraft etwas ins rollen bringen, dann in Standdrehzahl den Ganghebel treten. Da brauchts dann nichtmal kupplung.

    Gruß

    Hans

  • Jungs, ich bin gerührt, nicht geschüttelt ! Ich werde sämtliche Tricks dazu ausprobieren. Berichte dann.......was bei unserer Zicke geholfen hat .

  • Ich will jetzt um Himmels Willen keinen Öl-Thread aufmachen.

    Man kann jedes Öl nehmen das für Ölbadkupplungen freigegeben ist. Aber nicht einfach irgendein synthetisches Mehrbereichsöl einfüllen, dann ruckt die Kupplung beim Einlegen gar nicht mehr, weil sie sowieso durchrutscht. ;)

  • Ne, Tscharlie, ich denke an ein 10/40mineralisch !? Ist doch ok., oder ?

  • Moin,


    ich denke das Thema Öl wurde in Deinem NGK/Mannol-Thread ausreichend diskutiert…

    Oder hast Du Langeweile, dass Du hier jetzt wieder nach der richtigen Ölsorte/-Viskosität nachhakst…

  • Morgen

    Überprüfung der ganzen Mechanik für die Kupplungsbetätigung würde ich bei einem "fremden" Moped vorrangig machen.

    Also Kupplungshebel, Bowdenzug, Ausrückehebel mit den ganzen Lagerungen.

    Auch kann sich die Ausrückstange in den Hebel eingearbeitet haben.

Recent Activities

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!