Kupplung funktoniert nicht..

  • Hallo, ich bekommen meine Kupplung nicht zum kuppeln..


    Kupplungskorb und alles war auseinander und wurde gereinigt und gut geölt wieder zusammengebaut..lamellen sahen auch noch sehr gut aus.. Druckstange war gebrochen und wurde durch eine neue ersetzt (original Teil, dachte damals das es dewegen nicht ging aber ja, geht immer noch nicht)... Ausrückwelle ist glatt, da ist keine kerbe auf der Fläche.


    wenn sie läuft und ich einen Gang reinlege geht sie auch sofort aus, kein Ruckeln nichts, einfach aus...


    jemand meinte zu mir, das es dein ein Zahnrad gibt was eventuell verkehrtherum reingebaut worden sein könnte aber ich bin mir unsicher..


    hat jemand einen tipp, ich bin ratlos


    danke euch

    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • Lässt sich das Motorrad bei eingelegtem Gang und gezogener Kupplung schieben? Wenn ja, Mechanik i.O., Fehler evtl. elektrisch. Wenn nein - nochmal zerlegen, (richtig) zusammensetzen...

    Grüße,

    Axel

  • Ging die Kupplung schonmal bei Dir?

    Gruß

    Hans

    nein... erster versuch mit diesem motor..

    ist 48 T

    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • Lässt sich das Motorrad bei eingelegtem Gang und gezogener Kupplung schieben? Wenn ja, Mechanik i.O., Fehler evtl. elektrisch. Wenn nein - nochmal zerlegen, (richtig) zusammensetzen...

    Grüße,

    Axel

    nein das geht nicht, sie kuppelt auf jeden fall nicht.. egal ob an oder aus...

    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • Ganz wirklich doof gefragt, hängt der Neutralschalter am Killschalter oder so in etwa die Richtung ?

    kabelbau ist komplett original, aber ich teste morgen mal ob der killschalter an sich geht... und klemme mal leerlauf kabel ab.. wäre ein versuch wert, aber rein von den farben her passt alles wie es soll...

    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • Wenn den Motor vorher schon mal wer zerlegt hatte, kann schon was falsch montiert worden sein. Einen Getriebefresser nach Neumontage diagnostizierten wir auch schon mal.

    Gruß

    Hans

  • Wenn den Motor vorher schon mal wer zerlegt hatte, kann schon was falsch montiert worden sein. Einen Getriebefresser nach Neumontage diagnostizierten wir auch schon mal.

    Gruß

    Hans

    durchschalten kann ich normal...


    meine frage: wie muss ich jetzt vorgehen ... was wäre vllt der erste schritt ? kupplungsdeckel ab und gucken was die zahnräder da sagen ? evtl kupplungskorb mit ab

    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • ja, das ist ein guter erster Schritt, Demontage des ganzen Kupplungsgedöns, überprüfen ob alle Teile verbaut waren, Sichtung evtl ausmessen. Dazu gehört auch der Knebel auf der linken Motorseite, und der Zug sollte auch leichtgängig sein

    Real men don´t need instructions - they just need heavy tools

  • Wenn ich das Leerlauf Kabel ab mache geht nichts mehr..


    Killschalter geht ganz normal wie er soll..


    Das blaue, ist ja Leerlauf ?


    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • ja, das ist ein guter erster Schritt, Demontage des ganzen Kupplungsgedöns, überprüfen ob alle Teile verbaut waren, Sichtung evtl ausmessen. Dazu gehört auch der Knebel auf der linken Motorseite, und der Zug sollte auch leichtgängig sein

    Der ausrückhebel ist komplett OK.. Fläche alles schon glatt wie es soll.. Züge Funktion top.. Feder heile

    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • Da seh ich Kabel einer SR-Lichtmaschine. Erzähl mal mehr über das Moped, sonst wirds ein Rätselraten.

    Wenn mit abgeschraubtem Leerlaufschalter gar nichts mehr geht, hast Du den Fehler ja schon gefunden, er dürfte irgendwo im selbstgestrickten Kabelbaum liegen..


    Gruß

    Hans

  • Diebstahlsicherung, so etwas hatte ich mir auch mal in mein erstes Auto eingebaut, erst wenn die Handbremse gelöst wurde, das Licht eingeschaltet und die Bremse oder Kupplung getreten wurde, das weiß ich nicht mehr so genau, erst dann hatten die Relais so anzogen das sich der Anlasser betätigen ließ


    Ich geh von hier von Massefehler im Kabelbaum aus, denn wenn der Leerlaufschalter die Masse loslässt wird es dunkel, das kann aber nicht schwer sein das bei den paar Strippen zu finden.


    Fehlt eventuell das dicke Masse Kabel am Motorblock !

    --------------------------------------
    Gruß von Daheim


    Michael

  • Moin,


    erstmal: um was für ein Baujahr handelt es sich hier überhaupt? OK, wenn sie "ohne zu rucken" beim Gang einlegen ausgeht, dann gehe auch ich erstmal von einer eingreifenden Seitenständersicherung der späteren Baujahre aus...


    Aber: da sie auf den eingelegten gang reagiert, wäre mein Hauptverdächtiger nicht der Leerlaufschalter und dessen Verkabelung (Das Mopped reagiert doch mit ausgehen auf die unterschiedlichen Zustände die der Schalter anzeigt), sondern der Schalter am Seitenständer. Eingeklappt ist der Ständer aber schon, oder?


    Wenn es der "erste Versuch" mit diesem Motor ist, wurde evtl. noch mehr ausgetauscht? Wie wird die Sicherheitsschaltung der späteren Baujahre eigentlich realisiert?

    Nicht dass ein "später Kabelbaum" in einen Rahmen mit selbsteinklappenden Seitenständer gebaut wurde und der Seitenständerschalter einfach fehlt...


    viele Grüße,

    Oliver

  • Da seh ich Kabel einer SR-Lichtmaschine. Erzähl mal mehr über das Moped, sonst wirds ein Rätselraten.

    Wenn mit abgeschraubtem Leerlaufschalter gar nichts mehr geht, hast Du den Fehler ja schon gefunden, er dürfte irgendwo im selbstgestrickten Kabelbaum liegen..


    Gruß

    Hans

    48t Kabelbaum unverbastelt und alles an Armaturen original


    Ich teste Mal das Masse Problem. Was Mike geschrieben hat

    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • Moin,


    auch passen irgendwie die beiden Beobachtungen: „geht ohne Ruckeln einfach aus“ und „sie kuppelt auf jeden Fall nicht, egal ob an oder aus“ meiner Meinung nach nicht zusammen.


    Wenn die Kupplung nicht trennen würde, müsste das Mopped einen deutlichen Satz nach vorne machen, wenn man bei laufendem Motor den Gang einlegt. So schnell, dass es ohne zu Ruckeln von statten geht schaltet sich das Ding elektrisch nicht ab…


    Ansonsten: alles Original? Kabelbaum, (Motor), Rahmen, Armaturen/Schalter? Und alles um den Motor herum „alt“ und hat auch mal zusammen funktioniert oder wurde irgendwas „ein- oder zugekauft“? 48T ist nicht immer gleich 48T, da gab’s ein Baujahr wo sich das eine oder andere geändert hat, wohl auch elektrisch…

  • Es könnte sich auch noch ein Rest der gebrochenen Kupplungsdruckstange im Kanal befinden oder eines der Kopfteile oder eine Kugel, dann trennt die Kupplung vielleicht permanent


    Bilder der gebrochenen Kupplungsdruckstange

    Bilder von den Enden der gebrochenen Kupplungsdruckstange

    Merkt man beim Betätigen des Kupplungshebels das da etwas getrennt wird

    Gefühl wie zwei Finger oder wie der Oberarm von Conan dem Barbar

    Ist das überhaupt eine Kupplung mit acht Lamellen oder gar eine mit nur sieben ?


    #der Nebel wird immer dichter beim Herumstochern in der Suppe, 01.04 ist doch schon vorbei oder ist das hier etwas verzögert

    --------------------------------------
    Gruß von Daheim


    Michael

Recent Activities

  • seppi

    Replied to the thread Köterberg 3. Oktober 2022.
    Post
    Hey,

    für diejenigen welche wollen sicher! Offen sollte dort jedenfalls sein.

    drück mich und Du kommst zur Villa!

    Grüße
    Olaf
  • ukh

    Replied to the thread Köterberg 3. Oktober 2022.
    Post
    Hy Peter,
    ist denn die Villa - nach dem Köterberg - auch wieder planmäßig dabei :?:
    vl G
    :kn:
  • Stuppy

    Replied to the thread Guten Morgen Forum.
    Post
    Michael, ich hatte mit 17 Jahren ne feste Freundin , die 6 km weit weg wohnte. Und bei regen und Schnee fuhr ich da Abends hin und gerade im Schnee hab ich da 2 mal " gepackt" vom aller Feinsten. Aber was tut man(n) nicht alles für sechs.....ne, sex !…
  • Nenee
    Morgen's wenn der Kicker getreten wird und sich eine innere Zufriedenheit breit macht.
    Bis bald Micha
  • Hiha

    Replied to the thread Steuerzeitenproblem.
    Post
    Besorg Dir ein Backblech oder Ähnliches als Abtropfwanne, das grenzt die Sauerei ein. Im Motor selbst düfte ja noch nicht so viel drin sein, ausserdem ist ja noch nicht gesagt, dass Du den rechten Motordeckel entfernen musst. Das Einzige was wirklich…
  • Zimmi313

    Replied to the thread Guten Morgen Forum.
    Post
    Eine Zündapp hatte ich auch lange als Ganzjahres-Stadtfahrzeug. Eine R50, mit Dreigang-Handschaltung und leicht gepimptem Motor. Ging etwa 65 Sachen und auch bergauf noch gut. Hingelegt hab ich mich selbst im Winter nicht damit. Und auch sonst war fast…
  • Butler_500

    Replied to the thread Steuerzeitenproblem.
    Post
    Hallo liebe Gemeinde!

    Es freut mich so viele Reaktionen zu sehen. Das zeigt mir das noch "was geht".
    Mittlerweile bin ich auch der Meinung den Motor wieder komplett auszubauen. Das Öl ist momentan nur so extrem zähflüssig und mir graut es vor der…
  • pablo99

    Thread
    servus

    über flurfunk habe ich erfahren, dass irma angeblich ihre GtF geschicke niederlegen wird.
    leider konnte ich aufgrund termin-überschneidung rijeka 2022 nicht mitfahren, darum würde ich mich freuen wenn wissende details zur aktuellen situation bzw.…
  • Stuppy

    Replied to the thread Guten Morgen Forum.
    Post
    Moin Jungs, moin Forum. Eicher, ich bin mit der Zündapp auch bei jedem Wetter gefahren .....und hab mich auch bei jedem Wetter auf,s Fressbrett gelegt ! Das legte sich, nachdem ich Motorrad fuhr. Da waren es nur noch 2 " Erdberührungen" Einmal Dummheit…
  • Am Freitag ab 16:00 geht‘s los ...
    :ber:

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!