Kupplung funktoniert nicht..

  • Moin,


    mal ein dummer Gedanke: Pfeilmarkierungen auf Kupplungskorb und Deckel fluchten??

    Hatte ich selbst mal falsch zusammengebaut. Da ging dann kupplungsmäßig auch nix.....


    Wenns nix hilft, schadet es auch nix :326:

  • So ich das verstanden habe kuppelt die nicht wen sie an ist und wen sie aus ist wohl auch nicht. Wen die läuft geht das Gefährt aus wen er einen Gang einlegen will. :) Wen das den nun was elektrisches sein soll, müsste die ja mechanisch wenigstens funktionieren. Bist du sicher, das wen der Motor nicht läuft und du auf den Schalthebel drückst während du das Rad drehst ein Gang einrastet?. Wen den ein Gang einrastet, kannst du dann mit gezogener Kupplung schieben?. Das hast du zwar verneint, aber klang nicht so einleuchtend. Was heissen könnte, das der Kupplungskorb und das Antriebsrad wie schon erwähnt falsch montiert ist.

  • Ich denke, wenn der den Anschluss kurzschließt und die Fuhre dann beim einlegen des Gangs tatsächlich einen Satz nach vorne macht können wir weiterdenken…

  • so war paar tage nicht da und heute gehts der kupplung an den kragen, öl ist raus


    Kupplung hat null getrennt, weder warm noch kalt, an und aus....


    das mit dem überbrücken hat geklappt, aber will nun nicht noch was mit gewalt zerstören daher erstmal deckel ab und gucken was da los ist

    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • Moin,

    eigentlich müsste man ja direkt beim betätigen des Kupplungshebel "fühlen" ob sich da was bewegt oder nicht.

    Also Deckel runter und schauen, ob sich der Kupplungskorb beim betätigen der Kupplung sichtbar "bewegt"


    Was dann noch zum zusammenbacken der Kupplung sorgen kann:

    • Stahl-Reibscheiben verzogen
      • Wenn Du die Kupplung auseinander hast, lege mal sämtliche Stahlscheiben aufeinander, die dürfen, auch wenn Du sie zueinander verdrehst, nicht anfangen zueinander zu kippeln
    • Kupplungsscheiben aufgequollen
      • bisher immer nur von "gehört"
    • Kerben/Spuren/Rattermarken in den Führungen des Kupplungskorb
      • normalerweise sorgen Rattermarken im Kupplungskorb dafür, dass die Beläge beim einkuppeln ruckartig auf Position gehen, also eigentlich eher für eine rupfende Kupplung, aber wenn diese Marken dafür sorgt, dass sich zwei Reibscheiben nicht voneinander trennen wollen und sich das "sichtbare Öffnen der Kupplung" auf die restlichen Scheiben beschränkt, kann die Kupplung trotzdem insgesamt kleben

    viel Glück,

    Oliver

  • Einmal normal


    Einmal gezogen


    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • Ich würde sagen sehen gut aus

    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • Muss der so ?


    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • keine spürbaren Kerben , schön glatt alles


    Korb also jetzt ab ? Kann da unter auch noch ein Problem Sitzen

    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

    • Official Post

    Prüfe bitte auch mal die Stange, die Verschleissmasse findest Du in Oldmanns Explosionszeichnungen

  • Prüfe bitte auch mal die Stange, die Verschleissmasse findest Du in Oldmanns Explosionszeichnungen

    Die Stange ist heile, die war neu

    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • Moin,

    was passieren kann ist, dass eine Metallscheibe sich verzogen hat und das gesamte Paket dann auseinander drückt. Kontrolliere die mal ohne die Kupplungsbeläge dazwischen…

  • Zitat von Zombie:


    Korb also jetzt ab ? Kann da unter auch noch ein Problem Sitzen


    Nachdem Du die Kupplungsscheiben entfernt hast, versuche doch mal, ob sich die Kupplungsnabe frei von Hand drehen lässt, wenn Du den Leerlauf eingelegt hast bzw. die Nabe sich bei eingelegtem Gang dreht, sobald Du am Hinterrad drehst.


    Falls ja (lässt sich drehen): würde ich mich auf die Lamellen und die Stahlscheiben konzentrieren (u.a. wie von JoeBar angeregt)

    Falls nein (lässt sich nicht drehen): dann wirst Du wohl um das Abbauen des Kupplungskorbes und weitere Untersuchungen nicht herumkommen

    Ein Motorrad kann nicht einzylindrig und nicht viertaktend genug sein

  • So :


    Federn 4,1 mm - top

    Lamellen 2,8 mm ca - top

    Stahlscheiben liegen glatt auf 1-2 sind vllt ca 0,2 mm in der Luft.. würde das ausreichen damit sie nicht funktioniert ?


    Kupplungsnarbe dreht sich Normal . Auch im Leerlauf am Hinterrad und mit Gang drin


    Laut Oldman Explosionszeichnung ist auch alles da wo es hingehört


    Die drei Markierungen vom Korb Deckel waren auch richtig


    Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.



  • Perfektion ist nicht dann erreicht, wenn es nichts mehr hinzuzufügen gibt, sondern wenn man nichts mehr weglassen kann.

  • ...dann müsste sich ja jetzt alles frei drehen können, die Getriebewellen unabhängig voneinander, das Zwischenrad usw.

    Ich sehe bis hierhin keine Auffälligkeiten...


    Herzliche Grüße

    Mambu

Recent Activities

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!