Die Lady springt an, verliert jedoch Öl an der Schaltwelle.

  • Vielleicht mal einen kräftigen Kumpel bitten die Lady mit anzuschieben. Wenn sie so zum Laufen kommt, dann weißt Du zumindest, dass sie läuft. Idealerweise wohnt man auf einem Berg ;-).


    Es gibt nicht viele SR die mit der Hand anzuwerfen sind, weil einfach der Schwung fehlt. Es ist zwar keine Kraftsache ob die Anspringt oder nicht, sondern eine Sache des Schwungs.


    Der Motor und die Lima müssen ja gleichzeitig: Gemisch einholen und Strom für Zündung aufbauen, der kommt ja nicht aus der Batterie sondern von der Lima, die natürlich bei 100 U/min für 3 Sekunden auch keine so rechte Lust hat Spannung abzugeben.


    PS: Natürlich habt ihr Recht: Alle 2 Umdrehungen der Kurbelwelle erfolgt eine Zündung im Brennraum beim 4 Takter.

  • Kompression ist da. Definitiv. Ich kaufe nachher mal. andere Zündkerzen.


    Anschieben geht.


    Zündfunke ist ja da. Nachdem ich das Kabel gekürzt und einen neuen Stecker montiert hatte.

  • PS: Natürlich habt ihr Recht: Alle 2 Umdrehungen der Kurbelwelle erfolgt eine Zündung im Brennraum beim 4 Takter.

    Nicht bei der SR und vielen anderen Einzylindern, da gibts bei jeder Umdrehung einen Zündfunken. Die XT ist eine der wenigen Ausnahmen, da sie Unterbrecherzündung auf separater untersetzter Welle hat.

    Gruß

    Hans

  • Nicht bei der SR und vielen anderen Einzylindern, da gibts bei jeder Umdrehung einen Zündfunken.

    Bei den BMW-Boxern gibt's das auch. Beidseitig. ;)

  • So Hallo,

    die SR springt jetzt an. Ich habe eine neue Zündkerze verbaut (wieder NGK, es war einfach keine andere zu bekommen) und eine halbe Dose Startpilot benötigt. Und viele Kicks.

    Als sie dann lief, habe ich sie erst einmal 20 Minuten laufen lassen und dann ausgemacht. Kurz gewartet und die SR dann wieder gestartet. Das hat funktioniert. So weit so gut. Dann bin ich losgefahren. Ca. 500 Meter zum nahegelegen Baumarkt, um für einen Freund etwas einzukaufen. Den Einkauf wollte ich ihm dann vorbeibringen. An der Kasse habe ich einen Freund getroffen, wir haben dann so ca. 20 Minuten geschwatzt.

    Natürlich ging die SR dann NICHT mehr an. Mehrere Ankickversuche sind gescheitert. Dann kam noch jemand mit Startpilot vorbei, hat auch nichts gebracht. Dann habe ich gewartet. Naja, nach 45 Minuten habe ich dann beschlossen, sie wieder in die Halle zu schieben. Auf dem Weg dorthin bin ich an einem Gefälle vorbeigekommen. Ich habe die SR zweimal angeschoben und sie sprang dann tatsächlich an.

    Also ab zum Kumpel. Auf der Fahrt dorthin (Bergauf, Bergab, viele Kurven, an einer Aue entlang) konnte ich erste Eindrücke vom Moped sammeln. Die Bremsen muss ich einstellen, das ist ja beängstigend.

    Die gesamte Gabel wackelt und vibriert beim Bremsen. Und zwar in alle Achsenrichtungen. Da werde ich das Lager mal säubern, neu fetten und alles ordentlich festziehen.

    Sie verliert auch etwas Öl.

    Ansonsten läuft die Maschine. Kein Zuckeln, kein Ruckeln. Selbst die Schaltung funktioniert plötzlich prima. Und sie hat einen guten Durchzug.

    Natürlich sprang sie dann beim Kumpel auch nicht mehr an. Aber der wohnt am Berg.

    Am nächsten Tag habe ich dann die "Luftschraube" um eine halbe Umdrehung geöffnet. Benzinhahn geöffnet, Killschalter raus, Zündung an und den Choke vergessen. Was soll ich sagen, sie sprang auf den zweiten Kick an. Vielleicht passt das jetzt so.

    Morgen werde ich es nochmal versuchen.

    Beste Grüße

    Stefan

  • Kümmere dich um den TM. Auch der von Kedo passt selten PnP.....

    Warmstartknopf wird beim TM über das Erhöhen der Leerlaufdrehzahl ersetzt. Und bei über 20°C braucht es keinen Choke, erst recht nicht beim TM. Bescheunigerpumpe deaktivieren, sonst säft das Teil nur ab, erst recht mit Choke.

  • 500 Meter gefahren nach Laufenlassen im Stand und dann 20 min geschwatzt bedeutet Halbwarm und das mag sie generell nicht.

    Das ist so eine eingebaute Erinnerung daran, dass Kaltstarts verschleißfördernd sind und man sollte das einfach bei seiner Fahrtplanung berücksichtigen.

    ---------------------------------------------------------------------------------------------------


    Better Motörhead than dead!

  • Hey,


    alles okay. Gestern bin ich mal für zwei Stunden durch den Landkreis gefahren, inkl. Tankstopp und zweimaliges Abwürgen 😐. Sie ging jedesmal wieder an. Sehr erfreulich.


    An der Schaltwelle verliert sie Öl. Das muss ich noch machen.


    Ansonsten passt die Maschine für diese Saison. Im Winter wird sie dann etwas umgestrickt, da ich mit 190 cm Körpergröße doch nicht so ideal auf dem Motorrad sitze.


    Ich werde das Thema des Threads immer wieder anpassen. Irgendwann ist das für andere dann evtl. eine hilfreiche Doku.


    Danke an alle für das bisherige Interesse und die Vorschläge.


    btw: Die Beschleunigerpumpe ist noch aktiv. Ich habe zur Stilllegung leider nichts spezifisches (Anleitung) finden können.


    Beste Grüße


    Stefan

  • Buhles

    Changed the title of the thread from “Der Bock springt nicht an” to “Die Lady springt an, verliert jedoch Öl an der Schaltwelle.”.

Recent Activities

  • Tscharlie

    Post
    Meine SR fährt seit 2011 mit E10, ohne jede Probleme.
  • Panzer

    Replied to the thread Guten Morgen Forum.
    Post
    Oktober war jetzt Mal aus der Luft gegriffen, kenne ja deinen Versorger nicht. Aber viele Stadtwerke erhöhen gerade ihre Strompreise um 40-50 %. Bis zum Herbst werden alle nachgezogen haben
  • juwi

    Replied to the thread 2017, der Umbau geht weiter....
    Post
    600er drinne, angesprungen nach was Überredung auch, die Spannung steigt



  • Mambu

    Post
    (Quote from Lycos)

    ...ist alles auch eine Frage des Dichtungswerkstoffs. Es ist natürlich leicht, alles auf den Kraftstoff zu schieben, selbst wenn man das billigste Glump als Dichtung oder Schlauch verkauft. Klar, die Wahrheit liegt dazwischen ... aber…
  • maro500

    Replied to the thread Vulkaneifel.
    Post
  • Stuppy

    Post
    Wieder ein Argument mehr, das mir diese Plörre in nichts reinkommt ! Wie der KFZ Meister schon sagte, Dichtungen und Gummischläuche werden angegriffen ! :8o::444::sh:
  • Lycos

    Post
    Hey Jungs,

    ich muss mal kurz zurück zum Spritt, den ich bin verwirrt.
    Als ich meine SR gekauft habe, habe ich beim Vergaser und Benzinhahn neue Membrane verbaut und normal getankt mit E10. Nach ca. 2-3 Monaten laufzeit waren die Membrane am Benzinhahn…
  • Mambu

    Post
    ...meine Kreidler hat vorne ne 160mm Trommel, gleich groß wie bei der XT! ...nur hat die Florett ein Leergewicht von 75kg. Mit gemachten Motor und ein wenig mehr als 6,25 PS kann man da ordentlich Motorradfahrer ärgern... :411:
    ...auch mit 95E5...
    Herzliche…
  • Hiha

    Replied to the thread Vulkaneifel.
    Post
    (Quote from maro500)

    Hast Du die selber ihres Infrarotsperrfilters vor dem CCD beraubt, oder gibts sowas mittlerweile filterlos/umschaltbar zu kaufen?
    Ich hab mir vor Jahren mal sowas gebastelt, aber die Kamera ist mittlerweile hinnich...
    Gruß
    Hans
  • Zimmi313

    Replied to the thread Vulkaneifel.
    Post
    Mein erster Gedanke bei den Vorschaubildern, ohne den Text gelesen zu haben: Hossa, ein Winterfahrer... :r:

    Echt schön da in der Vulkaneifel! Gefällt...

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!