Die Lady springt an, verliert jedoch Öl an der Schaltwelle.

  • Hallo,


    meine SR hat jetzt TÜV bekommen. Gestern beim nach Hause fahren ergaben sich aber dennoch einige Probleme. Vorab: Ich möchte die SR jetzt fahren und im Winter dann rundum überholen.


    1. Problem:

    Die Dichtung vom Ölmessstab fehlt und beim fahren sifft das Öl am Rahmen runter. Kann man die einzeln kaufen? Oder wie kann ich mir am besten Ersatz basteln?


    2. Problem:


    Manchmal funktioniert die Kupplung nicht korrekt. Ich schalte z. Bsp. in den dritten Gang, aber der ist dann erstmal nicht drin. Man gibt Gas, sie dreht hoch und plötzlich springt er rein. Das muss wohl neu. Taugen die Reparatursätze aus ebay etwas, oder doch besser den teureren von TRW Lucas kaufen?


    3. Problem:


    Bei Vollgas im höchsten Gang zuckelt die Maschine, mehr als 4.500 U/m sind nicht. Nehme ich das Gas minimal zurück, fährt sie sauber und dreht auch höher. Was kann das sein? Neue Bowdernzüge? Verbaut ist ein brandneuer TM 36 Vergaser.


    4. Problem:


    Bei hoher Geschwindigkeit wird sie verdammt unruhig. Lösung? Evtl. Lenkungsdämpfer? Oder stimmt da etwas nicht?


    5. Problem:


    Auf die Schwingenachse wurde mal eine Mutter aufgeschweißt. Das fand der TÜVer nicht gut. Da benötige ich eine neue. (Zum TÜV in zwei Jahren) Bei ebay wird eine für 75,- € angeboten. Ist das realistisch?


    6. Problem:


    Das Tacho ist ohne Funktion. Ich habe schon Daytona Velo hier liegen. Hätte aber lieber weiße wie an der SR 400 (2015 meine ich). Wer kann mir hier helfen? Vermutlich ist es die Welle und der Mitnehmer.


    7. Problem:


    Das Warmstartverhalten ist besch… Ich stand gestern 1 Stunde an der Tanke. War ne geile Show für alle anderen. Letztendlich habe ich irgendwann die Schwimmerkammer entleert und dann sprang sie auch gleich wieder an. Der Benzinhahn steht auf Pre, der ist sowieso im Eimer und ein Ersatz ohne Unterdruck liegt schon hier. Mit dem, so hoffe ich, hat sich das Problem erledigt. Oder doch nicht? Vorschläge?




    Ansonsten müssen nach der Saison die Standrohre neu, die haben leichte Macken. Evtl. hat hier ja jemand welche zu veräußern. Die Maschine ist alt und hat ihre Macken, aber das macht es ja so schön. O.g. Dinge sind jetzt erstmal diejenigen, welche gerade als erstes gefixt werden müssen.


    Vielen Dank und beste Grüße


    Stefan

  • Buhles

    Changed the title of the thread from “Tüv aber dennoch Probleme” to “Tüv, aber dennoch Probleme”.
  • Zu 1: Besorg Dir einen passenden O-Ring.


    Zu 2: Klingt für mich nicht nach einem Kupplungsproblem. Außer: Ist der Bowdenzug leichtgängig? Falls nicht, würde das stark verzögertes Greifen der Kupplung erklären können.


    Zu 3: Der Zergaser benötigt offensichtlich noch ein paar Abstimmarbeiten...


    Zu 4: Was für Reifen hast Du? Wie schaut's mit dem Lenkkopflager und dem Schwingenlager?


    Zu 5: Schon mal bei Kedo geguckt, ob die was in Neu haben und was das ggf. kostet?


    Zu 6: Prüf halt mal die Tachowelle und den Mitnehmer, das können wir dir nicht mitabnehmen... ;)


    Zu 7: Siehe "Zu 3"... ;)


    Grysze, Michael :ber:

  • Hey,


    zu 2 hätte ich die Schaltwalze in Verdacht. Das Teil kann man einstellen. Allerdings sollte man wissen was man wie tut. In motorrangs Bucheli ist das erklärt.


    hier klicken für Motorrangs bucheli


    Da findet man auch Verweise auf andere interessante Dinge. Wie z.b.


    zu 4 die Schwinge gehört ordentlich ausdistanziert. Ist das Ganze zu lommelig, dann wackelt das. Ein marodes Lenkkopflager kann es trotz TÜV auch geben. Das gehört also kontrolliert. Einen Lenkungsdämpfer halte ich bei ordentlichem Fahrwerk und Mut für nicht notwendig! Nicht jedes Wackeln ist gefährlich.


    Ansonsten s.o.


    Edit meinte noch ich solle bemerken, dass der TM nicht einfach nur Plug'n Play ist. Auch wenn es so mancher Verkäufer gern so darstellt.


    Grüße

    Olaf

  • Zu 1) Da sollte ein Öl-Thermometer hin. Am besten die von RR. Da ist auch eine Dichtung dabei. Alternativ Kedo 22316

    Zu 2) Kuplung richtig einstellen und nicht zu zaghaft schalten. Ggfalls ist das ein oder andere der Kupplungsbetätigung verschlissen. SuFu nutzen. Kedo dat alles im Katalog. Beläge sind eigentlicht (fast) nicht tötbar und hier nicht das Problem.

    zu 3) Vergaser richtig abstimmen. Beschleunigerpumpe deaktivieren. Dazu am Besten die SuFu hier nutzen. Was ist den für ein Luftfilter drin?

    zu 4) Was sind für Reifen drauf? Luftdruck? Lenkkopflager einstellen/ersetzen. Schwinge ausdistansieren (Kedo 098822000R), neu Fetten, ggfalls neu lagern (Kedo 21008). Stoßdämpfer noch OK?

    zu 5) Schwingwachsenbolzen Kedo 21016. Passenden neue Mutter Kedo 21120RP. Geht mit Nr. 4 einher.

    zu 6) Kedo hat die weißen Instrumente nicht mehr im Angebot. Ggfalls über Yamaha direkt beziehen. Die Preise werden aber happig sein. An sonsten die Welle und die Schnecke kontrollieren. Oft ist die Welle gebrochen. Hat Kedo aber auch.

    zu 7) Siehe Nr.3. Zusatzinfo: Der TM hat keinen Warmstartknopf. Einfach beim Warmstart das Leerlauf erhöhen. Die "dicke" Einstellschraube linke Seite ca 1 Umdrehung reindrehen...


    SuFu hilft hier eigentlich richtig viel.....

  • Hallo,


    danke erstmal Allen. Es sind ja schon etliche Mutmaßungen dabei, welchen uch nachgehen werde.


    Reifen wurde die BT 46 aufgezogen.


    Das passende Reparaturbuch und der Kedo Katalog liegen natürlich schon zuhause.


    Ich bin gerade bei der Arbeit, da kann ich die SuFu nicht ausgiebig nutzen. Aber die Gedanken kreisen und man möchte Lösungen. Also habe ich das Forum bemüht, um die Nerven etwas zu beruhigen.


    Danke für die ausführlichen Beiträge. Ich halte euch auf dem Laufenden.


    Beste Grüße


    Stefan

  • Hallo,


    also ich habe jetzt einen neuen Benzinhahn, ohne Unterdruck, verbaut. Sprit läuft.


    Die Kupplung funktioniert irgendwie gar nicht. Am Hebel kann ich nichts mehr verstellen, da ist die Schraube schon möglichst weit raus. Der angegebe Weg von 3-5 mm aus dem Buchelli wird um Längen überschritten.


    Was kann ich da noch tun. Im Buchelli steige ich da nicht ganz durch. Wenn ich einen Gang einlege, kann ich die Maschine trotzdem schieben, als wäre sie im Leerlauf. Und dann geht es wiedermal ganz normal.


    Leider sprang sie heute auch gar nicht an. Zündfunke ist auch nur manchmal da. Wenn ich die Kerze an den Zylinder halte und durchtrete kommt manchmal ein Funke. Sollte das nicht ordentlich sprotzeln?


    Der Schalthebel ist auf die Welle aufgeschweißt worden. Meine Fresse.


    Die Tachowelle dreht sich nicht. Leider fehlt mir eine Seegeringzange um die Welle aus der Trommelbremse zu bekommen. Das hole ich morgen nach.


    Was kann ich tun, damit ich den Bock bis zum großen Winter-Überholungsfestival fahren kann?


    Danke.


    Beste Grüße

  • Edit:


    Die Kerze ist neu. Stecker habe ich auch mal abgedreht, Kabel etwas gekürzt, Kontaktspray und alles wieder montiert.,Die Kerze bleibt auch trocken.

  • Buhles

    Changed the title of the thread from “Tüv, aber dennoch Probleme” to “Tüv, aber dennoch Probleme. Update”.
  • Spulen durchgemssen… passt alles. Morgen probiere ich mal Zündkerzen verschiedener Hersteller. Fehlzündungen kommen beim kicken ab und an und manchmal schafft sie es fast anzuspringen. Danach muss ich immer die Kerze ausschrauben, sie ist augenscheinlich aber nicht feucht, ein paar mal kicken und wieder alles von vorn.

  • Buhles

    Changed the title of the thread from “Tüv, aber dennoch Probleme. Update” to “Der Bock springt nicht an”.
  • Es gibt tausend Möglichkeiten, tausend Störfaktoren. Ich hatte den alten "Turmvergaser" mit dem Heissstartknopf, der war gut.

    Jetzt habe ich einen TM 36. Die Standgasschraube ist einfach zu erreichen, eine Alternative zum "Heissstartknopf" ? Mein Verständnis ist : nein.

    Wenn meine SR WARM ist und die Standgasschraube steht zu hoch, produziert sie Fehlzündungen und geht nicht an, ich habe früher stundenlang deshalb getreten, keine Übertreibung, weil ich das Bild vom Heisstartknopf des Turmvergasers auf den TM 36 übertragen hatte.

    Die Erwähnung von "Fehlzündungen" beim Antreten brachte mich drauf, die hatte ich mit zu hoher Standgasschraube.

    Es kostet niX, einfach Standgas runterdrehen und neu kicken (im Zustand wenn warm).

    Zu >75% hilft mein Tip Dir niX, einfach mal in die Reportoire-Kiste mit aufnehmen. Für alle mit TM 36: please check!

    Grüsse aus der Eifel

    maro

    Die beste SR ist die, die anspringt und läuft. Die SR ist eine schöne Geliebte, mann versteht sie erst mit der Zeit, wenn überhaupt.

  • Wenn man per Kickstarter den Motor dreht kommt man nicht echt auf Drehzahl. Da die Kerze nur jede 4. Umdrehung zündet, ist da nicht viel zu sehen.


    Ich vermute es liegt an Deiner Unerfahrenheit eine SR anzukicken.


    Denn, nenne niemals eine SR 500 einen Bock! Dieses Motorrad ist eine Lady!


    Sie wollen mit Liebe und Feingefühl zum Leben erweckt werden.


    Da klingt blöd oder? Aber was ich meine, Du sollst Dich auf das Motorrad einstellen, nicht das Motorrad auf Dich einstellen,

  • Hey,


    das ist schon klar, dass ich das Motorrad kennenlernen muss. Will ich ja auch. Bei meiner BMW hatte ich jede noch so kleine Scheibe/ Schraube etc. in der Hand. Ich habe die ausgeweitet und Stück für Stück wieder zusammengesetzt. Und selbst da gibt es noch etliche Geheimnisse für mich.


    Ich mag die SR und gebe sie auch nicht mehr her. Ich werde sie nur umstricken, in Zukunft.


    Möglicherweise liegt es echt an meiner Technik. Mittlerweile kicke ich sie mit den Händen. Das geht schwungvoller und ist schmerzlos.


    Zur Schraube ein-/ ausdrehen… da habe ich auch schon gespielt. Das Warmstartverhalten kann ich gerade nicht beurteilen, da sie ja nicht anspringt. Das eine bedingt nun einmal das andere.


    Morgen gibt es, hoffentlich, eine handvoll Zündkerzen verschiedener Hersteller und eine Dose Bremsenreinger für den Lufi und dann sehen wir weiter.

  • Der Fuß fühlt sich mittlerweile echt an, als hätte ich eine Bänderdehnung. Per Hand geht das besser. Man kann die natürliche Bewegung des Kickers mitgehen und es ist wirklich schonender für den Körper. Wenn die SR mal läuft, bleibe ich wohl beim „ankicken“ per Hand. 🙂

  • Wen du wie von dir beschrieben keinen oder kaum Zündfunken hast, kannst du dir auch noch den anderen Arm ausleiern. Trotzdem wird das Gefährt nicht anspringen 🙄

  • Es gibt Menschen, die können eine SR mit der Hand kicken, ankicken nur wenige. Ich habe Kraftsport gemacht und bin wahrlich nicht der schlappste. Das mit der Hand habe ich auch probiert.......es hat nicht geklappt. Lass es. Ich glaube, es liegt auch an der Kompression ob MAN(N) es schafft. Mit dem Bein/ Fuß hast du einfach mehr Kraft/ Schwung, versuch es mit dem linken ( natürlich vom Hauptständer aus ).

Recent Activities

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!