Gespann 2j4 zu langsam

  • Ich würde das Ding einmal beinhart in unbevölkerter Umgebung nur mit dem Krümmer testen.

    Das gibt bereits einmal Aufschluss darüber ob der Auspuff der Culprit ist.

    Krümmerlänge ist iA hinreichend bei schlechtem enddämpfer, ohne diesen Leistungszuwächse zu merken.


    Rlg Christian

    And I believed in Joe when he said we had to fight
    And I believed in Jimmy when he told us to unite

  • Mir fiel eben noch eine Anekdote aus der Frühzeit meiner Einzylinder-Erfahrung ein. Ich hatte damals zu wenig Spiel im Dekompressionshebel-Bowdenzug. Dadurch ging immer etwas Kompression flöten. Bei niedriger Geschwindigkeit kein Thema, aber obenrum fehlt dann der Druck. Manchmal sind es halt die kleinen Dinge ;)

  • Ich lese häufig, dass das Fahren ohne Luftfilterkasten so laut sein soll. Diesen Eindruck konnten der TÜV-Prüfer und ich bei der Abnahme des offenen K&N-Luftfilters an meiner SR nicht teilen. Das Ansauggeräusch ändert sich, aber ob es tatsächlich (so viel) lauter wird, könnte auch sehr subjektiv sein.


    Nichtsdestotrotz mit dem eingetragenen trichterförmigen K&N-Luftfilter, TM36-Vergaser, Leistungskrümmer (Kedo) und dem BSM-Topf kommt meine SR laut Prüfstand auf 34PS. Sie läuft auch oben rum wunderbar mit angenehmen Klang und innerhalb der zulässigen, nachbarschaftsfreundlichen Geräuschkulisse.


    Sind mehr PS gefordert z.B. nach Hubraumerweiterung gibt es geeignetere Töpfe als den BSM-Topf.

  • Meine lief nach der Restaurierung mit dem original Turmvergaser eher bescheiden.


    Ich wollte zuerst die Bedüsung etwas in Richtung Mager verändern weil das original ja tendenziell eher zu fett ist, habe zum testen aber zuerst das "Ansaugstück" oben im Luftfilterkasten (keine Ahnung wie das Ding im Original heist) entfernt.


    Seitdem läuft das Ding echt super, Durchzug auch im fünften völlig ausreichend und genug Power über das Drehzahlband.

    Das gefiel mir so gut, dass ich das bis heute beibehalten habe.


    Das Ansauggeräusch kling für mich "voller" aber nicht unbedingt lauter als das Original, auch beim Tüv ist es bisher niemandem negativ aufgefallen.


    Ist zwar kein Gespann aber vielleicht hilft das den mitlesenden.

  • Trotz vielen verschiedenen Einstellungen und Teilen hab ich leider nur kleine Erfolge zu verbuchen.

    Getestet hab Ich alles ohne Beiwagen.


    Nach Einstellen der NW mit Noniusrad wurde sie drehfreudiger und besser aus den Mitten raus, jedoch immernoch schlapp im fünften.


    Der Original Auspuff brachte auch nur maginale Verbesserung.


    Den TM 36 Habe ich von HD 127,5 bis 135 bedüst. Mit der 127,5 fährt sie gefühlt am besten aber die Unterschiede sind hier ebenfalls nur ganz leicht zu spüren.


    Auch ohne und mit Luftfilter habe ich probiert - aber nix.


    Und die Übersetzung auf 15/42 geändert, dennoch kein Dampf im 5.Gang und im 4. ist bei 7000rpm Feierabend.


    Jetzt gehen mir langsam die Ideen aus, was Ich noch tun könnte.

    Wäre es möglich dass es an der Steffibox liegt?


    Grüße

    Zausi

  • Hoi Zausi,


    weshalb hat Du nur fetter bedüst? Wie bereits beschrieben, habe ich mehrere TM mit #120 bedüst... ;)

    Die Nadel kannst Du grundsätzlich auch eine Etage höher hängen, das wird aber das Volllastverhalten nicht beeinflussen.


    Herzliche Grüße

    Mambu

  • Erstmal, vielen Dank an Mambu, du hattest ja doch Recht, :r: :314:


    ich war zwar am Anfang recht kritisch weil ich der Meinung war HD 120 ist zu mager, habs gestern dann doch mal probiert und siehe da der 5. Gang ist brauchbar (nicht sonderlich gut aber ok). Hab den Beiwagen im Moment wieder dran und sie läuft 100km/h im 5. mit richtig Schwung sogar 110km/h.


    So 100% richtig kommt mir das alles noch nicht vor aber es ist schonmal ok zum fahren.

    -HD 120

    -LLD 12,5

    -Düsennadel 3. Clp (von oben)

    -Lufi Original

    -Auspuff original

    -Übersetzung 15/42


    Grüße

    Zausi

  • :ber: ...gerne! :411:


    Ich habe beim ersten mal auch gestaunt, wie weit weg vom Optimum die Standardbedüsung des TM36 liegen kann... :du: .


    Herzliche Grüße

    Mambu

  • ...LLD 10 ist auch so ein Ding, wo manche Stirn Falten bekommt...


    Zausi ...es gibt genügend andere Beispiele wo ein Gespann(motor) selbst mit 15/42 nicht aus den Pötten kommt. Da wird dann mit Übersetzungen von 14/42 - 46 gefahren.


    Also, läuft doch schon mal nicht so schlecht ;) Jetzt musst du noch testen wie es mit voller Beladung läuft =)


    Und noch meine bescheidene Meinung ...klar gibt es Ausnahmen, aber bei Endgeschwindigkeiten von über 120 km/h wird es schon grenzwertig und eng, da ist ein SR Gespann ohne entsprechende Fahrwerks- und Bremsverbesserungen eigentlich nicht für gebaut.

  • Hallo,

    jetzt auch noch meine unmaßgebliche Meinung:

    Im alten "Handbuch für Gespannfahrer" von E. Peikert, S. 65, hat sich der Autor die Mühe gemacht, ein Diagramm der erreichbaren Höchstgeschwindigkeiten in Abhängigkeit der Motorleistung für Solo- und Gespannbetrieb zu erstellen:

    Bei einer Solo-Höchstgeschwindigkeit von 145km/h ergibt sich eine vmax im Gespannbetrieb von ca. 112-122 km/h,

    abhängig von den Fahrwiderständen (- Spurweite, - cw des Beiwagens, - cw des Fahrers, -Lenkerbreite und -höhe, - Übersetzung, usw. usw.).

    Mein Gespann mit Velorex ohne Scheibe, 535ccm, GW2, TM40, 15/42, mod. Kanäle aus Austria, orig. 48T-Luftfilterkasten + Inhalt und auch mit dieser BSM-Zigarre läuft nach 50.000km noch ca. 110-120km/h und möchte dafür im 3. und 4. Gang richtig ausgequetscht werden.

    Grüße

    Harry

  • Ich denk auch 100km/h (immer) und 110 mit Anlauf sind schon ein ganz gutes Ergebnis, meine läuft mit Eigenbau-Auspuff mit ca. doppeltem Volumen wie Serie, Nudelsieb-LuFi-Kastendeckel und keinem Schnorchel ca. 110-115 lt. GPS mit Ohren anlegen und Augen zu. Und das ist aber mit einem frisch überholten Serienmotor mit 1. Übermaß und neuer Steuerkette.

  • Hallo

    Ein Freund von mir hatte mal ein ähnliches Problem und sein Moped lief auch nicht mehr richtig. Da wir unterwegs waren und den Vergaser auch schon auf hatten (der sah gut aus), kam uns die Idee, den alten Spritfilter raus zu schmeißen und siehe da, sie lief wieder vernünftig. Ein anderer kickte sich mal zum doofen und da lags an einer schlechten Verbindung vom abgenudelteten Zündkabel zum Zündkerzenstecker. Kleines Stück vom Zündkabel abgeschnitten und den Stecker wieder drauf gedreht. Ein Kick und weiter gings. Ich schreibs nur, weil manchmal ist es gar nicht in der Tiefe zu finden, aber hängt halt auch viel dran.


    Gruß Micha

Recent Activities

  • Frau J.-B.

    Reacted with Haha to Heiko65’s post in the thread Schrauber in Berlin.
    Reaction (Post)
    Moinsen, der Thorschti hat sich ne 2J2 zugelegt. Die hat ne Scheibe hinten. Das hat er nur gemacht damit der Fred hier weitergeht. Weil irgendwann gibt es nichts mehr zu polieren. :lol:
  • harrygrote

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    Hallo Peter,
    hat der (Stahl-)Ring im (Alu-)Gehäuse schon Wärme gesehen?
    Grüße
    Harald
  • heggedear

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    Von der anderen Seite den Metallring mit einem Scharfen Durchschlag, schmalen Meißel raustreiben. Rund herum probieren.
    Evtl. vorher mit nem Dremel horizontale Schlitze reinknabbern an denen das Werkzeug Halt findet.
  • Frank M

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    mach da nicht so'n Gewese drum. :411:

    Genaugenommen könntest du auch an einer statisch günstigen Stelle neben dem Lagersitz ein kleines Sackloch! in das Gehäuse bohren, um einen Starter zum "Rausmeißeln" zu haben.
  • SR500ThB

    Post
    Ja, es war in der Werkstatt, bei der ich schon seit 30 Jahren bin und der Eigner meinte: "Stell' sie mal morgens her" und ich habe ihm gesagt, dass sie nicht einfach anzutreten ist - ich hatte den Vergaser zerlegt und bastel' noch an der Einstellung,…
  • oldman

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    Hiha ...das mit der angeschliffenen Klinge klappt bei mir leider nicht. Da bewegt sich nix und hat zum Glück an den Ansatzstellen bisher nur kleine Macken verursacht.

    KompressorMike ...Innenmass beträgt 12,8mm und in der Höhe hat es nur 2mm. Denke die…
  • Frank M

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    schick ihm das Ding...


    Oder mit 'nem scharfkantigen Durchschlag oder Schraubendreher den Blechkragen des Dichtrings nach innen reintreiben, bis die Spannung raus ist.
  • KompressorMike

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    - ne Feingewindeschraube reindrehen und gleichzeitig rausziehen, vorher stumpf schleifen und in etwa auf das Maß des Käfig drehen

    - mit einem Wohlhaupter ausdrehen

    - .....
  • Hiha

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    Ein kleinerer Schraubendreher, scharf angeschliffen mit abgerundeten Ecken, also quasi ein Spaten,damit kommt man ganz gut unters Blech und zerkratzt nicht versehentlich die Seitenwand. Hatte ich auch schon mal bei einer XT600-Pumpe...
    Gruß
    Hans
  • Hiha

    Replied to the thread Neue Reifen.
    Post
    Ich hätte aber auch gern 90/90 vorn und 110/90 hinten, wahlweise, weil mir 100/90 und 120/90 zu fett ist....
    Und: Der Metzeler Laserdreck ist alles ausser vernünftig :flash
    Gruß
    Hans

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!