SR geht beim Fahren aus

  • Moin,


    nachdem ich Jahre lang als passiver Leser bei euch dabei war, bin ich jetzt an einem Punkt, an dem ich nicht weiter weiß und nun selbst was posten muss.


    Bei meiner SR schaue ich auf eine lange Leidensgeschichte zurück. In Einzelteilen bekommen und wieder komplett aufgebaut bin ich vor ein paar Jahren zum Ersten mal über den TÜV gekommen. Auf der ersten kleineren Ausfahrt danach bin ich direkt liegen geblieben. Nach ca. 30km bin ich auf eine Ampel zugefahren und beim runterschalten ging sie einfach aus. Auch in den Wochen danach sprang sie nicht mehr an.


    Seitdem habe ich noch einmal den ganzen Vergaser erneuert, womit sie dann ab und zu wieder anging. Jedoch nicht verlässlich. Dieses Problem konnte ich dann auf die Elektrik zurückführen, denn nach dem Reinigen sämtlicher Stecker und Verbindungen sprang sie wieder spätestens beim zweiten Tritt an.


    Da mein TÜV abgelaufen war habe ich nur Probefahrten auf Privatgelände gemacht und konnte keine weiteren Probleme festestellen. Auf dem Weg zum TÜV kam dann die große Ernüchterung: Erst "stockt" sie beim fahren mit ca. 3000 Umdrehung und als ich dann das erste mal auf ca. 70km/h beschleunigte, anschließend runterschaltete ging sie vor einer Ampel wieder aus. Die Zündkerze war mit schwarzen Ruß bedekt.


    Ich weiß leider wirklich nichtmehr weiter und freue mich über jede Hilfe. Vielleicht gibt es ja auch eine gute Adresse im Raum Frankfurt(Main) die ich zur Hilfe aufsuchen könnte.


    EDIT:

    Meine Ventile klappern auch. Könnte das irgendwie in Zusammenhang stehen ?

  • Ich hatte gerade ein ähnliches Thema. Mei mir war es die Tankbelüftung, die dafür gesorgt hat, das an und zu kein Sprit mehr geflossen ist. Was auch gut wäre, wäre das Benzinhuhn zu überprüfen. Hatte ich auch schon Ärger damit.

  • Zuerst einmal herzlich willkommen!


    Deine Aussage

    Die Zündkerze war mit schwarzen Ruß bedekt.

    deutet auf 'zu fett' hin. Sind im Vergaser alle Dichtungen i.O., alle Düsen festgeschraubt, Schwimmerstand i.O. usw.?


    Und was meinst Du mit

    Meine Ventile klappern auch.

    ? Etwas zu hören sind die Ventile und der Ventiltrieb immer, es ist schliesslich ein luftgekühlter Motor ohne hydraulische Ventilstössel o.ä.


    Grundsätzlich gilt, dass vor dem Vergasereinstellen Ventilspiel und Zündzeitpunkt stimmen müssen. Den Zündzeitpunkt solltest Du sowohl im Leerlauf als nach der Zündverstellung (Drehzahl > 3000 U/min) prüfen.


    Viel Erfolg!

    Mit Motorrädern ist es wie mit Grog:

    Ein Zylinder muss, zwei Zylinder können, mehr Zylinder müssen nicht sein!

  • Schwarze Kerze ist ja erstmal ein Zeichen für Überfettung. Schau mal im Thread 'Verbrauch zu hoch, zu fett' vom April nach. Da hab ich eine Checkliste für "zu fett" gepostet. Weiß nicht wie ich hier dazu verlinken kann.

    Cheers!

  • Schwarze Kerze ist ja erstmal ein Zeichen für Überfettung. Schau mal im Thread 'Verbrauch zu hoch, zu fett' vom April nach. Da hab ich eine Checkliste für "zu fett" gepostet. Weiß nicht wie ich hier dazu verlinken kann.

    Cheers!

    Bitteschön:



    Und hier gleich noch deine Mager-Variante:


  • Vielen Dank !

    Arbeite jetzt die Liste durch. Habe jetzt den Vergaser bis zur Nadel geöffnet und würde diese tiefer hängen. Dazu habe ich noch zwei Clips frei. Soll ich sie lieber einen oder direkt beide Stellungen tiefer hängen?


    Als Hauptdüse ist eine 300er verbaut. Wenn ich diese gegen eine kleinere tauschen soll, welche Größe würdet ihr empfehlen?

  • Würde als Faustregel so vorgehen:


    (Vorausgesetzt alle Membranen inkl. Benzinhahn sind ok, Lufi neu. Original Auspuff, Zündung usw. ok)


    Beschleunigerpumpe aushängen

    Schwimmerstand 22mm

    HD270

    LLD 22,5 original ist 25

    Nadel auf Mitte Clip 3

    LLGR 1,5 U

    (Diese Grundeinstellung hat sich für mich bewährt.)


    Warmfahrem, dann Kerzenbild nach min. 5 min Vollgasfahrt.

    (Vollgasfahrt heißt, der Schieber ist 5 min lang ganz auf! Das geht am besten bergauf und auf der Autobahn.)

    Weiß = nächste hohe Größe nehmen

    Schwarz = nächste kleinere Größe nehmen

    Vollgasfahrt wiederholen

    zwischen Schwarz und Weiß ist grau oder braun = ok


    Erst dann und nur bei Bedarf Nadelhöhe verändern. Ich gehe so vor, dass ich sie schrittweise immer tiefer hänge, bis sie spürbar schlechter läuft und dann wieder einen hoch.


    Leerlauf nun bei warmem Motor mit Schieberanschlag auf ca. 1500 Umin einstellen. Dann bei laufendem Motor LLGRS Wirksamkeit testen, erst vorsichtig ganz zudrehen, nicht abbrechen, der Motor sollte langsamer werden und ausgehen. (Wenn nicht, nach Nebensprit fahnden.)


    Dann nochmal raus ab 1,5 U bei laufendem Motor etwas rein, bis die Leerlaufdrehzahl abnimmt, dann wieder raus, bis sie nicht mehr zunimmt bei ca 1 U bis 1,5 U sollte die Drehzahl nicht mehr ansteigen, dann hast du die richtige LLD. Nun noch eine viertel bis halbe Umdrehung zur Sicherheit Richtung fett weiter raus.


    Fertig!


    Beschleunigerpumpe - wenn überhaupt - nur ganz zart einstellen. (Ich habe sie ganz deaktiviert)


    Der Erfolg der Mühe: Alltags-Endkontrolle: Bei einer guten Einstellung geht der Motor nicht aus, auch nicht bei plötzlichem Gasaufreißen aus dem Standgas. Die Kerze ist nie schwarz oder weiß, sie springt kalt nur mit Choke an und braucht auch bei forcierter Gangart weniger als 5l/100km. Die Öltemperatur steigt bei normalem Betrieb langsam und pendelt sich zwischen 80 und 100 Grad ein.


    Vorsicht! Der folgende Link ist nur für sehr akribische Menschen geeignet:

    GS-Classic: Vergaserabstimmung


    Cheers!

  • Du suchst zuerst den passenden Beitrag.


    Dazu klickst du auf das Bild vom entsprechenden Foristen (bei dir das Zündkerzengewindebild), falls du irgendwo einen Beitrag von ihm findest. Dann auf "Inhalte suchen", dann auf "Beiträge". Oder du gehst mit der Maus über den Foristennamen (bei dir der Text "Axilator"), wartest eine Weile und klickst in dem aufpoppenden Fenster auf "Beiträge". Ansonsten bemühst du die Suchfunktion.


    Wenn du den Beitrag gefunden hast, siehst du rechts oben im Beitrag die Beitragsnummer. Dein letzter Beitrag in diesem Thema hier ist #8. Da klickst du drauf und du bekommst die Links angezeigt.


    Der Permalink schaut so aus:



    Der BBCode schaut so aus:


    SR geht beim Fahren aus


    Den HTML-Code könntest du in deine eigene Homepage einbinden.


    Jetzt kopierst du einfach den gewünschten Link mit einem Klick auf das Symbol rechts vom Link und fügst das kopierte Zeugs in deinen Text ein (Rechtsklick -> Einfügen). Fertig


    Gruß Bernhard

  • .....?....?....?.... Ja, sehr einfach



    Mir wird schwindellig



    :359:


    :bus:

  • Habe jetzt die Nadel einen Clip tiefer gehängt, den Lufi getauscht und die Ventile nochmal eingestellt. Bei der ersten Probefahrt lief sie schon deutlich besser und am Anfang war sogar das klappern weg (kam also auf jeden Fall von den Ventilen).

    Jedoch kam das klappern nach ein paar Minuten zurück und sie stockte wieder. Nach dem Begutachten der Zündkerze ist sie noch immer zu Fett. Leider hängen meine neuen, kleineren Düsen in der Post fest.


    Hat jemand zufällig noch die HD270 und LLD 22,5 bei sich rumliege und kommt zum 45 Jahre treffen ? Ich habe nämlich gesehen, dass das nur 70km von hier entfernt ist.

  • Hm, ich bin ein wenig verwirrt. Ein Vergaser klappert nicht und eine Elektrik verfettet auch nicht das Gemisch. Du hängst die Nadel tiefer, magerst damit den Hauptvergaser ab, hast aber unter Umständen noch ein zu fettes Leerlaufgemisch. In der Mischung funktioniert das, wenn du exakt eine Drehzahl fährst, die du empirisch ermitteln musst...


    Wenn du eine Originalkonfiguration fährst, würde ich an deiner Stelle nochmal ganz von Vorne anfangen. Vergaser raus, komplett zerlegen und schallen, alle Verschleißteile austauschen und dann mit der Grundeinstellung loslegen. Die findest du hier: Überarbeitete Explosionszeichnungen für die Werkstatt


    Dann gleich noch die Ventile einstellen, Zündung abblitzen, Lufi kontrollieren, Falschluft am Vergaser überprüfen und falls warm, die Steuerkettenspannung kontrollieren. Dann kannst du an die Themen schonmal einen Haken machen. Ich habe eine Standuhr exakt so eingestellt, die sprang nach dieser Vorarbeit sofort an und lief rundum gut.


    Ansonsten suchst du dir einen Wolf. Die Kerze finde ich im Moment nicht so wichtig, das war ein primäres Zeichen, als Benzin noch verbleit war. Wenn deine Maschine erstmal läuft, kannst du an die Feinarbeit gehen und das Gemisch mit der Zündkerze und dem Fahrverhalten optimieren.


    Gruß Bernhard

  • Ich glaube du verstehst da etwas falsch. Wie schon gesagt kam das klappern ja auch nicht vom Vergaser sondern von den Ventilen, die sich nach erneutem Einstellen wieder lösen. Zu der Elektrik hatte ich in meinem ersten Post ja auch nur angemerkt, dass dies meine Startprobleme behoben hat.


    Auch, dass ich den Vergaser schon komplett zerlegt, gereinigt und erneuert habe hatte ich schon angemerkt. Alle weiteren Punkte, wie Ventile einstellen, Lufi tauchen etc. sind auch schon durchgeführt.

  • Klappern im Kopf kommt ja nicht vom Vergaser. Wenn das Ventilspiel sich so schnell wieder verstellt, kann das bei 2J4 Modellen an den Kipphebelachsen liegen.


    Das verursacht dann aber keine schwarze Kerze. Die kommt von zu fetter Vergasersbstimmung. Würde auch Berhard kiwis Ansatz folgen.


    In dem Fall des Kipphebelachsproblems muss irgrndwann leider der Kopf runter und der Ventrieb inspiziert werden. Allerdings, wenn sie nur klappert... jomei... ist das Ventilspiel mal halt etwas größer... da müssen andere hier mal was zu sagen, wo da die Schmerzgrenze kommt. Da hab ich keine eigenen Erfahrungen mit.

  • Ich hätte eher Angst, wenn sie nach der Justage der Ventile nicht mehr klappert.

    Wenn im Kopf etwas verschlissen ist, lässt sich das eh nicht wieder reparieren durch Justage, nur durch Neuteile.

    Da wäre man dann schon bei einer (Teil-) Überholung und Ausbau des Motors.

    Ich würde das klappen erstmal hinnehmen und versuchen Grund in die Einstellung des Gemischs zu bekommen.

    Sprich: Vergaser am Moped möglichst in serienmäßigen und vor allem korrekt funktionierenden Zustand bringen. Falsche Luft ausschließen.

    Dann wird’s was.


    Viele Grüße


    Matthias

  • Ich habe die klappernden Ventile jetzt auch erstmal klappern lassen um mich auf den Vergaser zu konzentrieren. Bin eben nochmal eine Runde gefahren und wollte an der Einstellung der LLRGS arbeiten, wobei mir aufgefallen ist, dass diese garkeine Wirkung hat. Fazit: Kerze weiterhin komplett verrußt und nach einer Zeit läuft sie unrund.

Recent Activities

  • Schwenker

    Post
    Habs nie geschafft, eine Kippe dran anzuzünden vor 40 Jahren als ich noch geraucht habe. War aber der original Krümmer.
  • seppi

    Post
    Kannst ja das Band drum wickeln, dann bleibt er vielleicht in Form!
  • Tscharlie

    Post
    Blöd wirds erst wenn der zu Boden tropft. :lol:
  • ralfi

    Post
    Ich meinte gelb glühend ..
    :411:

    .. das wäre dann etwas zu heiß, alles Gut!
  • DerPhil

    Replied to the thread Hallo aus dem Ruhrpott.
    Post
    […]

    Frag nicht… vielleicht einfach mal den alten Sprit aus der Schwimmerkammer ablassen und nicht treten wie wie ein kleines Kind
    :lol:
  • Schwenker

    Replied to the thread Hallo aus Lippe.
    Post
    […]

    2 Zylinder Boxer, Luft gekühlt, kein Vierzylinder!
    Ansonsten hast du Recht. Mit meinem Landstraßenfahrprofil fordere ich nur einen kleinen Teil der 110 Boxer PS und der Motor dreht meist unter 4000 Umdrehungen. Ob der da effizient arbeitet weiß ich…
  • Mopedist

    Post
    […]

    ... ne, der Krümmer ist ist vom Zylinderkopf weg schön blau :)

    Für Eure Antworten danke ich und fahre somit beruhigt weiter, achte zukünftig allerdings besser auf die 8) Fahrtwindkühlung
  • Mopedist

    Replied to the thread Hallo aus Lippe.
    Post
    […]

    Für mich erklärbar: Du fährst auf identischen Strassen, mit vergleichbarem Fahrstil und Geschwindigkeiten. Damit unterliegst Du einem vergleichbaren Luftwiderstand und Leistungsbedarf. Zwar hat die 1200er ziemlich sicher einen geringeren…
  • Fahrendumusst

    Replied to the thread Hallo aus der Eifel-Mosel Region.
    Post
    […]

    Ne eben nicht.
    Ist der Ansaugtrakt kalt, kondensiert ein Teil des Benzins aus dem angesaugten Gemisch an den Wänden. Der Motor magert ab. Normalerweise wird das duch den Choke ausgeglichen.
    Wird das ganze langsam warm, veringert sich der…
  • Navis

    Replied to the thread Hallo aus der Eifel-Mosel Region.
    Post
    […]

    Membranen sind alle drei neu. Vergaser ist sonst im original Zustand.
    Mit der Gemischschraube werde ich heute mal ausprobieren. Danke schon mal.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!