sie will einfach nicht..

  • Servus,


    Natürlich wie soll es auch anders sein direkt nach der Vorstellung, kommt das erste Thema.


    Und zwar hier einwenig vorab bevor ich Hilfe bekomme.


    Ich hab vor einigen Monaten relativ kostengünstig ein Konvolut einer SR kaufen können, somit kann ich mir endlich Mal den Wunsch erfüllen einen Flat Tracker für die Rennstrecke zu bauen (ohne eine gute Sr500 zu zerpflücken).


    Ich hab dann mit allen Teilen neue rädern etc ein rolling Chassis (2j4) aufgebaut, das hat soweit alles sehr gut funktioniert.


    Bis es dann an den Motor ging, ich hab bei eine bekannten Freund einen Motor (48t) kaufen können Motor lief vorher. Gleiches Setup (Mikuni vm 36 & KN Luftfilter) Vergaser gleich eingestellt und Zuhause in meinem Rahmen gebaut.


    Die Elektronik auf das mindeste reduziert funke ist da.


    Also Sprit, Funke und Luft sind da, sollte einem Startversuch nichts im Wege stehen. So war es aber nicht, mehr als hier und da mal eine Fehlzündung mehr ging nicht. Selbst der Versuch mit Startpilot nichts.


    Falschluft, Kompression und Ventilspiel kontrolliert alles so wie es sein soll.


    Lichtmaschine vermessen das passt auch alles soweit und dabei entdeckt ich habe ein Polrad mit der 032000-0775 Kennzeichnung und dann könnte ich mich leise daran erinnern das dieses Polrad nur mit der Endung 035 CDI funktioniert und nicht mit der 051 CDI.


    Kann mir da eventuell jemand weiterhelfen ob es daran liegen könnte ?


    Liebe Grüße Lukas :314:

  • Hey,


    zusammen gehören Polrad und Lima. Passt das nicht führt das zur sogenannten "Hauniseuche". Da sollte sie dennoch anspringen, nur oben rum tut sich nix. Cdi's sind nach meiner Kenntniss bis '89/'90 die gleichen mit Endung ..51. Kann sein dass die aller ersten SR anders waren, aber das sollte keine Rolle spielen. Ab '89/"90 gab es andere Limas und auch Cdi's. Sie Verkabelung ist komplett anders und die Limas sind vom Aufbau auch anders als vorher.

    Moped mit Kicker ist nicht gleich Moped mit Kicker! Es dauert schon bis man den "Bogen" raus hat und bedarf der Übung. Deshalb einfach weiter machen bzw. mal einen alten Hasen versuchen lassen. Der TM ist gern ein wenig Fett, wenn man mit Choke nach einigen Fehlversuchen gekickt hat. Da darf man dann gern den Motor "belüften". Also mit gezogenem Deko einige Male durchtreten und den Choke raus nehmen. Wie ist der Schwimmerstand? Auch wenn alles gleich bedüst ist kann ein unterschiedlicher Schwimmerstand einen großen Unterschied machen. Grad beim Ankicken!

    Grüße

    Olaf

  • Hi Olaf danke für die ausführliche Antwort.


    Ja ich hab die 51er CDI verbaut allerdings war diese auch gebraucht kann ich die irgendwie durchmessen ? Ob bei der alles in Ordnung ist ? Habe ich in der Bucht gekauft relativ günstig eventuell auch beschädigt und der verkäufer hat mich übers Ohr gezogen. Meiner Meinung nach mache ich beim kicken alles richtig aber ich lass mich da auch gerne eines besseren belehren.


    Ich habe den vm 36 also den Rundschieber nicht den Flachschieber (tm36) verbaut Schwimmerstand sind 18mm sollte normal passen nur beim schwimmernadelventil war ich mir nicht sicher ob die Klammer an den Ventil über den metallbügel muss...habe dazu im Netz leider auch nicht gefunden also habe ich es so belassen Vergaser war neu.


    Motor ist von 86' laut Vorbesitzer.


    Grüße

  • Moped mit Kicker ist nicht gleich Moped mit Kicker! Es dauert schon bis man den "Bogen" raus hat und bedarf der Übung.

    Stimmt. Kraft ist nicht alles, Technik ist wichtiger, gerade bei der SR.

  • So werden aus Vermutungen Tatsachen:

    Moin


    Funktioniert die Lichtmaschiene mit der 51er ? oder nich ?


    Moin nein aktuell will sie nicht laufen ich vermute schlussendlich das es die CDI ist....da ich meiner Meinung nach alles anderen ausschließen kann.


    Grüße


    Also nein laufen tut sie nicht mit der 51er cdi


    Das einzige Bauteil dass Du hier aus unbekannter Herkunft bezogen hast ist die CDI. Aus diesem Grund vermutest Du dort das Problem. Zur Lösung einfach eine andere CDI besorgen oder verbaue eine Zündung die sicher funktioniert (wie z.b. die Ignitech).


    Den VM kenn' ich nicht. Aber scheinbar hast Du den neu gekauft eingebaut und entsprechend der Vorlage von deinem Kollegen eingestellt und abgestimmt/bedüst? Um hier halbwegs sicher zu sein würde ich es erst ein Mal mit einem funktionierendem originalem Vergaser versuchen. Das ganze gehört natürlich auch korrekt eingebaut (Klammer).


    Du hast einen Zündfunken wie Du schriebst. Also sollte die CDI grundsätzlich in Ordnung sein. Hat das Teil eine Macke, dann sollte allenfalls die Frühverstellung bei höheren Motordrehzahlen nicht mitmachen. Trotzdem sollte solch ein Motor anspringen wenn man's kann.


    Persönlich vermute ich eher ein Problem bei der Gemischaufbereitung und dem entsprechenden Startprozedere. Das wäre für mich so das typische bei dem Einbau eines neuen Vergasers. Das hat auch mich schon ziemlich oft geärgert.



    Grüße

    Olaf

  • Der TM36 ist eigentlich schon plug-and-play, aber im Original etwas fett abgestimmt. Der Choke ist besonders fett. Kommt sie nicht auf den dritten Tritt, ist sie ersoffen und der Choke muss wieder raus. Mit der Gashand beim Kicken zu spielen sorgt erst Recht für Tod durch Ertrinken, weshalb fast alle TM-Rennfahrer die Beschleunigerpumpe totlegen.

    Gruß

    Hans

  • Hi Olaf danke für die Unterstützung,



    Komplett neue zündung wollte ich eigentlich nicht da ich nicht weiß ob das Rennen fahre was für mich ist dementsprechend erstmal kostengünstig einsteigen. Ich weiß Rennsport ist das falsche um Geld zu sparen.




    Genau vm genauso bedüst und eingestellt wie der Kollege. Bei der Klammer bin ich mir nicht so sicher habe eben ein paar Bilder dazu hoch geladen.


    Zur cdi habe hier im Forum eine angeboten bekommen..diese werde ich kaufen um das auszuschließen.


    Kommt denn jemand aus der nähe 76872 wegen dem Startprozedere? 🤦🏻‍♂️


    Liebe Grüße

Recent Activities

  • Harald

    Reacted with Like to Veit’s post in the thread Kaufberatung SR500.
    Reaction (Post)
    Servus SR500 Gemeinde,

    mein Vater hat mir den Floh einer SR500 ins Ohr gesetzt und seitdem lässt er mich nichtmehr los.

    Nun wollen wir uns schön langsam auf die Suche nach einer passenden Maschine machen und darum wollte ich euch nach Tipps, bzw. einer…
  • seppi

    Replied to the thread Campen Weserbergland.
    Post
    Bad Karlshafen würde ich empfehlen.

    Grüße
    Olaf
  • guzzimatz

    Posted the thread Campen Weserbergland.
    Thread
    Im August will ich mit meiner alten SR 500 mal wieder so mit Zelt und Schlafsack los,
    ganz zurück auf Basic.
    Mit 4-5 Kumpel haben wir überlegt, mal ein verlängertes Wochenende im Weserbergland zu verbringen.
    Die haben zwar alle dickere Moppeds, aber ich
  • Ralph 454

    Reacted with Haha to seppi’s post in the thread Schrauber in Berlin.
    Reaction (Post)
    […]

    Dann halt 'ne Rundumleuchte und diese rot-weißen Warntafeln dran!

    Aber ich will nicht meckern, denn bei mir sieht es am Dreckstück für die Reise auch nicht anders aus:


    Aber manchmal heiligt der Zweck die Mittel!

    Breite Grüße nach Berlin,

    Olaf
  • Mopedist

    Replied to the thread Blockierung im Getriebe.
    Post
    […]

    Der SR-Motor ist halt doch genügsam 8o Ernsthaft: der Kolben ist im Eimer! Wie sieht denn die Zylinderlaufbahn aus? Vermutlich muss die mindestens gehont werden. Wenn's mein Motor wäre: Übermasskolben besorgen und Zylinder darauf schleifen lassen.
    […]

  • Ralph 454

    Replied to the thread Blockierung im Getriebe.
    Post
    ..mit diesem Kolben lief der Motor..Blockierung erfolgt beim Schalten vom Leerlauf in den 1.Gang.Wenn sich der1.Gang schalten lässt und erst beim Kuppeln blockiert liegt dann der Fehler nicht an der Kupplung?
  • Ralph 454

    Replied to the thread Blockierung im Getriebe.
    Post

    Testbildtransport
  • Ralph 454

    Replied to the thread Blockierung im Getriebe.
    Post
    moin zusammen!
    ...bin auch gespannt.Ist meine erste OP am offenen (SR)-Herz!
  • oldman

    Replied to the thread Blockierung im Getriebe.
    Post
    Nun denn...

    ...eigentlich sind mir nur ganz wenige Fehler bekannt, warum ein Getriebe nicht schaltet, dreht oder gar blockiert. Einer davon ist so trivial, das es nicht mal einer Blockspaltung bedarf.

    Aber, da Motor wohl eh schon auf dem Tisch steht und…
  • Nobby

    Replied to the thread Blockierung im Getriebe.
    Post
    Wir sind alle gespannt und neugierig, was das gewesen sein wird, denke ich.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!