SR500 mag nicht anspringen, wer weiß Rat?

  • Liebe Forumsmitglieder,

    ich habe seit kurzem eine SR500 2J4 mit 535ccm-Satz, Mikuni TM36-31 und offenem K&N-Luftfilter.

    Alles wunderbar, nur anspringen mag sie nicht.

    Was wurde bisher getan:

    -Batterie geladen

    -Zündschlüssel auf on

    -Benzin gewechselt

    -Funke der Iridium BPR7EIX Kerze geprüft (ja, sie funkt)

    -kein Gas gegeben

    -Anlassversuche mit Choke fehlgeschlagen (zu Beginn weißer Streifen im Schauglas sichtbar)

    -Zündkerze nach einigen Startversuchen naß.

    -Selbige getrocknet

    -Weitere Ankickversuche (ich denke nicht, dass da der Fehler liegt), ohne Erfolg.

    -Kerze getrocknet

    -weitere Versuche

    -kurz für 2 Sekunden angesprungen, dann nichts mehr

    -alles von vorne.


    zwei Tage später:

    -Startversuche ohne Choke

    -wie oben

    -dann ohne Choke und mit Gas geben >lief für 2-3 Sekunden, dann wieder nichts mehr...


    Ein weiterer Tag vergangen:

    -Anschieben im 2. Gang => Hinterrad dreht ein zwei und blockiert auf der Straße, kein Anspringen.

    -Anschieben im 3. Gang => Hinterrad dreht ein zwei Umdrehungen und dann blockiert es wieder.


    ...und nun?

    ach ja: Benzinhahn läßt Benzin auf Pri-Einstellung (entgegen Fahrtrichtung) durch

    -auf ON läßt er kein Benzin durch, wenn man reinpustet, sprudelt es im Tank

    -auf Reserve kein Benzin

    -Tank voll.

    Wäre ja so glücklich, wenn jeman einen guten Tipp für mich hat...

    Liebe Grüße

    Peter

  • Benzinhahn ist Original? Dann arbeitet er mit Unterdruck und es ist nicht verwunderlich das kein Benzin raus läuft, wenn Du nicht kickst. Welche Bedüsung hat der Vergaser? Hast Du auch einen Anderen Auspuff/Krümmer?

  • -Zündkerze nach einigen Startversuchen naß.

    Also kommt wohl Sprit. Was passiert, wenn Du den Benzinhahn auf PRI stellst - läuft der Vergaser dann über? Gibst Du beim Kicken etwas Gas? Dann versuch's vielleicht mal ohne?


    Ansonsten sind meine Aktionen in solchen Fällen (in der genannten Reihenfolge):

    - Beide Anschlussstutzen (Lufi- und Zylinderkopfseite) auf sichtbare Schäden prüfen (Risse, undichter Sitz, ...)

    - Schwimmerstand prüfen und schauen, ob das Schwimmerventil dicht ist

    - Vergaser zerlegen, reinigen (nicht nur Pressluft und Ultraschall, sondern abgerissenenen, nicht abgezwickten! Kupfer-/Nachrichtendraht versuchen durch die Bohrungen zuschieben)

    - Ventilspiel prüfen und ggfs. einstellen


    Wie sieht denn das Leerlaufsystem aus (den TM 36 kenne ich nicht, aber vielleicht gibt es da auch die Möglichkeit einer verbogenen Düsennadel)?


    Ganz wichtig ist es, nur immer eine Sache zu prüfen und dann wieder einen neuen Startversuch zu unternehmen. Viel Erfolg!

    Mit Motorrädern ist es wie mit Grog:

    Ein Zylinder muss, zwei Zylinder können, mehr Zylinder müssen nicht sein!

  • Hey,


    je nach dem was für ein Kolben beim 535er verbaut wurde kann die Kompression locker auch mal auf 1:11 gehen. Dann wird's schwierig mit dem Anschieben.

    Ich hab's früher immer so gemacht dass ich in den Rasten stehend leicht bergab im Moment des Kupplung loslassens mit meinem Allerwertesten mich habe voll auf die Sitzbank fallen lassen. So bekommt man etwas mehr Druck auf's Hinterrad.

    Interessieren tät mich ob der Vorbesitzer mit diesem Setup alltagstauglich unterwegs war? Aus folgendem Grund: der TM ist nicht Out of the Box. Welche Leerlauf- und Chokedüsen sind verbaut. Die Hauptdüse spielt für's Anspringen erst Mal keine Rolle. Der Choke des TM ist so ein alles oder nichts Choke, dennoch kann man ganz knapp vor dem Einrasten mit etwas weniger Choke mal probieren. Ist die Einspritzpumpe in Betrieb? Mann kann auch ganz ohne Choke mit 1-2 Mal pumpen die Spritmenge für den Kaltstart erhöhen.

    Was ist mit der Zündung? Original oder CDI Manipulator oder was auch sonst? Werte der Spulen schon gemessen?

    Der Unterdruckschlauch fūr den Benzinhahn ist beim TM auf der "anderen" Seite. Ist der angeschlossen oder tot gelegt? Auf Pri stellst Du ja eh.

    Übung und Erfahrung ist beim Anlassen der SR schon ein wichtiger Punkt. Deshalb kann es nicht schaden Kontakt mit einer IG aufzunehmen bevor einen das Bein abfällt. Woher kommst Du?

    Sie läuft ja grundsätzlich. Das Nasskalte mögen meine auch nicht. Wenn sie mal wieder Grad so läuft nicht sofort Gas geben.

    Kennst Du die Sache mit dem Motor belūften? Ohne Zündung mit Deko bei Vollgas ein paar Mal kicken.

    Bis dahin

    Olaf

  • Benzinhahn ist Original? Dann arbeitet er mit Unterdruck und es ist nicht verwunderlich das kein Benzin raus läuft, wenn Du nicht kickst. Welche Bedüsung hat der Vergaser? Hast Du auch einen Anderen Auspuff/Krümmer?

    hallo ugla61, danke für deine nachricht. ja, der hahn ist original. der tm36 hat als hauptdüse (artikelnr. bei topham mikuni N100604-), größe 142,5, leerlaufdüse (VM28/486-) größe 15, nadeldüse (784-13002-) größe P-6. krümmer ist der "dicke" mit wohl mehr power und auspuff ist ein campbell 999Z.

    liebe grüße

    peter

  • hallo mopedist,

    vielen dank für deine tipps.

    der vergaser läuft bei PRI nicht über. beim kicken mit choke gebe ich kein gas. sichtbare schäden am lufi und ansaugstutzen nicht vorhanden. vergaser wurde im letzten juli von topham mikuni überholt und für die sr500 bedüst. ventilspiel muss ich dann wohl mal einstellen. werde da wohl noch in klausur gehen müssen...

    ich wünsche dir einen schönen abend

    peter

  • hallo olaf, werde die tage mit dem einbauer des kolbens reden. dann weiß ich dazu mehr und kann berichten. der vorbesitzer ist wohl nach dem umbau 1800km problemlos gefahren. der vergaser wurde im letzten sommer von mikuni überholt und bedüst mit einer 142,5er hauptdüse, einer 15er Leerlaufdüse und einer P6-Nadeldüse 568. (was macht die Nadeldüse? ist das die chokedüse?)

    ob die einspritzpumpe in betrieb ist, weiß ich nicht. (wie kann ich diese finden und wie prüfen?). bei mir sitzt eine unterdruckkappe auf dem vergaser. er ist also wohl tot gelegt. (ist es richtig, dass dann der benzinhahn immer auf pri und nicht auf on stehen muss?)

    die zündung ist meines wissens original. auch die cdi. meine sr steht in brandenburg, bei prenzlau., bissel weit ab, ich weiß ;)

    den motor werde ich vor meinem nächsten versuch mal entlüften. da warte ich aber jetzt noch auf die neuen zündkerzen.

    gemessen habe ich noch nichts an der spule, weil ich nicht weiß, wie ich das machen soll.

    vielen dank für deine tipps. vielleicht wird jetzt ein bisschen was klarer.

    liebe grüße

    peter

  • Schonmal einen Startversuch ohne Luftfilter versucht? Um das Vergaser Setup einzuschätzen.
    Die erhöhte Luftmenge kompensiert die potenziell vorliegende "fette" Bedüsung im Leerlauf.
    Es wäre ein willigeres Startverhalten zu erwarten und Du weißt wo anzusetzen um mit eingebautem Luftfilter ohne Kardio-Training auszukommen (Bedüsung Leerlauf ändern)


    Nur Mut. Das wird schon :477:

  • ...

    bei mir sitzt eine unterdruckkappe auf dem vergaser. er ist also wohl tot gelegt. (ist es richtig, dass dann der benzinhahn immer auf pri und nicht auf on stehen muss?)

    ...

    liebe grüße

    peter

    Ja. Bei PRI kommt immer Sprit, bei ON und RES nur dann, wenn der Vergaser den entsprechenden Unterdruck erzeugt und zum Benzinhahn gibt - also wenn der Motor läuft. Nach den Startversuchen kannst du wieder auf ON stellen, das wäre bei dir dann ohne Unterdruckschlauch OFF...


    Gruß Bernhard

  • So, heute lief sie zum ersten Mal ganze 5 Sekunden. Danach nichts mehr. Was habe ich getan? Kerze gesäubert, Benzinhahn zu und bei Vollgas ohne Kerze 10x durchgetreten, Dann beim ersten oder zweiten Startversuch "klappte es" für 5 Sekunden. Seither nicht mehr. Habe nun mit Topham Mikuni gesprochen und dort meinte man, meine Starterdüse (42,5) sein zu groß. Man schickt mir mal eine 25er Starterdüse und mit dieser soll ich´s versuchen. Ich werde nach Eintreffen und Einbau berichten...

    Grüße

    Peter


    edit oldman: Der Übersichtlichkeit halber den Beitrag hierher verschoben.

Recent Activities

  • Lober

    Reacted with Like to Mopedist’s post in the thread Neulich im Supermarkt :-).
    Reaction (Post)
    Neulich beim Einkaufen im Supermarkt:

    Ich muss auf meine Liebste warten und dabei fällt mein Blick auf eine Zeitschrift. Die befasst sich lt. ihres Titels mit klassischen Motorrädern. (Da ich keine Schleichwerbung machen möchte, nenne ich ihren Namen…
  • Mopedist

    Posted the thread Neulich im Supermarkt :-).
    Thread
    Neulich beim Einkaufen im Supermarkt:

    Ich muss auf meine Liebste warten und dabei fällt mein Blick auf eine Zeitschrift. Die befasst sich lt. ihres Titels mit klassischen Motorrädern. (Da ich keine Schleichwerbung machen möchte, nenne ich ihren Namen…
  • Martin M

    Post
    Hallo,
    Speedy Sleve ist bestellt, der Plan ist das nächste Woche der Motor wieder zusammengebaut wird.
    Ich werde berichten.
  • tecuberlin

    Replied to the thread Schrauber in Berlin.
    Post
    Hallo Peter,

    vielen Dank für den Tip. Ich habe noch nicht gründlich recherchiert, bin aber guter Hoffnung aus dem Baukastensystem YAMAHA etwas aus der Richtung XS 400/500/650/… zu finden, da gab es ja auch hintere Scheibenbremsen. Falls ich nichts…
  • oldman

    Replied to the thread Schrauber in Berlin.
    Post
    Nabend Torsten,

    hast mal recherchiert ob du für die original Bremspumpe noch passende Ersatzteile bekommst?

    Habe einen 2J2 Restaurator im Bekanntenkreis, der hat schlußendlich auf eine neue Brembopumpe umgebaut. Es braucht dann aber einen handgeschnitzen…
  • oldman

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    Selbes Thema ...man hat mich angesprochen, wie man denn richtig rum eingesetzte Wellendichtringe der Ölpumpe rausbekommt.

    Meine Methode:
    Als Werkzeug benutze ich hierzu einen Schlitzschraubendreher, den ich so wie im Bild zu sehen mit einem Stück…
  • oldman

    Post
    Hi Martin,

    schau mal im XT Forum, da stand das vor gut einem Jahr zur Diskussion. Ging da zwar um den Wellendichtring hinter der Lichtmaschine, das Prinzip bleibt aber gleich. Den Beitrag einfach mal durchscrollen

  • mac_73de

    Replied to the thread Neue Reifen.
    Post
    […]

    habe mir mal die Reifenkombi vorne 100/90-19 bzw 90/90-19 mit hinten 110/80-18 eintragen lassen, da ich seitdem die TKC70 fahre..
    120/90-18 war mir auch hinten zu fett..

    Alles als "auch genehmigt".. "Wahlweise" ist nur meine Einzelsitzbank..
  • T. Au

    Post
    ich würde die Hülse noch Festkleben.
    Lagerkleber
    Vorsichtshalber...

    Hab damit den KW Stumpf an einem MX-5 und die Zwischenwelle am T4 gefixt...Bislang keine Auffälligkeiten.
  • Martin M

    Thread
    Hallo zusammen,
    ich bin grad dabei einen SR-Motor wieder in Gang zu bringen.
    Frühe 48T, Bj. 86, 28tkm. Bei ca. 140 km/h auf der Bahn gab es ein unschönes Geräusch, Motor aus.
    Anschließend lies sie sich wieder anwerfen, machte aber immer "klack, klack".

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!