Motor geht aus und dann nichtmehr an? Zeitdruck!


  • Und was für ne masse ist das dann am rahmen/dem Batteriekasten halter?

    Das sollte ein zentraler Massepunkt werden, ist aber in dem Fall hier, überhaupt nicht zu Ende gedacht.


    Ein zentraler Masspunkt macht aber bei der SR durchaus Sinn...


    Beim original Kabelbaum liegt das Massekabel "nur" bei der Zündspule und bei der Lichtmaschine über den Umweg Motorblock Halteschrauben am Rahmen an (beides im angehängten Schaltplan rot eingekreist). Ansonsten gibt es nur Verbindung über die untereinander verdrillten schwarzen Kabel im Kabelbaum.


    Lass das "Blaue" von der Batterie kommende Kabel oben am Batteriekastenhalter dran und klemme einfach das "freie Schwarze" mit einer RingKabelöse an die Schraube mit dran (im Schaltplan orange markiert). Ergebnis ist eine rundum Masseversorgung.


    Zusätzlich wäre es noch sinnvoll, wie oben von "robhopf1" bereits angemerkt, das Blaue Kabel durch eins mit größerem Querschnitt zu ersetzen. Ich würde auch hingehen und ein neues durchgehendes legen, sprich den unnützen Steckverbinder tät ich auch entsorgen.


  • Servus Oldman,


    Deine Ausführungen möchte ich ja nicht anzweifeln und schätze Dich und Deine Informationen sehr (kein Schmäh, meine ich ernst!), aber

    - die Zündspule muss mit dem einen Ende der Hochspannungswicklung an Masse liegen, sonst kann die Kerze nicht funken. Ob das jedoch als 'Massepunkt' genutzt werden kann, bezweifle ich, lasse mich aber sehr gerne belehren, denn ich lerne immer gerne dazu!

    - der Massepunkt in Deinem Stromlauf (zwischen dem blauen direkt vom Akku kommenden Kabel und dem weiterführenden schwarzen Masse-/Minuskabel) ist im Stromlaufplan des Original-WHB nicht zu finden. Auch in diesem Plan

    Schaltplan

    ist er nicht zu finden.


    Gibt es eventuell Unterschiede zwischen der 2J4- und der 48T-Ausführung?

    Mit Motorrädern ist es wie mit Grog:

    Ein Zylinder muss, zwei Zylinder können, mehr Zylinder müssen nicht sein!

  • Der Peter hat den Schaltplan nur auf seine geschriebenen Vorschläge was das blaue Kabel angeht geändert. Sonst ist alles gleich, wenn man's nebeneinander legt. Sowohl die Massepunkte "Zündspule" als auch der "Lichtmaschine" sind original.


    Grüße

    Olaf

  • seppi ... :314:


    Mopedist ...alles gut, aber schau dir bitte mal die Zündspule bei deiner Karre an, dann wirst du feststellen das es auf der Primärseite der Spule genauso ausschaut, wie von mir beschrieben ;) ...achso zwischen 2J4 und 48T gibt es keinen Unterschied (die ab Bj. 95 Karren lassen wir jetzt mal aussen vor).


    ...schau gleich noch ob ich ein Foto von einer Zündspule finde...


    edit: Fehlerteufel

  • Guten Morgen, Peter,


    danke für Deinen Hinweis - das hatte ich so nicht auf dem Schirm :(, also wieder etwas gelernt :314:


    Die Zündspule meiner SR hat (toi, toi, toi!) noch keine Problem bereitet, darum war mir diese Stelle nicht geläufig. Im Nachgang zu meiner Suche vor ein paar Tagen, wo ich über die fehlende Masse gestolpert bin (s. RE: Motor geht aus und dann nichtmehr an? Zeitdruck!) werde ich mir das mal etwas intensiver anschauen :/

    Mit Motorrädern ist es wie mit Grog:

    Ein Zylinder muss, zwei Zylinder können, mehr Zylinder müssen nicht sein!

  • Mir ist noch was eingefallen, die andere Zündspule,cdi und kabelbaum haben/hatten eine extra eingelötete masse leitung vom vorbesitzer..


    ich glaube die teile mit der „zusatzmasse“ waren an dem motor drann den ich jetzt versuche zu fahren.. das bedeutet ja dass der motor vermutlich irgendwie/wo ein masseproblem hat?


    Die leitung hat sozusagen alle Stecker gebrückt und ist wenn ich mich recht erinnere von der Zündspule bis zur CDI gelegt worden..


    kann das mit der batterie lade geschichte zutun haben?


    Ich habe morgen frei und werde mir das nochmal andchauen.


    Gestern musste ich mit der SR zur Arbeit fahren.. beim Nachhauseweg hat sie bekm start einmal geknallt irgendwo (auslass oder einlass?) und sie ist dann 2 mal im leerlauf ausgegangen nach wenigen metern fahren aber mit 1-2 kick auch wieder an und nach dem 3 mal wollte sie nichtmehr.. habe dann das normale prozedere gemacht, nichts.. habe dann mal auf reserve gestellt dann ging sie..


    hab noch keine erfahrung mit dem benzinhahn/reserve. Kann das der grund gewesen sein für die probleme? Und beim abstellen/aus machen hat sie noch ein puff 💨 ausm auspuff gelassen die letzten 3-4 male fahren..

  • Du kannst theoretisch so viele Masspunkte haben, wie du willst. Bedingung ist, dass sie ohne Übergangswiderstand bis zur Batterie durchgeschliffen werden. Die Lima ist über das Motorgehäuse geerdet. Ob diese Extra-Masse an der Zündspule wirklich nötig ist, kann ich nicht sagen. Die Zündspule ist ja am Rahmen angeschraubt...Ebenso die CDI, die nix mit dem Regler zu tun hat.


    Puff-Aus kommt vom Überfetten. Unverbrannter Sprit im Auspuff. Kann auch durch eine dekekte Mambran am Benzinhuhn liegen. Zieh mal den Unterdruckschlauch am Vergaser ab und nuckel mal dran. Da darf kein Sprit kommen.

    Ist dein Auspuff dicht? Also geht der Bock aus, wenn du hinten einen Lappen drauf drückst?

  • Okay dann werd ich der spur erstmal nicht weiter hinterhersuchen



    Also der benzinhahn auf ON ist dicht. Und ich bin zumindest seit TÜV 40/45KM gefahren auf ON. hatte so 5-6 liter im tank.


    Edit: ich soll sozusagen am vergaser nuckeln? Oder am benzinhahn/tank?

  • Also ich hab die Masse mal durch dickere kabel ersetzt und auch den anderen regler getestet, leider immernoch ohne ergebnis :( habe mal den stecker mit den 3 weißen und 1 blauen kabel abgemacht und Ohm gemessen.. weiß auf weiß 0.8 und einmal 0.6 auf Blau alle OL


    Hab ich oder der vorbesitzer mit irgendeiner batterie, oder nicht batterie den/die regler gekillt?

    Anspringen tut sie super beim 1 max 2. kick, sogar wenn ich nur ganz kurz zur tanke fahre (800meter)


    Und ich denke das war ein Tank/Sprit problem vorgestern.. beim Tanken gingen jetzt 11,4 Liter rein.


    Ist es normal das der Krümmer direkt hinter der Schelle ein loch hat?

  • Ist es normal das der Krümmer direkt hinter der Schelle ein loch hat?

    Wenn Du den originalen zweiwandigen Krümmer hast, dann ja

    Mit Motorrädern ist es wie mit Grog:

    Ein Zylinder muss, zwei Zylinder können, mehr Zylinder müssen nicht sein!

  • Der Krümmer hat sogar mehrere Löcher. Der originale ist mehrwandig. Die Löcher dienen der Entlüftung. Abgase sollen da aber keine rauskommen. Wenn der Krümmer innen zerbröselt ist, einfach die Löcher zubraten bis Ersatz besorgt wurde.


    Zum Benzinhahn: Der Unterdruck vom Vergaser öffnet den Hahn. Wenn die Membran im Hahn rissig wird, kann dadurch Benzin angesaugt werden und das Gemisch überfettet. Zum Tasten also den Schlauch am Vergaser abziehen und daran saugen, faktisch am Hahn nuckeln.


    11,4 l wenn du den kleinen 2J4-Tank (12 l) drauf hast, erklären das Absterben des Motors.


    Batterie: Die SR brauch keine Batterie zum Starten und Fahren. Klemm doch mal bei laufendem Motor das Minuskabel ab und messen die Spannung zwischen Pluspol und abgeklemmter Minus-Klemme. Dann weißt du, wie hoch deine Ladespannung ist. Alle Verbraucher natürlich ausgeschaltet.

  • Batterie: Die SR brauch keine Batterie zum Starten und Fahren. Klemm doch mal bei laufendem Motor das Minuskabel ab und messen die Spannung zwischen Pluspol und abgeklemmter Minus-Klemme. Dann weißt du, wie hoch deine Ladespannung ist. Alle Verbraucher natürlich ausgeschaltet.

    alles klar, werde ich testen


    Die Lampe für den Leerlauf ist ja auch ein Verbraucher oder? Soll ich hier den stecker vom Tacho abziehen? Oder verbraucht die kleine birne so wenig das es nicht ins gewicht fällt?


    Und dann an batterie pluspol und abgeklemmtem minus am kabel messen ja?

  • Mir ist nicht ganz klar, was du hier erwartest.

    Du hast viele Tipps erhalten. Die wurden von einigen sehr genau formuliert - und auch das braucht Zeit.

    Mir scheint aber, dass du der Meinung bist hier zu erfahren, welchen Knopf du drücken musst oder welche Schraube du wie oft auch immer nach rechts oder links drehen sollst, damit dein Traum von der so "coolen" SR erfüllt wird.

    Das wird so nicht funktionieren.

    Mir kommt langsam der Gedanke, dass du recht wenig Erfahrung mit Motorrädern, deren Unterschieden und den daraus resultierenden technischen Feinheiten hast. Auch gewisse notwendige Grundkenntnisse kann ich nicht wirklich erkennen. Du scheinst auch das Geschriebene nicht so ganz erfassen zu wollen oder zu können.

    Mir fehlt leider die Zeit, dir weiter die "Besonderheiten" und deren Auswirkungen auf die SR zu erklären. Daher muss ich meine Unterstützung hier beenden.

    Ich wünsche dir noch viel Erfolg.

  • Na ja, ist ja noch kein Meister vom Himmel gefallen. Er macht und versucht ja. Die Erfahrungen wird er schon noch machen. Einfacher wäre es natürlich die Tips versuchen richtig zu verstehen, aber da ist er ja auch auf einen Weg.

  • Also ich habe nun alle Lima Kabel sowie den Gleicheichter durchgemessen. Ohm werte und Dioden alle Ok nach Vorgabe Bucheli. Bei laufendem Motor den Minuspol abgeklemmt und am Plus der batterie und Minus im Kabelbaum sozusagen gemessen mit erhöhtem leerlauf (warmstartknopf) kamen 5V an.


    Masse habe ich an mehreren punkten im kabelbaum/Rahmen/Motor gemessen kam überall durch.


    Langsam bin ich mit meinem Latein echt am ende.. Eigentlich hab ich ein gutes technisches verständnis aber bei der Elektrik der SR scheint es aktuell an die grenzen zu kommen🤔


    Mir scheint aber, dass du der Meinung bist hier zu erfahren, welchen Knopf du drücken musst oder welche Schraube du wie oft auch immer nach rechts oder links drehen sollst, …

    naja ich dachte in 45 Jahren werd ich nicht der erste mit diesem problem sein.. und jemand wird mir mit tipps wie er es gelöst hat helfen können..

  • Habe jetzt den kabelbaum aus der anderen SR genommen und die nötigen stecker eingesteckt, batterie direkt an den kabelbaum. Siehe da. 13,8V kommen an! Also muss wohl ein problem im kabelbaum sein.. entweder finden oder kabelbaum tauschen..


    Seltsam..


    Ich werde berichten falls ich den fehler genau finde. Das evtl ein anderer der das problem auch hat hiermit geholfen ist..

  • Wenn der so alt wie die Maschine ist, wäre es kein Luxus, den Baum einfach komplett gegen Neu zu tauschen, allein schon, um weitere Fehler in diesem Bauteil zu verhindern.

    ---------------------------------------------------------------------------------------------------


    Better Motörhead than dead!

  • Der Plan ist im Winter alles zu zerlegen und neu zu machen/machen lassen... will nur die 2-3 Monate die es bei uns im Süden noch warm ist sorgenfrei fahren..


    Heute beim Starten hat er Weiß geraucht ausm auspuff.. müsste kondenswasser sein? Kann das in 1 nacht in der geschlossenen garage schon sein?


    dann mal noch mit Lappen den Endtopf zugedrückt, geht aus.

    Dann kam aber weißer nebel/dunst aus dem vergaser/luftfilter.. ist das normal wenn man den so abwürgt?

  • Das mit dem Abwürgenebel würde ich für normal halten.


    Das Weiß ausm Puff bedeutet, Kühlwasser ist durch die Kopfdichtung gekommen.

    ...allerdings nich bei der SR. Also doch eher Kondens.

    ---------------------------------------------------------------------------------------------------


    Better Motörhead than dead!

Recent Activities

  • mrrowin

    Replied to the thread Sitzbank ähnlich der Giuliari.
    Post
    Oh ok, ja Interesse ist tendenziell vorhanden, danke. Ich schreibe dir dann gleich Mal eine PM.
  • tecuberlin

    Replied to the thread Sitzbank ähnlich der Giuliari.
    Post
    Ich habe solch eine Sitzbank mit diesem Bezug, habe aber den Höcker um 3-4cm „abgepolstert“, der war mir zu extrem. Falls du Interesse daran hast, schick ich dir Fotos. Der Bezug ist vor einem Jahr aufgezogen und noch nicht im Einsatz gewesen.
  • mrrowin

    Replied to the thread Sitzbank ähnlich der Giuliari.
    Post
    Ok vielen Dank für die schnelle Antwort, wusste ich gar nicht. Dann werde ich als nächstes wohl mal eine Suchanfrage nach einer solchen Sitzbank machen =)
  • Christian W.

    Replied to the thread Vergaserproblem.
    Post
    Hallo Frank,
    auf der Einlassseite vom Vergaser (Lufi-Seite) gibt es unten (auf 6 Uhr) zwei (unscheinbare) Öffnungen, in denen sog. Luftdüsen sind. Eine für die Leerlaufdüse (LLD), eine für die Hauptdüse (HD). Die dahinter liegenden Kanäle sind sehr…
  • guzzimatz

    Replied to the thread Ralph stellt sich vor.
    Post
    Moin !
  • Der Frank

    Replied to the thread Vergaserproblem.
    Post
    Hallo Christian,

    Die Membrane am Benzinhahnn tut. Als der Motor angefangen hat zu stottern, habe bin ich beim ausrollen erst auf Reserve und dann auf "Fluten" gestellt - war kein Unterschied. Meinst du mit der anderen Membran die Beschleuniger-Pumpe oder…
  • Nobby

    Post
    Das mit dem Abwürgenebel würde ich für normal halten.

    Das Weiß ausm Puff bedeutet, Kühlwasser ist durch die Kopfdichtung gekommen.
    ...allerdings nich bei der SR. Also doch eher Kondens.
  • seeliebe

    Post
    Der Plan ist im Winter alles zu zerlegen und neu zu machen/machen lassen... will nur die 2-3 Monate die es bei uns im Süden noch warm ist sorgenfrei fahren..

    Heute beim Starten hat er Weiß geraucht ausm auspuff.. müsste kondenswasser sein? Kann das in 1…
  • Meik the mechanic

    Replied to the thread Ralph stellt sich vor.
    Post
    Herzlich Willkommen Ralph :436:
  • tecuberlin

    Replied to the thread Sitzbank ähnlich der Giuliari.
    Post
    Gibts z.B. hier.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!