Posts by rogger

    Mambu: danke für die Aufklärung. Dann hast du also nicht das klobige Ding sondern einen etwas hübscheren. Wie geht das ohne Kühlrippen?
    Mein Waiblinger Zylinder-Klotz hier hat inzwischen eine 95er Alu-Buchse mit Nicasil-Beschichtung und verbrauchte zum Schluss trotz passenden Laufspiels entschieden zu viel Öl. Unter Verdacht stehen dir Kolbenringe...

    Pami (oder besser Gottfried Michels) erwähnte mal Frankreich in Verbindung mit 3BM. Selbst die bezogen (vielleicht immer noch) Rohzylinder über den Unaussprechlichen zur weiteren Bearbeitung

    der kam aus der Bucht vom "autoteile-fachmann". Leider dort aktuell nicht mehr vorrätig. Ist nicht biilig mit € 66,66 inkl. Versand. Es waren andere aus dem Ausland im Angebot, da langen die Anbieter aber mit den Versandkosten extrem übertrieben hin.

    Tatsächlich brachte mir der Umweg über eine Web-Suche nach der o.a. Art-Nr. Erfolg.
    So hat angeblich dieser Shop noch was (ich hoffe, der Link stört nicht).

    Moin,


    irgendwie kam mir zu Ohren, dass K&N die nicht mehr produziert und die letzten wohl auch aus den Verkaufstregalen verschwunden sind. Schade eigentlich.
    Letztens war ich auf der Suche nach so einem für eine 400er und fand auch zwei unterschiedliche Ausführungen.
    Den ich brauchte und einen mit K&N Bestell-Nr. YA-4092, der sieht so aus:

    und ist für die 400er mit Vergaser, also meiner Ansicht nach bis 2014.

    Das Teil ähnelt dem für die 48T; also kurzerhand bestellt.
    Es passt nach etwas Anpassungsarbeit!

    Bilder dazu:

    Vergleiche




    innen, Abstandsröhren mit Dremeltrennscheibe gekürzt,


    Länge Abstandsröhrchen (original ca 48mm)


    eingebaut im 48T LuFi-Kasten


    Begeisterung!


    Schöne Ostertage - Ingo.

    LuFi ist absolut sauber, in der Gasfabrik ist seltsamerweise auch nur marginal von dem braunen Zeug aus dem Tank sichtbar; aber Ultraschall wird sie über sich ergehen lassen müssen.
    Was da aus dem Tank lief ist ohne Worte. Ca. 3 Ltr in dieser Färbung.


    So sehen die aufgefangen kleinen Sauereien aus


    und im Tank sieht es aus wie reingesch...

    Wer also auf das Benzinfass als Ursache tippte, hat den Joker gezogen.

    Jetzt werde ich mich dann mal durch die Pampe arbeiten.


    Totale Begeisterung - Ingo.

    Moin,

    niemand sucht jemals den OT vorm Ankicken, es sei denn, er will die SR unbedingt NICHT ankriegen.
    Das Märchen, der Kickstart-Indikator würde OT anzeigen, hält sich leider ungehindert.
    Schlimmer noch sind solche Menschen, die meinen, diese Unwahrheit immer weiter verbreiten zu müssen und möglicherweise das Ventilspiel auch noch in der Motorstellung einstellen.
    Biite erst schlau machen, bevor "gute Ratschläge" gegeben werden.


    Gruß - Ingo

    Moin,


    so, sauber ist alles und Ventil eingeschliffen auch. Der Schmodder war mit Benzin schwer löslich, durch die glasierte Oberfläche ging nichts durch oder ich war einfach ur zu ungeduldig. Also war heftiges Kratzen angesagt.

    @Hans: bzgl. der Rückstandsart bin ich total bei dir, den Ölkole an der Stelle ist eher nicht denkbar, vor allem deswegen nicht, weil praktisch keine Ölkohle im Brennraum zu sehen ist.



    LuFi Betrachtung folgt, muss ich 3,5 Km fahren für.


    Gruß - Ingo

    Zusatzinfo: die Kiste hat keine 7.000 Km auf der Uhr (ja, echt), deswegen sieht alles noch richtig neu, gut usw. aus.
    Nur eben die Einlass-Sauerei.
    Alle Vermutungen bis auf LuFi kann ich in voller Überzeugung mit "nein" beantworten.


    - Ingo

    Moin,


    danke, das ist zumindest ein Hinweis.
    Im eigentlichen Ansaugtrakt waren keine solchen Reste zu sehen.
    Den Luftfilterbereich werde ich daraufhin prüfen.
    Könnte auch "schlechter" oder alter Sprit die Ursache sein?
    Das Benzin im Tank stinkt wie ich es bisher noch nie wahrgenommen habe.
    Jedenfalls berichte ich weiter.


    - Ingo

    Moin,

    der Motor war nicht startbar, es gab praktisch keine Kompression.

    Der erste Blick in den Einlasskanal gab zu denken. Sieht nicht so recht vertrauensbildend aus und der sichtbare Teil des Ventils erst recht nicht.

    Also aufgemacht. Und das, was die Fotos zeigen vorgefunden.

    Sieht eklig aus und stinkt.

    Hat jemand Meinung zur Ursache?


    Gruß - Ingo

Recent Activities

  • Hesi

    Replied to the thread Kaltstart.
    Post
    Ich meine, der Anschluß ist geschraubt mit M5. Mal versuchen, den Stutzen zu entfernen und mit ner kurzen Schraube verschließen.
  • ralfi

    Reacted with Like to tecuberlin’s post in the thread Kaltstart.
    Reaction (Post)
    Hej Horni,

    ne abgesoffene Kerze bekommste mit gezogenem Deko und mehrmaligen Durchtretens (5/6 mal), mit voll geöffnetem Gas, meist wieder trocken.
  • Tscharlie

    Replied to the thread Kaltstart.
    Post
  • Panzer

    Replied to the thread Kaltstart.
    Post
    Na wen er einen Stab in den Stutzen gesteckt hat( eingefädelt und Schlauch drüber) müsste der Schlauch ja über den Stab und Stutzen passen. Dann könnte es ja sein das es da bischen undicht ist
  • Tobster

    Reaction (Post)
    Was es nicht für tolle Begriffe in der deutschen Sprache gibt. 😳Kommt gleich nach "Feuchtleckfinder".
  • Schraddelpeter

    Replied to the thread Kaltstart.
    Post
    So wird’s wohl sein. 15 mm Schlauch, 5 mm Alustab und zusammen stecken. Hält sicherlich, bis sich eine passende Gummikappe anfindet.
  • tecuberlin

    Replied to the thread Kaltstart.
    Post
    Alustab mit Schlauch drüber = Schlauch mit Stopfen aus Alu?
  • tecuberlin

    Post
    Was es nicht für tolle Begriffe in der deutschen Sprache gibt. 😳Kommt gleich nach "Feuchtleckfinder".
  • Fahrendumusst

    Replied to the thread Reifengröße für 2J4.
    Post
    Bitteschön
  • Panzer

    Replied to the thread Kaltstart.
    Post
    ? Gibt es da ein Foto von?.