Posts by OppaWerner

    Hallo Forum

    Es hat mir keine Ruhe gelassen. Ich also nochmal beim Vergaser bei. Dabei festgestellt, dass das Aircutventil nicht durch den Umbau verändert wurde. Ich hab` glatt vergessen, dass ich voriges Jahr nur die Beschleunigerpumpenmembran ausgebaut hatte. Sorry.

    Aber mir ist aufgefallen, dass die Membran des Aircut benzinnass war. Da dürfte meiner Meinung nach gar kein Sprit hinkommen. Es wird doch eigentlich nur Luft geregelt. :/

    Als nächstes werde ich den Schwimmerstand und die Membran des Benzinhähnchens kontrollieren. Mal sehen, was dabei herauskommt.


    Bis bald

    Werner

    Hallo Forum

    Da die Membranen in meinem Gaser (34SS) nicht mehr so gut aussahen, hatte ich ihn nach der allgemein bekannten Methode auf " Membranlos" umgebaut. Da ich schon vorher gemerkt habe, dass die Wirkung der Beschleunigerpumpe nicht der Rede wert sind, konnte ich mich leicht von dieser trennen.

    Beim ersten Ankicken ist mir aufgefallen, dass die Abgase ziemlich schwarz waren. Also zu fett. Ich also auf die Bahn, um das Mopped schonend warmzufahren. Auf einem Autobahnparkplatz eine ruhige Ecke im Schatten gesucht, die Leerlaufdrehzahl auf 2000 U/min mit der Rändelschraube eingestellt. Dann an der Leerlaufgemischregulierschraube (was für ein Monsterwort) versucht, die optimale Einstellung zu finden. Hat leider nicht so richtig geklappt. Ich habe sie vorsichtig bis zum Anschlag eingedreht. So hatte ich die bestmögliche Drehzahl. Anschließend eine halbe Umdrehung herausgedreht und über die Rändelschraube auf ca. 1200 U/min eingestellt. Dann an der nächsten Ausfahrt wieder von der Bahn runter. An der ersten Ampel dann die Überraschung: Leerlauf ging auf 5000 Dreher hoch. Nach Ampelgrün einen Parkplatz im Schatten gesucht und gefunden. Über die Rändelschraube die Drehzahl auf en vernünftiges Maß einzustellen versucht. Der Leerlauf ließ sich einfach nicht einstellen. Entweder viel zu hoch oder so niedrig, dass sie ausging und sich anschließend nur mit grösstter Mühe zum Anspringen überreden ließ. Leider habe ich kein Smily mit heraushängender Zunge gefunden.

    Hätte ich das vorher gewusst, ich hätte die Finger von dem Umbau gelassen. Es bewahrheitet sich der Spruch:

    Never change a running System :bash: .

    Gruß Werner

    Hallo Forum
    Nachdem ich gestern die Motorhälften nach Anleitung im Bucheli-Projekt mit neuen Lagern ausgestattet hatte und nach der Abkühlzeit die beiden Hälften nach Bestückung des Getriebes (Getriebewellen, Schaltgabeln usw.) zusammen baute, fiel mir auf, dass , trotz Erwärmen des rechten Kurbelwellenlagerinnenringes, der Zusammenbau recht schwer ging.
    (Ich weiß, blöder Schachtelsatz). Als dann alles zusammen war, musste ich feststellen, dass die Kurbelwelle nur sehr schwer zu drehen war. Nachdem, ich dem Innenring " gefühlvoll eine runtergehauen habe", wie es so schön im Bucheli- Projekt heißt, ging es dann etwas leichter. Bei den nächsten Schlägen wurde es aber wieder schwerer.
    Watt nu? Mir graut es vor einer erneuten Zerlegung.
    Hat jemand einen Tipp?


    Gruß Werner

    Hallo
    Vielen Dank für die Beileidsbekundungen.
    Zu den Fragen: Der Motor lief bis zum Platzer einwandfrei. Richtig Leistung habe ich wegen des Einfahrens noch nicht abgefragt. Also immer locker mit Halbgas bis zu 4000 U/min beschleunigt.
    Den Motor habe ich selbst zusammengeschraubt. Da kann ich niemand anders an den Hammelbeinen ziehen. Alles schön nach Bucheli und dem Bucheli- Projekt geschraubt.
    Da ich von Tobster aus dem Forum ein "Rolling Chasis" mit Motor bekommen habe, bin ich schon wieder am Schrauben. Erst mal Kolben und Zylinder angeschaut. Kolben hat 2. Übermaß und sieht gut aus. Den Kopf werde ich von meinem Motor übernehmen, da die Kipphebel von Tobias leider Schrott sind. Ventile sind O.K. . Mussten nur eingeschliffen werden. So hoffe ich wieder schnell an Fahren zu kommen. Ich hoffe, dass alles so funktioniert. Im nächsten Winter ist genug Zeit, um mal tiefer in die Materie, sprich Motor, einzutauchen.
    Anbei noch Foto Nr. 4.


    Gruß Werner

    Hallo zusammen
    Es hätte so schön sein können:
    Motor mit einer gebrauchten, "großen Schwungmasse" neu aufgebaut, Kolben mit neuem Wisecu-Kolben der 2. Übergröße bestückt und bis 500 km mit max. 3000 U/min eingefahren. Mein Motoreninstandsetzer hatte mir geraten, die neue Paarung sorgfältig einzufahren. Hab´ich gemacht. Nachdem die 500 km voll waren, die Drehzahl auf max. 4000 erhöht. So war ich auf der Landstraße kein Verkehrshindernis mehr.
    Bei KM 660 ist es dann passiert: Bei ca. 4000 U/min gab es zwei Schläge und der Motor war fest. Im Ausrollen mit gezogener Kupplung war mein erster Gedanke: Kolbenklemmer.
    Leider war alles viel schlimmer: Das abgerissene Pleuel schaute vorwitzig aus dem gesprengten Motor!
    Beim Zerlegen musste ich feststellen, dass der Kolben auch noch die Ventile krumm gehauen hat.
    Alle in Allem kann man von einem Totalschaden sprechen.
    Bilder sprechen mehr als tausend Worte: Bild 4 wird nachgereicht


    Gruß aus Ratingen und schöne Feiertage noch
    Werner

    Hallo tecuberlin,
    was sind denn das für endgeile Blinker? Die sind ja praktisch unsichtbar. Es sei denn es blinkt. Zu den polierten Felgen: Einfach Farbe entfernt? Aber wie? Anschliessend poliert?Sieht echt gut aus.


    Grüsse aus Ratingen
    Werner

    Halo aus Ratingen
    Zu meinem Getriebe. Also: Beim ersten selbstgemachten Ölwechsel habe ich eine Magnetablaßschraube eingebaut. Anfangs habe ich Motorradöl von Shell benutzt. Kam damals günstig ran. Danach Motorradöl von Gericke. Die letzten 30 000 km Motul 3000 20W50. An der Ablaßschraube war immer nur ganz minimaler Abrieb zu erkennen. Untertouriges Fahren kann ich eigentlich als Ursache für die Pittingbildung ausschließen, da ich meist zügig im Bergischen unterwegs war.
    Wenn ich Glück habe, bekomme bald ich ein "neues", gebrauchtes Getriebe von einer 48T mit ca. 30 000 km Laufleistung.
    Was Anderes macht mir Sorge: Nachdem ich ein anderes Motorgehäuse (das alte war mir ja geplatzt) mit neuen Lagern ausgerüstet habe, und probehalber mit meinem Getriebe, Schaltwalze, Schaltschienen und Schalgabeln zusammengesetzt habe, dreht sich in der Leerlaufstellung trotzdem die Antriebswelle mit. Dieser Sache muss ich noch auf den Grund gehen. Bin mal gespannt.


    Gruß Werner

    Hallo aus Ratingen
    Beim Zerlegen meines Motors habe ich feststellen müssen, dass das Gangradpaar des 4. und des 5. Ganges starkes Pitting aufweist. Nach ca. 150 000 km durfte es, meiner Meinung, bei beherzter Fahrweise und einer kürzeren Übersetzung, nicht auftreten.
    Mein erster Gedanke war, einfach alles wieder zusammenbauen soll. Aber wenn mal alles auseinander hat und alle Lager ersetzt hat, möchte man doch alles wieder takko haben.
    Ich hoffe, das man auf den Bildern das Problem erkennt.
    Gruß Werner

    Hallo aus Ratingen
    Ich habe mal ein paar Bilder gemacht und versuche, sie anzuhängen. Ich finde es schade, das die Größe der Bilder so limitiert ist. Zu den Fotos: Der geplatzte Motor ist von meiner SR Bj. 1984 ca. 150 000 km. Die Geschichte dazu habe ich in der Rubrik: "Ich bin der Neue" beschrieben. Den Motor habe ich noch nicht zerlegt, da ich mich erst einmal mit dem "Ersatzmotor" beschäftigt habe. Den Ersatzmotor habe ich von einem jungen Mann gekauft, der nichts zum Vorleben des Motors sagen konnte, da er diesen als Zugabe zu einer 48T bekommen hat. Aus diesem Motor ist auch der abgebildete Kolben, der Zylinder und die abgenudelte Nockenwelle. Die Nockenwelle habe ich gegen eine Sportnocke von EGU getauscht. Der Lakritzschneckenversand wollte sie nicht tauschen, da sie zu sehr eingelaufen sei.
    Erschrocken habe ich mich über die Preise für Ersatzteile. Im Jahr 2000 habe ich bei meiner SR bei einem Kilometerstand von ca. 80 000 km Kolbensatz, Nockenwellenlager, Gleitschiene, Spannschiene des Kettenspanners, Motordichtungssatz, Kleinteile usw. getauscht. Die Summe ist in etwa die Gleiche. Nur mit dem Unterschied: DM statt Euros. ?(
    Im Laufe der Tage werde ich meinen Motor zerlegen. Nachdem ich mit viel Mühe das Polrad demontiert habe, geht es jetzt weiter. Jedenfalls habe ich in der kleinen Ölwanne, im Gegensatz zu meinem "Ersatzmotor", keinen Steuerkettenspannerabrieb, kein abgebrochenes Teil des KickerBlechs und auch keine Teile des zerstörten Lagerkäfigs vom doppelreiheigen Getriebelagers gefunden. =)


    Grüsse un immer einen Finger breit Luft unter den Fußrasten
    Werner

    Hallo Franz,
    also auf dem Kolben oben, wo auch der Richtungspfeil ist, steht: 1.0. Von unten im Kolben: 48U00. Innen am Kolbenhemd: YAMAHA ART 1.
    Der Kolben hat, mit dem Fingernagel spürbare Riefen. Der Zylinder ebenfalls. Ich denke mal, dass der Kolben ein Fall für die Tonne ist und der Zylinder nach dem neuen Kolben geschliffen werden muss.
    Ich überlege gerade, ob ich den Zylinder nicht zum Lakritzschneckenversender (KEDO) zur Überarbeitung senden soll. Mit einem neuen Kolben bin ich mit ca.290 Euronen dabei ?(


    Gruß Werner

    Hallo aus Ratingen
    Ich habe eine Frage zur Kolbengröße: Lässt sich anhand der Beschriftung bei einem Original-Yamaha-Kolben die Größe bestimmen? Ich habe beim Messen des Kolbens ohne Kolbenringe mit der Fühlerlehre ein Spiel von 0,10 mm festgestellt. Das ist eindeutig zu viel.
    Also der Kolben muss neu und der Zylinder geschliffen werden. Hat jemand in der Nähe von Düsseldorf eine gut Adresse?
    Ich würde mich sehr über entsprechende Antworten freuen.


    Gruß Werner

    Tach zesamme
    Ich bin weitergekommen. Das Polrad, bei meinem letzten Eintrag als Schwungrad bezeichnet, ist ab. Negativ ist, dass das Zahnradpaar des 4. Ganges kariös ist. Hoffentlich ist das Getriebe meines Motors trotz des Platzers und der Laufleistung von über 150000 km besser zu gebrauchen.
    Da ich ja nicht mehr ganz so neu im Forum bin, werde ich demnächst unter "Motorplatzer" in der Technikrubrik unterwegs sein.


    Gruß Werner

    Hallo zusammen,
    heute möchte ich mich mal wieder melden. Der "Ersatzmotor" ist zerlegt und das Innenleben sieht erstaunlicherweise besser aus als erwartet. Die Zahnräder des Getriebes haben auf den ersten Blick kein Karies und die Schaltgabeln sehen auch noch ganz gut aus.
    Genaueres lässt sich aber erst sagen, wenn die Zahnräder und Schaltgabeln bei mir auf dem Küchentisch liegen und vermessen werden.
    Beim Auseinanderdröseln der Getriebeteile muss ich mich sehr konzentrieren und jeden Arbeitsschritt mit dem Handbuch vergleichen und fotografisch dokumentieren, weil: "Jede Menge Transistoren wie im Holzwollschnitzelwerk". Die Älteren werden sich vielleicht erinnerern. :349:
    Meinen Originalmotor hab ich aus dem Rahmen gewuchtet und nochmal fotografiert.
    Probleme hab ich zurzeit mit dem Schwungrad. Zuerst meinen Abzieher, ähnlich wie der vom Lakritzschneckenversender, angesetzt und darauf gehofft, dass es so leicht geht, wie bei meinem "Ersatzmotor". Leider nein, leider garnicht. Zur Schonung der Kurbelwelle habe ich eine 5mm Senkkopfschraube dazwischengelegt. Die habe ich nur mit Mühe wieder herausgepopelt bekommen. War praktisch mit der Kurbelwelle vernietet. Dann eine passende Mutter unterlegt. Die hat sich, nachdem ich die Schwungscheibe auf 100 °C erwärmt und mit 100 Nm gedrückt hatte in das Innengewinde des Abziehers gepresst.
    Prallschläge haben auch nichts gebracht. Jetzt lass ich den Rostlöser länger einwirken und versuche es am Montag noch mal.
    Ich hoffe, dass das Anhängen der Bilder klappt.


    Tschüss aus Ratingen
    Werner

    Hallo,
    Es gibt Neuigkeiten: Am vergangenen Samstag habe ich einen "Ersatzmotor" an Land gezogen. Mein Traum, mal eben reinzuschauen, mit diesem Motor weiterzufahren und in der Zwischenzeit in Ruhe meinen geplatzten zu reparieren. Der Traum ist leider geplatzt.
    Die Nockenwelle ist fast 2mm eingelaufen und die Gleitstücke der Kipphebel sind eckig.
    Also Schrott. Naja, dann schraube ich eben den Zylinder mit Kopf und Kolben auf das Gehäuse.
    Pustekuchen. Nachdem ich die kleine Ölwanne abgeschraubt hatte, traf mich fast der Schlag. Ich fand grobe Metallspäne, ein abgebrochenes Metallteil und ein zur Hälfte zugesetztes Sieb.
    Also doch den Motor komplett zerlegen. X(.
    Gestern habe ich damit begonnen. Der Kolben und die Ventile sehen auf den ersten Blick ganz gut aus. Die Laufbuchse hat allerdings deutliche Riefen.
    Die Ölpumpe sieht auch noch ganz gut aus. Muss trotzdem vermessen werden.
    Als nächstes geht es an das Gehäuse. Bin mal gespannt, was mich da erwartet.
    Ihr werdet es erfahren.


    Bis dahin
    Werner

    Hallo aus Ratingen
    Also die Ritzelmutter muss unterwegs verloren gegangen sein. Ich hatte schon einmal vor Jahren ein ähnliches Problem mit der Ritzelmutter. Nicht weit von zuhause fiel mir bei einem
    Ampelstopp auf, dass mein Hinterrad total verölt war und das sich unter dem Motor rasch eine Öllache bildete. Sofort Motor aus und das Mopped auf die gegenüberliegende Tankstelle geschoben und dort erstmal nach Ölbindemittel gefragt. Anschließend nach Hause gelaufen und den Rücktransport organisiert.
    Schadensanalyse: Durch die fehlende Ritzelmutter ist die Getriebeausgangswelle nach rechts gewandert und dadurch konnte der Simmerring das Öl nicht mehr halten.
    Bei KEDO eine neue Mutter und das Sicherungsblech bestellt, eingebaut, Öl nachgefüllt und schon war die Welt wieder in Ordnung. Seit dem bei jedem Check die Ritzelmutter und das Sicherungsblech kontrolliert. War immer alles takko. Bis neulich. ?(
    Mit etwas Glück bekomme ich am Wochenende einen Motor als Ersatzteilspender. Ist zwar leider kein 48T aber der Kopf von meinem Motor wird wohl hoffentlich noch in Ordnung sein.
    Leider habe zur Zeit überhaupt keine Zeit zum Schrauben, obwohl es mir in den Fingern juckt. Ich denke die meisten von euch kennen das Gefühl.


    Tschüss aus Ratingen,
    Werner

Recent Activities

  • Frau J.-B.

    Reacted with Haha to Heiko65’s post in the thread Schrauber in Berlin.
    Reaction (Post)
    Moinsen, der Thorschti hat sich ne 2J2 zugelegt. Die hat ne Scheibe hinten. Das hat er nur gemacht damit der Fred hier weitergeht. Weil irgendwann gibt es nichts mehr zu polieren. :lol:
  • harrygrote

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    Hallo Peter,
    hat der (Stahl-)Ring im (Alu-)Gehäuse schon Wärme gesehen?
    Grüße
    Harald
  • heggedear

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    Von der anderen Seite den Metallring mit einem Scharfen Durchschlag, schmalen Meißel raustreiben. Rund herum probieren.
    Evtl. vorher mit nem Dremel horizontale Schlitze reinknabbern an denen das Werkzeug Halt findet.
  • Frank M

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    mach da nicht so'n Gewese drum. :411:

    Genaugenommen könntest du auch an einer statisch günstigen Stelle neben dem Lagersitz ein kleines Sackloch! in das Gehäuse bohren, um einen Starter zum "Rausmeißeln" zu haben.
  • SR500ThB

    Post
    Ja, es war in der Werkstatt, bei der ich schon seit 30 Jahren bin und der Eigner meinte: "Stell' sie mal morgens her" und ich habe ihm gesagt, dass sie nicht einfach anzutreten ist - ich hatte den Vergaser zerlegt und bastel' noch an der Einstellung,…
  • oldman

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    Hiha ...das mit der angeschliffenen Klinge klappt bei mir leider nicht. Da bewegt sich nix und hat zum Glück an den Ansatzstellen bisher nur kleine Macken verursacht.

    KompressorMike ...Innenmass beträgt 12,8mm und in der Höhe hat es nur 2mm. Denke die…
  • Frank M

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    schick ihm das Ding...


    Oder mit 'nem scharfkantigen Durchschlag oder Schraubendreher den Blechkragen des Dichtrings nach innen reintreiben, bis die Spannung raus ist.
  • KompressorMike

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    - ne Feingewindeschraube reindrehen und gleichzeitig rausziehen, vorher stumpf schleifen und in etwa auf das Maß des Käfig drehen

    - mit einem Wohlhaupter ausdrehen

    - .....
  • Hiha

    Replied to the thread Ölpumpe Wellendichtring entfernen.
    Post
    Ein kleinerer Schraubendreher, scharf angeschliffen mit abgerundeten Ecken, also quasi ein Spaten,damit kommt man ganz gut unters Blech und zerkratzt nicht versehentlich die Seitenwand. Hatte ich auch schon mal bei einer XT600-Pumpe...
    Gruß
    Hans
  • Hiha

    Replied to the thread Neue Reifen.
    Post
    Ich hätte aber auch gern 90/90 vorn und 110/90 hinten, wahlweise, weil mir 100/90 und 120/90 zu fett ist....
    Und: Der Metzeler Laserdreck ist alles ausser vernünftig :flash
    Gruß
    Hans