Posts by Mopedist

    Wusste gar nicht, dass sie auch eine Zulassung für die SR 500 haben bzw. dort eingetragen werden können.

    Die meisten -zumindest älteren- SRs haben ja keine EU-Zulassung und somit auch keine Reifenbindung. Es kann daher alles gefahren werden, was der eingetragenen Grösse, Tragfähigkeits- und Geschwindigkeitsklasse entspricht. Typischerweise ist das vorne 3.50-19 oder 3.50-18 und hinten 4.00-18

    Die Berichte über Eure Reisen sind eine super Lektüre und machen (zumindest mir!) starke Lust darauf, auch mal mit der SR eine längere Reise zu unternehmen, Kompliment! Bislang mussten für meine längeren Ausflüge immer eines meiner hubraumstärkeren Kräder herhalten - ich war mir nicht sicher, ob das mit dem Dampfhammer funktionieren bzw. mir genügend Spass bereiten würde. Inzwischen, und vor allem nach Euren Berichten, bin ich mir aber ziemlich sicher, dass der Versuch 'zurück zum Minimalismus' von Erfolg gekrönt sein wird. Das kommende Jahr wird es zeigen :/


    Was ich aber bei Euch ganz besonders bewundere, dass Ihr die von Euch beschriebenen Reisen ja wohl zu zweit auf dem Eintopf unternehmt - Chapeau!!!

    Warum soll das Fetten nicht funktionieren?


    Wenn die Kabelstecker mechanisch genug Spannung haben -sich also schön stramm zusammenstecken lassen- wird beim Stecken das Fett an den Kontaktflächen verdrängt und das blanke Metall läuft auf Metall. Und wer's ganz gut machen möchte, kann ja danach den elektrischen Spannungsabfall an der Verbindung messen ;)


    Allerdings sind nicht alle Gummi-/Kunststofftüllen resistent gegen Schmierfett, es kann also passieren, dass die Tüllen sich aufweiten und lahm werden :/

    Da der SR-Motor ja ganz überwiegend wälzgelagert ist, sehe ich keine allzu hohen Anforderungen an den Öldruck - Ausnahme ist die Nockenwellenlagerung. Deswegen würde ich die Ölpumpe weiter verwenden, denn ich glaube nicht, dass die Riefen wesentlichen Einfluss auf Förderleistung oder Öldruck nehmen

    ich kapier aber nicht, wie es bei der Konstruktion zu einem Nachlauf kommen kann... :du:

    ... ich auch nicht :330:


    Tatsächlich kann ich mir nicht vorstellen, wie AME -trotz ihrer Aussage auf der Homepage- mit dieser Konstruktion einen Nachlauf realisieren will. Zudem stellen sich mir Fragen nach der Belastung der Verbindung Rahmen-Steuerkopf sowie der Standrohre, wenn's mal durch ein übersehenes Schlagloch geht :/

    Darum meine ganz private Conclusio, ohne Anrecht auf Allgemeingültigkeit: Finger weg :444:

    Verstehe ich es richtig, dass das Problem nach einer gewissen Betriebszeit auftrat und Du Deinen Eintopf auch zuhause, im unmittelbaren Anschluss ans Ausgehen, nicht zum Leben erwecken konntest?


    Falls ich also das so richtig verstanden habe, empfehle ich mal eine Nacht zum Abkühlen des Ganzen vergehen lassen und dann zu schauen, ob sie wieder nach gewisser Zeit ausgeht - nicht nur 3-4 Takte, sondern z.B. 3-4 Minute. Falls das eintritt, steht der Verdacht eines Wärmefehlers der Zündelektrik (inkl. Zündspule, -kabel, -stecker) im Raum.


    Viel Erfolg!


    BITTE ALLES VERGESSEN - ICH WAR ZU LANGSAM ?(

    ... mal zurück zur Zweitakt-Ölpumpe, mit denen ich vor inzwischen fast 50 Jahren Erfahrungen sammeln durfte (Yamaha AS 3, DS 7, RD 250): Diese Pumpen werden direkt von der Kurbelwelle angetrieben. Mit dem Gaszug wird nur der Pumpenhub verändert. Insofern ist eine Schmierung auch bergab gesichert.


    Trotz diverser Schwierigkeiten, die ich mit meinen Yamseln hatte (Löcher in den Kolben, Kolbenringe gebrochen, Kolbenklemmer, weil der Zug zur Ölpumpe gerissen war und sie dadurch auf Minimalförderung ging, undichte KW-Simmeringe, Risse im Zylinderdeckel - das war damals halt so und wurde in Kauf genommen, die Teile waren auch relativ preiswert): Mit den Ölpumpen an sich gab es nie Probleme!

    Grüss Dich Matze,


    im Ggegensatz zu der von Dir verlinkten Zeichnung befindet sich bei der 2J4 die Abstützung der Bremsankerplatte oberhalb der Schwinge und wird auf Druck belastet. Die Verbindungsstange zwischen Fussbremshebel und Bremsschlüssel ist unterhalb der Schwinge und wird auf Zug belastet.


    Wenn die Bremsabstützung fehlt, muss die Bremse blockieren, weil die Bremsstange die Bremsankerplatte am Verdrehen hindern muss und deswegen die Bremse nicht mehr löst.

    Irgendjemand hat mal über eine längere Strecke ziemlich wissenschaftlich untersucht, welchen Leistungsbedarf ein Motorrad im Durchschnitt auf Landstrassen hat bzw. wieviel Leistung im Schnitt abgerufen wird. Wenn ich mich recht erinnere, lag das bei ca. 35 - 40 PS, die Quelle weiss ich nicht mehr.


    Mein Fazit (und auch schon meine Erfahrung davor): Unsere Eintöpfe, sofern von kundigen und fähigen Piloten bewegt, brauchen sich überhaupt nicht zu verstecken. Dies wurde unlängst wieder bei einer 150km-Runde durch den Schwäbisch-Fränkischen Wald sowie die Täler von Lein, Kocher, Bühler, Rot und Murr bestätigt 8o

    Ihr kennt vermutlich diese doppelt abgewinkelten Inbusschlüssel, die meistens den IKEA-Bausätzen beiliegen. Um eine Innensechskantschraube richtig anzuziehen, sind sie ziemlich ungeeignet, weil sie ganz schnell rund werden.


    Sie eignen sich aber super zum Ventilspiel einstellen, sofern Einstellschrauben mit Innensechskant verbaut sind, z.B. diese vom Sponsor

    Artikel 91308: Einstellschraube Ventilspiel (Innensechskant), 1 Stück

    Verwendung: SR500, TT500, XT500

    oder diese vom Sponsor

    Artikel 50163: Flachkugelventilspiel-Einstellschrauben (1 Paar)

    Verwendung: SR400, SR500, TT500, XT500


    ... die Schlampe mal zum Leben erweckt ...

    Lass das mal Deinen Eintopf nicht hören - er könnte es mit Anspringverweigerung quittieren 8o


    Ansonsten viel Freude mit Deiner SR und auch von mir ein herzliches Willkommen!

    ... habe dem hochnäsigen Dampfkesselprüfverein schon vor Jahren (aus für mich guten Gründen, u.a. wegen der Behandlung ihrer Kunden) den Rücken gekehrt und bin zu einer GTÜ-Prüfstelle gewechselt: ganz anderes Klima, die haben dort Ahnung von Motorrädern und letztens durfte ich anlässlich der Abgasprüfung an meinem britschen Zweizylinder sogar mit Hilfe des CO-Testers in Ruhe die Gaser synchronisieren!

    3.25-19 habe ich auch eingetragen, sollte also kein Problem darstellen. Wenn Du dafür Bedarf haben solltest, kann ich Dir gerne per PN auch das Schreiben von Yamaha und eine Kopie meines Fz.-Scheines schicken

    Meine Interpretation der Frage:


    - solange die Ladungssicherung gewährleistet ist;

    - solange das Gespann vom Fahrer noch sicher zu führen / zu bedienen ist;

    - solange die Beleuchtungsanlage und die Blinker nicht beeinträchtigt sind;

    - solange die Ladung nicht über die normale Breite des Gespannes hinausragt;

    - solange bei einem Ladungsüberstand nach hinten die einschlägigen Vorschriften (max. Überstand, rote Fahne, ggfs. Beleuchtung ...) nicht verletzt sind;

    und ganz wichtig:

    - solange das zzG (zulässige Gesamtgewicht) der Fuhre nicht überschritten wird;


    kann ich auf Anhieb mir keine rechtlichen Vorgaben vorstellen, die das verbieten.


    Viel Erfolg!

    Ganz, ganz herzlichen Dank für alle Antworten und alle Ratschläge! Die SR läuft wieder und die Bremse bremst so, wie soll, bzw. nicht, wenn sie nicht soll 8)


    Grundsätzlich war / ist die Bremse in einem guten Zustand, denn bei jedem Reifenwechsel (~ alle 5000 km) wird sie gereinigt und Dinge wie der Bremsnocken usw. gefettet. Und dass die alten Beläge mit 2 mm Belag noch drin blieben ist dem Umstand geschuldet, dass sie und die Bremstrommel ein gutes Tragbild hatten und die neuen Beläge auch nur etwa 5 mm Belagstärke haben. Aus diesen Gründen waren die 2 mm-Beläge für mich 'noch gut'. Dennoch habe ich heute neue Bremsbeläge eingebaut, die Bremsankerplatte noch einmal sauber gemacht und dort neu gefettet, wo es sich so gehört.


    Allerdings kann ich im Nachhinein nicht wirklich sagen, warum die Bremse sich mit den alten Belägen so merkwürdig verhalten hat, aber ich habe eine Theorie:


    Die Rückholfedern der neuen Beläge kamen mir strammer vor als die der alten Belege. Zusätzlich musste ich nach dem Einbau der neuen Beläge die Bremsschlüsselwelle um einen Zahn versetzen. Deswegen glaube ich, dass die etwas lahmen Federn in Verbindung mit der Stellung des Bremsschlüssels nicht mehr 100%ig in der Lage waren, den auflaufenden Backen soweit zurück zu halten, dass er nicht 'klemmt' und das Rad zum Blockieren bringt. Vermutlich konnte der Bremsschlüssel erst dann wieder in seine Ursprungsstellung zurückkehren, wenn man vom Fussbremshebel gegangen ist. Vermutlich hat nur die Kraft der Rückstellfeder des Fussbremshebels zusammen mit den Brems-Rückholfedern den Bremsbacken vom 'Klemmen' abgehalten.


    Zeimlich sicher hat Eicher den richtigen Riecher gehabt - Kompliment! Und allen andern nochmals meine Dank für ihre Unterstützung!

    ... so, jetzt könnt Ihr mir mal gute Ratschläge geben - hoffentlich:


    Bin heute vormittag ein kleine Runde im Schwäbischen Wald gefahren, weil ich mir dort etwas anschauen musste. Bei dieser Fahrt hat immer wieder mal das Hinterrad beim Bremsen blockiert, insbesondere gegen Ende des Bremsvorganges bzw. kurz vor dem Stillstand, ohne dass jetzt stark auf die Bremse getreten worden wäre. Meine persönliche Bremstechnik nutzt ohnehin zu 90% die Vorderradbremse,

    - die Hinterradbremse dient lediglich zur Richtungsstabilisierung.


    Zuhause angekommen habe ich das Hinterrad ausgebaut um mir die Bremse anzuschauen. Befund: Rückholfedern vorhanden, richtig eingehängt und i.O., Bremsbeläge m.E. noch gut (ø 2mm Belagstärke), keine eingelaufenen Flächen auf den Bremsbacken oder dem Bremsschlüssel und auch ansonsten alles Unauffällig.

    Merkwürdig war allerdings, dass die Achsmutter, die Hinterachse wie auch die Bremsankerplatte, die Radnabe und auch die Enden der Schwinge gut handwarm waren, obwohl ich zu 90% mit der Vorderradbremse arbeite (s.o.) und ich die letzten 300 m vor zuhause durch eine 30er-Zone muss.


    Aufgrund des durchgewärmten Zustandes der o.g. Teile gehe ich davon aus, dass etwas trocken gelaufen ist und reibt. Mein erster Verdacht richtete sich deswegen gegen die Radlager und den KBT, aber auch die sind alle o.B. (ohne Befund). Die Bremsbacken lösen auch sauber, das Hinterrad lässt sich leicht drehen und am Fussbremshebel ist eher zuviel als zuwenig Spiel.

    Sonstige sachdienliche Hinweise: 2J4 Bj. 81, nicht ganz 40 Tkm (echte!), Originalzustand (keine Umbauten).


    Bei Andreas (Motorang) konnte ich nichts finden, was als Erklkärung getaugt hätte. Deswegen meine Frage in die Runde: Hatte jemand von Euch auch schon mal dieses Problem und wenn ja, was war die Ursache? Oder ist es vielleicht sogar normal, dass Achse, Bremsankerplatte usw. im Betrieb gut handwarm werden?


    Für sachdienliche Hinweise danke ich schon jetzt ganz herzlich!

    ... bei Ölmangel ist m.E. bei den SR- / XT-Motoren der Zylinderkopf der kritische Punkt. Begündung: dort herrscht die höchste thermische Belastung und hier befinden sich die einzigen (mir ad hoc bekannten) Gleitlager in diesen Motoren.


    Zuviel Öl versaut (bei sereinmässigen SRs / XTs) den Luftfilter und sorgt für schlechtes Anspringen.


    Daher meine Empfehlung: regelmässig nach dem Ölstand schauen, aber nicht über 'MAX' hinaus auffüllen und den Ölstand möglichst auch nicht unter 'MIN' fallen lassen. Und der RR-Fühler taugt während der Fahrt ganz brauchbar zur Ölstandskontrolle - das ist auch meine Erfahrung.


    Abschliessend und insbesondere @Maro: Ich würde eher das Risiko der Mischung verschiedener Öle in Kauf nehmen (Hauptsache es werden mineralische Öle oder höchstens Teilsynthetische gemischt), als mit zu wenig Öl zu fahren. Das gilt ganz besonders dann, wenn -wie von Dir erwähnt- mit niedrigen Drehzahlen und unter Last gefahren wird. Das mag wegen der daraus resultierenden immensen Lagerdrücke nämlich kein Motor!

Recent Activities