Posts by dieserklaus

    Hallo zusammen,

    Nach einer längeren Standzeit sprang sie (SR 2J4) problemlos wieder an.

    Obwohl die Batterie nicht mal mehr die Leerlaufanzeige erscheinen ließ.

    Ok, Batteri geladen und Probefahrt.

    Blinker funktionieren alle, jedoch nur bei Standgas bzw. im Leerlauf???

    Hat jemand eine Idee, woran das liegen könnte?

    Moin,

    Nur mal so zur Info:

    Habe den Vergaser nun komplett überholt.

    Neue Düsen, Membrane, Dichtungen etc.

    und was soll ich sagen?

    Sie läuft besser denn je :yl:

    War selber ein bischen überrascht, weil ich noch nie einen Vergaser auseinander genommen hatte.

    Aber Dank eurer Tipps und Hinweise hat´s nun endlich doch geklappt. :369:

    Vielen Dank an das Forum und allen die die mir hier geholfen haben. :314:

    Tolles Forum :407: :ban:

    Also, die Spule habe ich noch nicht gemessen.

    Sprit habe ich zum Vergaser

    Falschluft werde ich prüfen wenn der Vergaser fertig und wieder eingebaut ist.

    Soweit bin ich noch nicht.

    Jetzt habe ich erstmal den Vergaser ausgebaut,

    Nächste Woche bekomme ich ein Ultraschall Gerät

    Dann wird der Vergaser gereinigt und mit allen neuen Dichtungen, Membranen etc. wieder zusammen gebaut,

    und genau dazu habe ich eine Frage

    Diese Kugel ist mir irgendwo aus dem Vergaser entgegen gekommen.

    Irgendwo habe ich davon schon mal gelesen.

    Auf der Explosionskizze von OLDMAN finde ich sie aber nicht.

    Weiß jemand mehr?

    Erst mal vielen Dank für die zahlreichen Tipps :314:

    Ich habe jetzt erstmal einen koompletten Reparatursatz für den Versager besorgt.

    Das ist sicherlich nicht verkehrt nach 40 Jahren :379:

    und so werde ich einen Schritt nach dem anderen ausprobieren.....

    bis sie wieder läuft

    Also die 70 Grad habe ich am Thermometer auf dem Ölpeilstab abgelesen.

    Das Moped lief schon ne Weile vor dem Losfahren im Stand.

    (Aus Garage raus, Tor zu, bisken blöd guken 8) , Helm auf, .......)

    Also sie war warm.


    Wie gesagt, Sprit läuft,

    Auf PRI habe ich es auch versucht.


    Filter habe ich auch getestet,

    Sprit läuft und läuft und läuft.....


    Der Vergaser läuft jedoch nicht über :du:



    Haarriss in der 330er Spule an

    Kannst du das bitte mal genauer erklären? :?:


    Ich bin mit dieser Aussage gerade ein bischchen überfordert :/

    Hallo zusammen,

    Bitte nicht gleich steinigen,

    ich habe ziemlich viel hier im Forum gelesen und gelernt :ber:

    An meiner 2J4 BJ 83 habe ich neuerdings ein Problem.

    Sie springt relativ gut an, läuft auch ok,

    allerdings geht sie dann nach ca. 500 - 1000m aus.

    Sie hat etwa 70 Grad Öltemperatur.

    Fühlt sich an als ob der Sprit alle ist.

    Ist er aber nicht.

    Nach einer kurzen Pause springt sie wieder an.

    Läuft aber wieder nur kurze Zeit.

    Das selbe Prozedere.

    kurz warten dann antreten und wieder von vorne......


    Zunächst habe ich die Tankbelüftung vermutet.

    Bin mit offenem Tankdeckel gefahren,

    keine Änderung.

    Am Benzinfilter kann ich auch sehen das Sprit läuft.

    Der läuft immer (Membrane im Benzinhahn defekt, (denke ich mal?)


    Also Sprit ist da.

    Für mich scheint es so, als ob der Vergaser mit Sprit vollläuft,

    dann kann ich wieder so lange fahren bis dieser Vorrat im Vergaser verbraucht ist.


    Ok, die SR ist 40 Jahre alt.

    Ich denke der Vergaser braucht eine Überholung.

    Jetzt habe ich mich bei KEDO mal umgeschaut.


    Ein komplettes Set zur Vegaserüberholung, einschliesslich neuer Membrane und Austausch der Schrauben

    kostet gute 100,-€.


    Das ist nun mein Plan.


    Wie denkt ihr darüber,

    habt ihr noch andere Ideen?


    Über konstruktive Hinweise würde ich mich freuen.


    Vielen Dank


    Gruß Klaus

    Moin zusammen

    , wollte euch nur mal das Ergebnis meiner bisherigen Bastelei präsentieren

    z.Zt. läuft sie nicht so gut,

    das werde ich aber in einem anderen Threat versuchen zu erklären.

    ansonsten bin ich ich mit der Optik sehr zufrieden

    Hallo,irgendwo her habe ich dieses Bild.

    Kann gut sein, das es aus diesem Forum ist?

    Mich interessiert der Gepäckträger.

    Hat jemand irgend welche Informationen darüber?

    Ich möchte ihn mir selber bauen.

    Moin ,

    mit der SUFU habe ich leider nichts gefunden.

    An der linken Lenkerarmatur fehlt bei mir der Hupenknopf.

    Kann man den einzeln nachrüsten?

    Oder brauche ich eine komplett neue Armatur?

    Danke für Tipps

    68134273.jpg


    Moin Flo,


    naja gewisse Vorstellungen habe ich schon

    Diese gefällt mir schon ganz gut.

    Was ist das für ein Tank?

    Ene kürzere Auspuffanlage.

    Kürzeres Heck.

    Einzelsitz, vielleicht?

    göberes Profil auf den Reifen.....


    Zunächst muß ich aber erst mal die Technik i.o. bringen.

    Die SR stand jetzt wohl ein paar Jahre.....

    Moin,

    Ich bin Klaus aus Duisburg.

    In meiner Motorradlaufbahn habe ich eine Menge verschiedener Motorräder gefahren.

    Aktuell fahre ich eine XT 1200 Z.

    U.a. habe ich auch 2 SR 500 gefahren.

    Wie es der Zufall so will habe ich eine SR Bj 1981 geschenkt bekommen :).

    Das Moped ist fahrbereit, jedoch abgemeldet.

    Nun möchte ich diese SR wieder herrichten und ein wenig nach meinen Vorstellungen umbauen.

    Ich hoffe hier einige Anregungen zu bekommen.


    Viele Grüße

    Klaus

Recent Activities

  • Harald

    Reacted with Like to Veit’s post in the thread Kaufberatung SR500.
    Reaction (Post)
    Servus SR500 Gemeinde,

    mein Vater hat mir den Floh einer SR500 ins Ohr gesetzt und seitdem lässt er mich nichtmehr los.

    Nun wollen wir uns schön langsam auf die Suche nach einer passenden Maschine machen und darum wollte ich euch nach Tipps, bzw. einer…
  • seppi

    Replied to the thread Campen Weserbergland.
    Post
    Bad Karlshafen würde ich empfehlen.

    Grüße
    Olaf
  • guzzimatz

    Posted the thread Campen Weserbergland.
    Thread
    Im August will ich mit meiner alten SR 500 mal wieder so mit Zelt und Schlafsack los,
    ganz zurück auf Basic.
    Mit 4-5 Kumpel haben wir überlegt, mal ein verlängertes Wochenende im Weserbergland zu verbringen.
    Die haben zwar alle dickere Moppeds, aber ich
  • Ralph 454

    Reacted with Haha to seppi’s post in the thread Schrauber in Berlin.
    Reaction (Post)
    […]

    Dann halt 'ne Rundumleuchte und diese rot-weißen Warntafeln dran!

    Aber ich will nicht meckern, denn bei mir sieht es am Dreckstück für die Reise auch nicht anders aus:


    Aber manchmal heiligt der Zweck die Mittel!

    Breite Grüße nach Berlin,

    Olaf
  • Mopedist

    Replied to the thread Blockierung im Getriebe.
    Post
    […]

    Der SR-Motor ist halt doch genügsam 8o Ernsthaft: der Kolben ist im Eimer! Wie sieht denn die Zylinderlaufbahn aus? Vermutlich muss die mindestens gehont werden. Wenn's mein Motor wäre: Übermasskolben besorgen und Zylinder darauf schleifen lassen.
    […]

  • Ralph 454

    Replied to the thread Blockierung im Getriebe.
    Post
    ..mit diesem Kolben lief der Motor..Blockierung erfolgt beim Schalten vom Leerlauf in den 1.Gang.Wenn sich der1.Gang schalten lässt und erst beim Kuppeln blockiert liegt dann der Fehler nicht an der Kupplung?
  • Ralph 454

    Replied to the thread Blockierung im Getriebe.
    Post

    Testbildtransport
  • Ralph 454

    Replied to the thread Blockierung im Getriebe.
    Post
    moin zusammen!
    ...bin auch gespannt.Ist meine erste OP am offenen (SR)-Herz!
  • oldman

    Replied to the thread Blockierung im Getriebe.
    Post
    Nun denn...

    ...eigentlich sind mir nur ganz wenige Fehler bekannt, warum ein Getriebe nicht schaltet, dreht oder gar blockiert. Einer davon ist so trivial, das es nicht mal einer Blockspaltung bedarf.

    Aber, da Motor wohl eh schon auf dem Tisch steht und…
  • Nobby

    Replied to the thread Blockierung im Getriebe.
    Post
    Wir sind alle gespannt und neugierig, was das gewesen sein wird, denke ich.