Posts by Hetzer

    Quote

    Original von Hiha
    Einen beginnenden Riss sieht man oft nichtmal dann, wenn man GANZ genau draufschaut. Da helfen nur technische Hilfsmittel, also ein Rissprüfverfahren, z.B. Farbeindringverfahren, Magnetflux, o.Ä. Und dazu brauchts ja erstmal einen Verdacht, denn normalerweise prüft man sowas standardmäßig ja nur im Rennsport und in der Luftfahrt...


    Gruß
    Hans


    Klar; dann kann es natürlich schon sein, daß da ein für mich nicht sichtbarer Riß war.
    Von nichts kommt nichts.

    Quote

    Original von robhopf1
    dann war sie schon beim Einbau vorgeschädigt


    Ich hatte sie Anfang 2004 von einer SR mit EZ 1995 (Baujahr vermutlich 1993) abgebaut.
    Sie sah wie neu aus.
    Die Vorbesitzerin der SR war Erstbesitzerin und hatte keinen Unfall damit.


    Zwischendurch hatte ich auch ´mal die Gabelrohre ausgebaut um sie zu zerlegen und innen zu reinigen, neue Simmerringe und andere Federn einzubauen (wie jetzt auch wieder).
    Da war in der Brücke unten auch keinerlei Riß o.ä. zu sehen gewesen.

    Wenn ich irgend einen brutalen Unfall gehabt hätte, bei dem besondere Kräfte auf die Gabel ausgeübt worden wären, dann hätte ich das nachvollziehen können, daß die untere Gabelbrücke zerbrochen ist.
    Doch solch einen Unfall hatte ich nie. Wenn ich mich manchmal "abgelegt" habe (einmal wurde ich "abgelegt" ...), dann ohne eine Berührung der Gabel mit irgend etwas.


    Die einzigen Kräfte, die auf meine Gabel und damit auch auf die untere Gabelbrücke eingewirkt haben, sind die ganz normalen physikalischen Kräfte, die beim Fahren so auftreten. Und durch diese sollte so eine untere Gabelbrücke nicht einfach durchbrechen.

    Quote

    Original von Dirk Esser
    Fazit:
    Die obere Gabelbrücke ist RICHTIG GUT.
    und reicht anscheinend....... :369:


    Zumindest in Verbindung mit einer Hälfte der unteren Gabelbrücke sowie einem Gabelstabi (und einem Oelkühler zwischen den Standrohren und dem Schutzblech).


    Ohne den Stabi oder gar mit Scheibenbremse gehe ich davon aus, daß ich das beim Fahren bemerkt hätte (evtl. sogar lebensgefährlich in bestimmten Situationen).

    Quote

    Original von SR Rollo
    Echt krass !
    Würde aber auch sagen,das es nach einem Vorschaden aussieht. Da Rost an der Bruchstelle.
    Auch wenn die Gabelbrücken der SR nicht die Besten sind. Ich fahre die originale Gabel mit Autobereifung in meinem SR Gespann. Und das schon seit einigen 1000 Km. Und das ist bis jetzt noch nichts einfach so gebrochen.


    Der Rost ist deshalb, weil ich vermutlich schon seit Jahren mit der durchgebrochenen unteren Gabelbrücke herumgefahren bin, auch bei Regen. Da kam halt Feuchtigkeit in die Bruchstelle.


    Wie ich oben schon schrieb: sie ist nicht jetzt erst durchgebrochen, sondern vermutlich schon vor Jahren, ohne daß ich das seither beim Fahren bemerkt habe.
    Ich wäre damit auch weiterhin herumgefahren, wenn ich das jetzt nicht wegen Behebung des für mich unerheblichen Knackens, wenn ich im Stand den Lenker bewegte, nach den Lenkkopflagern hätte sehen wollen und außerdem meine Gabelrohre zerlegen wegen neuen Simmerringen, da diesen Monat der TÜV fällig ist.


    Nein, das ist nicht jetzt erst durchgebrochen, sondern ich bin schon sehr, sehr lange mit einer durchgebrochenen unteren Gabelbrücke herumgefahren, - ohne daß ich es beim Fahren bemerkt habe!


    Die Gabelbrücke hatte ich aus einer SR mit Erstzulassung 1995 aus- und in meine 2J4 eingebaut. Damals war sie optisch wie neu.


    Ich bin dann in den letzten mehr als 15 Jahren damit etliche Male gestürzt, wobei die Gabel aber nie etwas abgekriegt hatte (nicht einmal den Lenker hatte es verbogen).

    Ich hatte ja schon ´mal irgendwo gelesen, daß die untere Gabelbrücke der SR nicht so der "Bringer" sei, hatte mir darüber aber nie einen Kopf gemacht.


    Seit einiger Zeit knackte es, wenn ich den Lenker im Stand bewegte.
    Die meisten Leute denken da sofort: Lenkkopflager.
    Doch das hatte ich irgendwann einmal neu gemacht gehabt, und so schnell gehen die Kegelrollenlager i.d.R. nicht kaputt.


    Da nichts rastete, glaubte ich an leichtes Spiel oben am Lenkdorn (liegt daran, daß die Kegelrollenlager nicht 100% nur für die SR hergestellt sind (außer man kauft superteure Schwarz-Lager) und es deshalb ein winziges Spiel nicht im Lager, sondern am Lenkdorn gibt. Ich hatte das ´mal mit Fühlerlehrenblech ausgefüllt; doch das hatte es mit der Zeit zerrieben.
    Wenn man das mit gut Dirko einsetzt, füllt das Silikon auch den Spalt.
    Ich dachte, daß es das mit der Zeit halt auch zerrieben hatte.


    Da ja diesen Monat noch TÜV fällig ist (ein Gabelsimmerring war undicht, weshalb dort mit der Zeit so viel Oel verlustig ging, daß die Gabel anfangs beim Bremsen einseitig einsank, d.h. ich mußte ohnehin neue Simmerringe und neues Oel in die Gabel machen), wollte ich das Knacken beheben, bei dieser Gelegenheit vielleicht auch neue Lager ´reinmachen, sollten die alten nicht mehr 100%ig sein (habe noch welche im Schrank).


    Kaum hatte ich das Oel in den Gabelrohren abgelassen, das Vorderrad und das Schutzblech abgebaut und wollte die Gabelbrücken lösen, mußte ich seltsames feststellen: da drehte sich etwas ...


    Was sich da drehte, war das Stück der unteren Gabelbrücke mit der Klemmung. Es war irgendwann einmal einfach abgebrochen ...


    Da ich ja einen Gabelstabilisator dranhabe, außerdem auch noch den Oelkühler an den Standrohren befestigt, hat das zusammen mit dem Schutzblech und der oberen Gabelbrücke die Gabel so festgehalten, daß mir das beim Fahren überhaupt nie aufgefallen war!


    Es ist absolut denkbar, daß das Knacken bei Lenkbewegung im Stand weder von den Lagern noch von dem Spalt am Lenkdorn kam, sondern von der zerbrochenen Kabelbrücke.


    Jedenfalls bin ich jetzt jahrelang mit auf einer Seite abgebrochener unterer Gabelbrücke herumgefahren und habe dabei absolut nichts davon gemerkt ...


    Hat diese "Erfahrung" sonst auch schon ´mal jemand gemacht?


    (Das Photo wird durch Anklicken größer und scharf.)

    Quote

    Original von Tobster
    Kommst Du dorthin? Du fehlst eindeutig auf der Liste der Menschen, die ich persönlich kennenlernen will.


    Habe es mir auf jeden Fall vorgenommen. - Aber letztlich weiß man bis auf die letzte Minute nie vorher, ob nicht doch noch etwas dazwischenkommt.

    Quote

    Original von Solist
    die U-scheibe sollte vielleicht vom aussendurchmesser nicht größer sein als die druckstange!


    Nicht nur das. Die Aufsätze haben ja "Kanäle", durch die wohl das Oel durchgehen können soll. Mit einer Scheibe so groß wie der Aufsatz werden diese "Kanäle" verschlossen.
    Ich habe bei mir die Scheiben nicht nur kleiner geschliffen, sondern auch noch "Aussparungen" hineingeflext, damit die "Kanäle" wieder frei sind (Photo wird durch Anklicen groß und schärfer):

    Hat funktioniert.


    Mit je einer Edelstahl-Unterlegscheibe (hatte ich noch herumliegen) vor jedem Stahlaufsatz habe ich die beiden kurzen Stangen um ca. zwei Millimeter (!!!) verlängert (mein Meßschieber geht nur bis 15 Zentimeter, weshalb ich die jetzige Länge nicht exakt messen kann; unten aber ein Photo einer der beiden verlängerten Stangen neben der, die ich aus meinem Motor gebaut habe und die von allen meinen Stangen original noch die längste war; Photo anklicken; dann wird es groß und schärfer).


    Ich hatte erst Bedenken, ob die Stange denn nicht evtl. zu lang ist. Dann hätte ich einfach eine der beiden Scheiben wieder entfernt. Doch das erwies sich als unbegründet.
    Jetzt ist der Kupplungsknebel ganz unten (mit der Exzenterschraube eingestellt), und die Kupplung greift nur ganz knapp vor der "Warze" am Gehäuse.
    Vorher hatte ich die Zughülle mit drei dicken Unterlegscheiben verlängert, der Knebel stand ganz oben; und dennoch griff die Kupplung ungefähr einen Zentimeter nach der "Warze" (ohne die Zughüllenverlängerung hätte ich gar nicht mehr kuppeln können).


    Und die Fläche am Kupplungsknebel hat keine Vertiefung, sondern ist noch in bestem Zustand!!! Die Reibscheiben sind neu (hatte ich vor einiger Zeit eingebaut, obwohl die alten noch gut waren in der Dicke; war also unnötig), die Stahlscheiben sind auch noch gut.
    Es war also einfach nur die abgenutzte Stange (mit den anderen vier Stangen hätte ich wohl gar nicht mehr fahren können; so habe ich aus zweien davon wieder gebrauchsfähige gemacht, sogar länger als neue).

    Da es nun dringend ist, habe ich mich gerade darangemacht und das mit den Stangen versucht.
    Ich hatte vier z.T. "sehr" kurze (d.h. viel kürzer als die, die in meinem Motor ist, und letztere ist schon so kurz, daß ich nur mit drei Unterlegscheben an den Zughülle auf das letzte Fitzelchen hin noch kuppeln kann, - bei einwandfreier Kupplungsknebelfläche).


    Also Heißluftfön und Schraubstock genommen und losgelegt.
    Ging trotz Heißmachen sehr, sehr schwer. - Mühsam ernährt sich das Eichhörnchen ...


    Aber irgendwann hatte ich den ersten ´raus.
    Bei den ersten beiden Stangen ging es auf diese Weise, zwar sehr langsam und anstrengend, aber einwandfrei.


    Doch bei den letzten beiden Stangen brachen alle ab ...
    Die müssen also irgendwie fester eingepreßt gewesen sein als bei den ersten beiden Stangen.


    Aber nun kann ich mich daranmachen, passende Scheiben zu suchen.


    50% Erfolgsquote ist doch in Ordnung. Mit den "superkurzen" Stangen hätte ich ohnehin nichts mehr anfangen können. So kann ich wenigstens zwei von den vieren entsprechend verlängern und meine Kupplung hoffentlich wieder normal funktionsfähig machen.

    Das Teil ist etwas ganz anderes und hat an einer SR nichts verloren.
    Das Ding ersetzt (z.B. bei Motorsägen oder in der Praxis auch bei Fahrradanbaumotoren) Unterbrecher und Kondensator bei einer Unterbrecherzündung (hat die SR nicht).

Recent Activities

  • Srsrx

    Replied to the thread Farewell, Displex....
    Post
    Mein Beileid an Angehörige und Freunde.
    Wenn´s "gut" läuft, werden uns unsere SR´s überdauern.
  • Amateur

    Replied to the thread Moin aus dem schönen Hamburg.
    Post
    Moin,
    Danke für das willkommen:)

    Kurzes Update: habe das lock nun von innen geflickt. Da steckte noch der Rest im Gehäuse… oh man. Aber das passt nun soweit:) danke für die Infos.

    Hat jemand eine Idee zum knallen beim abstellen? Ansonsten kann ich dafür…
  • Spanky1706

    Post
    Wenn alles so bleibt , dann 2 Personen , eine SR , ein Markenfremdes Mopped und das ganze von Freitag bis Sonntag im Hotel!
  • Spanky1706

    Replied to the thread Farewell, Displex....
    Post
    R.I.P. !
  • Hiha

    Replied to the thread Motorteile - Kuriositäten.
    Post
    Mein 1er Passat mit 50 brüllenden Dieselpferdchen aus 1500ccm hat bei km 298.500 das Getriebe erlegt. Auslöser war das Lager an der Getriebe-Antriebswelle, dessen PE-Käfig zerfallen war. Die Kugeln haben dann so lang aneinander gerieben bis sie eckig…
  • Fahrendumusst

    Replied to the thread Motorteile - Kuriositäten.
    Post
    Nö, das kleine Ventil ist die Auslassseite. Auch zu erkennen an den dunklen Ablagerungen im Auslass. Wäre der Einlass so dunkel, würde ich mir ersthaft Sorgen machen.....
  • Tscharlie

    Replied to the thread Motorteile - Kuriositäten.
    Post
    […]

    Ist das nicht die Einlaßseite? Das Ventil ist das kleinere?
  • robhopf1

    Replied to the thread Motorteile - Kuriositäten.
    Post
    wirkt sich beim Fahren vielleicht so aus, daß es irgendwann nicht mehr fährt
  • Srsrx

    Post
    1 Person, 1 Zelt, 1 SR, Fr.-So.
  • DERUWE

    Replied to the thread Lenkertaster statt original.
    Post
    wo bist du denn im Lenker unten raus mit den Kabeln?
    VG Uwe