Posts by one-piston

    Das klingt nach zusammengewürfeltem, nichtoriginalem Material, denn die Keile können eigentlich nur dann Spiel haben, wenn die Federteller nicht dazu gehören.
    Ist die Kipphebelgleitfläche rundherum eingefasst oder nur zur Achse hin?
    Wir brauchen dringend Fotos der Federteller, Keile, Kipphebel und auch von der Nockenwelle, denn wenn die Nocken tatsächlich über die Gleitfläche hinaus schrubben, ists wohl keine Originale. Ich hab da so einen Verdacht ;)
    Die etwas kürzeren Innenfedern kannst Du ignorieren, die sind immer noch lang genug.
    Gruß
    Hans

    Moin Hiha.

    Ich habe die Maschine mit 30tkm gekauft und rund 200tkm auf den Motor gespult. Es gab eine Erlahmung der Ventilfedern in Griechenland und diese kamen von den netten Herren aus Hamburg sowie eine Motorrevidierung (Kolben zweites Übermaß) sonschd nix! Die Nockenwelle ist definitiv eine 48Tler und die Kipphebel....nunja, da sie 200tkm drin waren...werden es wohl auch die Origin. sein. Wobei ich mal glotzen werde und dann mache ich Bilders von denen... (kopfkratz) die waren vorne und hinten eingefasst!?


    Grüßli :314:

    Soo!

    Lang ist es her...sorry!

    Also. Im Kopf ist alles neu reingekommen. Kipphebel/Achsen(Kipphebellagerung war einwandfrei), Ventile, Schaftdichtungen, Ventilfedern....Kedo hat sich gefreut, mein Konto nicht! ;(

    Alles pedantisch zusammengeschraubt, fünf mal kontrolliert und ....kick...siehe da das Nageln war immer noch da. Zum Glück hatte ein mir bekannter Alteisenschrauber Zeit.

    Mir wurde gesagt das wenn man einen Kopf planen lässt, dies vernachlässigbar ist bei der Steuerkettenspannung! Bullshit, genau das war es nämlich! Ich habe es brav nach Vorschrift und etwas darüber eingestellt (der Stößel kam ca 0,5mm aus dem Ventilspanner heraus, war aber zu wenig) Ventilspiel nochmals kontrolliert...angekickt und die alte Dame rennt ruhig vor sich hin! Sprich die 500€ Teile, für den Kopf zum Schluss hätte ich mir sparen können! :359: (aber dafür hört man nun nur noch das Rauschen des Kolbens hoch und runter!)

    Grüsse und danke für die Antworten!!

    Soo!
    Also, die "Alte"ist wieder zerlegt. Nockenwelle im Soll-Maß und keine merklichen Laufspuren, innere Ventilfeder Einlass 0,8mm zu kurz, innere Ventilfeder Auslass 0,9mm geschrumpft, äussere Ventilfeder Einlass im Soll, äussere Ventilfeder (nix gebrochen) aber 1mm geschrumpft. Ventilkeile haben "extremes" Spiel.


    Kipphebel haben, und diese Art Kipphebel habe ich bei der SR 500 noch nirgendswo gesehen, eine Einfassung um die Lauffläche. (werde bei Gelegenheit ein Bild davon machen) Was mir bisher nicht aufgefallen ist, obwohl ich zwei Köpfe und deren Hauben rumliegen habe.... ?( :(
    Das Problem, man sieht das die Nockenwelle schon leicht über diese Einfassung hobelt. Laut einem mir bekannten Motorinstandsetzer nicht wirklich gut! :s:


    Hab nun das Ersparte genommen und gönne dem Mädel ein kompl. neues Kopfinterieur! Werde berichten ob es dann funktioniert. (der Verdacht liegt auf dem immensen Spiel der Ventilkeile)


    Gruß
    Ein-Kolben


    Aaalso. Danke erstmal der Anteilnahme! :350:


    Da es eine 48T Ist ist ein etwas lauterer Ventitrieb normal. (macht die "Alte", damit ist das Motorrad gemeint, schon seit 30 Jahren so)
    Ich stelle das Auslassventil mit 0,15 Messlehre ein (wurde auch schon 0,12-0,13 versucht, sowie Winkelmethode) Danach klack jedoch der Auslasskipphebel so als ob du nichts eingestellt hättest. Dazu gesellt sich das typische ticken beim gas geben als ob das Ventil anschlägt. (hatte schon mal Ventilfeder-erlahmung, deswegen kam mir das Geräusch bekannt vor.)


    Die Kipphebel blieben bei der Demontage in der Haube und wurden eingebaut nur auf Spiel-Gängigkeit und Gleitfläche überprüft. Schien alles okay zu sein. (keine Unebenheiten auf den Gleitflächen) Was jedoch nicht vermessen wurde war die Nockenwelle.... :(


    Das mit dem ominösen, nicht definierbaren Geklapper kenne ich! war bei mir eine Unterlegscheibe im Lampentopf!
    Aber nö, ist definitiv vom Kopf her...macht nix, Garage ist aufgeräumt, warm und Morgen weiß ich mehr!

    Quote

    Original von Fahrendumusst
    Wenn es Probleme mit dem Einstellen der Ventile gibt, stimmt da was nicht. Was sind denn für Einstellschrauben drin?
    Was ist mit dem Deko-Zug? Zu stramm? Schwergängig?
    Ich würde meine Suche Richtung Rockerbox ausweiten. Öl ablassen, Motor raus und dann mal in Ruhe auf der Werkbank nachschauen. Wenn über die "kleinen" Löcher nix zu sehen ist, dann mal die Nocke freilegen und durchdrehen....


    Moin!
    Die Einstellschrauben sind regulären von Kedo. Scheppern tut es, so wie es kling, zu ca. 80% am Auslass. (mit Stethoskop) Einlass lässt sich ganz normal einstellen. Dekozug existiert schon seit 20 Jahren nicht mehr und der Mechanismus wurde lahm gelegt. Werde morgen dat Teil wieder rausbauen und alles vermessen in der Hoffnung das evtl nur die kleine Feder vom Auslassventil verreckt ist oder so...! ?(


    Gruß
    Ein-Kolben

    Moin Chaps!
    Ich hatte letzten Winter den Motor meiner "Alten" zerlegt. Der Zylinderkopf wurde geplant, Ventilsitze gefräst, neue Kedo Ventile, Einstellschrauben, Schaftdichtungen, sowie neue Steuerkette, verbaut (keine neuen Ventilfedern/keile, da diese noch recht neu waren)
    Pedantsich alles wieder zusammengepfriemelt und sie lief auf anhieb sauber und dies bis rund 1000km.


    Nun das Problem:
    Seit letztem Wochenende bekomme ich die Ventile der "Alten" nicht mehr richtig eingestellt. Zudem gesellt sich beim gas geben das typisch ticken/Nageln eines Ventils hinzu! (klingt nur nach Ausslassventil)...laufen tut sie im Stand normal und Gasanahme ist top!


    In Verdacht war schon verschl. Kipphebel bzw. Nockenwelle (letzteres hat 210tkm runter) gebrochene Ventilfeder.
    Evtl hat jemand eine weiteren Verdacht der mich erlöst vom erneuten Zerlegen des Motors. ;)
    Zudem: ist die Steuerkettenlänge nach dem Zylinderhonen vernachlässigbar?


    Gruß
    one-piston

    Moin chaps! Ich habe seid 60000Km einen 38 Dellorto Rundschieber an meiner "Alten" und der hat gerade mal 25€ neu (glückstreffer in der Bucht) gekostet. 36er Ansaugstutzen von Kedo (quetsch) läuft wunderbar und ohne einen Macken seid derzeit. Die bedüsung ist eine kleine Fummelei und die Suche der Feder vom Schieber ätzend, aber ich finde der Verjaser kann eine Alternative zu TM und Co sein!

    Moin!
    Der beste Kettensatz ist von France Equipement! Ich habe von Regina bis DID alles durchgetestet und ich verwette meinen Hintern, derjenige der den France E. Kit drauf hatte, kauft keinen Anderen mehr. Ich fahre im Jahr mit meiner SR bis zu 25tkm und vor zwei Jahren habe ich den France E. Kettensatz drauf gemacht........ dieses Jahr wird er auch noch überleben und dabei bin ich nicht einmal Kettenmaxfetischist. ;)


    (France E. Kit kostet ca. zwischen 140€ und 160€, rechnet sich aber!)


    Allen eine geile Saison 2011

    Irgendwie habe ich das Gefühl das die kleine SR hier immer als nicht altagstauglich dargestellt wird. ein Moped bei dem andauernd was verreckt ;(Ich habe auf meine SR 500 über 100tkm abgespuhlt von Griechenland bis Dänemark und jetzt ratet mal wie oft die Kleine nicht angesprungen ist bzw. total zum erliegen gekommen ist..........kein einziges mal!


    Meine SR 500 ist halt lieb! :411:

Recent Activities

  • Fump

    Replied to the thread Marokkoracer-Der Rückbau.
    Post
    Wenn ich das viele Tape am Kabelbaum sehe wird mir ganz übel. Oft wird der Kleber mit dem Weichmacher der Isolierung extra schmierig. Ich habe die Kabel am Mopped mit dünnen etwas gefetteten Lederstreifen (sowas wie Fensterleder) umwickelt und den…
  • tecuberlin

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Welches denn? Das von Mannol? :ber: Ob das wirklich so klar ist? Es gibt übrigens mindestens genauso viele Meinungen, Glaubensgrundsätze und Empfehlungen, wie verwendbare Öle.

    Na, Spaß beiseite, es sollte beim Erwerb des "richtigen" Öls, neben der SAE-
  • Tobster

    Replied to the thread Marokkoracer-Der Rückbau.
    Post
    Viel ist seither nicht passiert. Der Kabelbaum ist draussen und ich fange nach und nach an, die 2J4 zu schlachten. Der graue Tank ist übrigens von mir selber saniert worden inkl. POR15 Innenbeschichtung, da gabs mal einen Thread dazu der leider…
  • Stuppy

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Joe, das liegt daran, das ich immer noch nicht ganz genau weiß/ wusste, welche Visko. ich nun nehmen sollte. Jetzt ist es aber klar.
  • robhopf1

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    warum nicht gleich den ganzen Motor auseinanderbauen :379:
  • Kreiskolben

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Morgen
    Überprüfung der ganzen Mechanik für die Kupplungsbetätigung würde ich bei einem "fremden" Moped vorrangig machen.
    Also Kupplungshebel, Bowdenzug, Ausrückehebel mit den ganzen Lagerungen.
    Auch kann sich die Ausrückstange in den Hebel eingearbeitet…
  • JoeBar

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Moin,

    ich denke das Thema Öl wurde in Deinem NGK/Mannol-Thread ausreichend diskutiert…
    Oder hast Du Langeweile, dass Du hier jetzt wieder nach der richtigen Ölsorte/-Viskosität nachhakst…
  • Stuppy

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Ne, Tscharlie, ich denke an ein 10/40mineralisch !? Ist doch ok., oder ?
  • Tscharlie

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Ich will jetzt um Himmels Willen keinen Öl-Thread aufmachen.
    Man kann jedes Öl nehmen das für Ölbadkupplungen freigegeben ist. Aber nicht einfach irgendein synthetisches Mehrbereichsöl einfüllen, dann ruckt die Kupplung beim Einlegen gar nicht mehr,…
  • Stuppy

    Replied to the thread Erster Gang nach Kaltstart.
    Post
    Jungs, ich bin gerührt, nicht geschüttelt ! Ich werde sämtliche Tricks dazu ausprobieren. Berichte dann.......was bei unserer Zicke geholfen hat .