Posts by FreiherrvonS

    Ja wild Uli du da bin ich dabei :yl:


    Das ist m8 gewinde aber ich nehm einfach den Pott mit wenn wir uns dann treffen.


    Wenn wir noch was brauchen sag bescheid ich besorg dann noch was.


    Ach ja und nen Termin?
    Ich hab nächste Woche Donnerstag frei ^^

    Nunja bis man Material gefunden hatt was man bearbeiten und verwenden


    kann für eine einigermaßen brauchbare Lösung dauert das halt. habe mir in


    den 4 stunden auch ne andere lösung versucht zu basteln aber die war richtig kacke.


    Ich würds ja gern besser machen aber da fehkte mir bisher das material.


    Und der Bremshebel sitzt ganz auf der Welle der hatt da nur eine vertiefung die auch keine zähne für die Welle hatt.


    MFG
    Moritz

    Dr.Hasenbein
    Danke für den Link.


    Hatt der Händler dir nur das hintere Schutzblech für 150 Euro geschickt?


    Ich find selbst 150 für 2 vordere ist n ganzer Lappen besonders wenn das nur


    so schlichtes Blech ist da bekommt man für 70 euro viel geilere, außerdem brauch ich nur 1 ^^.


    Aber trotzdem danke.




    LoneRiderHL


    Ja habe die Originalen Gaszüge dran. Ist aber ein fehler gewesen, denn die


    sind bestimmt 2-3 cm zu lang. Hatte die auf vorrat weil die alten fast durch


    waren und habe dann erst auf Stummel gewechselt als ich sie jetzt


    nochmal aufgebaut habe.


    Der Gasgriff ist von Kedo
    Artikellink:
    http://www.kedo.de/produkte/22493.html


    Die Züge stehen Links so 3 cm vom Motorrad ab was aber dank den dickeren Tank nicht auffält.



    005rs


    Du hast das schon gut gemacht an deiner SR, die ist sehr geil du alter poser^^.


    Nein nein ich mein danke natürlich fürs zeigen aber leider hatte ich aus


    Materialmangel keine bessere Lösung auf der Hand.


    Habe so schon bestimmt 4 Stunden gebraucht um nur einen Weg zu


    finden den Auspuff hinten anzubauen.


    und dann nochmal 1 Stunde fürs basteln.


    Ich häng nochmal n genaues Bild der Halterung an.


    Ich finds so grob garnicht schlecht nur die beiden Streben könnten etwas


    dicker sein.
    Nur leider muss ich noch jemanden finden der mir n besseres Adapter zuschneiden kann.



    Uli


    Boa danke für dein Angebot nur hab ich die grad neu beschichten lassen


    ^^ Habe schon ein wenig dran rumgesägt damit der tacho etwas schräg dranpasst.


    Aber wenn ich noch eine in die Hände bekomme kannst du gerne was dran machen.





    [Blocked Image: http://s1.directupload.net/images/110304/temp/ykcble6p.jpg]



    Hmmm so aufn Bild sieht die Haltelösung einfach nur lächerlich aus.

    Nein das ist bitter!


    Das tut mir leid ganz ehrlich,


    aber von Mile habe ich auch schon ne Geschichte gehört. Und musste trotz


    deines Problems schmunzeln wegen Joe´s Beitrag.


    MFG
    Moritz


    PS: Ich kann Dieselross auch wärmstens empfehlen wenn einer weiss was zu tun ist dann er.


    Kopfhoch

    Hi Leute das Heck wird aufjedenfall noch überarbeitet.




    Das es eine japanische Kriegsmarine Flagge sein soll wusste ich ganz ehrlich


    erst seit der Schnallenabstimmung. Für mich ist es einfach eine aufgehende


    Sonne oder in der Farbe eine Supanova.



    Der Auspuff sitzt so wies möglich ist.
    Ohne sen Hauptständer hab ich Bodenfreiheit on Mass.


    Hier als Anhang für die die die Uploads nicht sehen können.


    Und schoen das sie euch gefällt...


    Moritz

    Heute hier mein Umbau, an den ich in den letzten Monaten geschraubt habe.


    Sehr viel Arbeitsstunden investiert da ich hier nochmal das Schrauben gelernt habe.


    Motor wurde neu gemacht mit HiHa-Nocke und TM36.


    Ganz lecker ist der Tank geworden.


    Baujahr ist 1978.


    Gemacht werden muss noch:

    • Elektrik: Bis jetzt Leuchtet nur die Neutrallampe die restlichen Lichter sind noch inaktiv.
    • Hauptständer: Muss noch ab aber zum Schrauben bleibt der noch dran
    • Front Fender: Ja vorne und hinten noch keine elegante Lösung gefunden.


    Gefahren bin ich schon n paarmal die Straße vorm Haus hoch und runter.


    Joa Bilder siehe unten und ich mach nochmal welche wenns ganz fettig is.


    MFG
    Moritz

    Wenn du dir das Bild ansiehst siehst du die beiden Schalthebel, die sich mit


    ihren Zähnen ineinanderhacken.


    Der rechte der beiden ist eine Verzahnung zu tief eingesetzt.


    Bei diesen müsste also der oberste Zahn ganz oben auf sitzten.


    Wenn er dies nicht tut, so wie bei mir es war, und wie man es auf den Bild


    sieht, wird der Gang nicht richtig eingelegt weil wohl etwas hebelweg fehlt.


    MFG
    Moritz

    Lösung Kupplungtrennt nicht oder besser 2ter Gang klemmt


    Suchbild:


    [Blocked Image: http://s1.directupload.net/images/110224/temp/ixrsa73y.jpg]


    Wer findet den Fehler?












    Da habe ich wohl nicht richtig aufgepasst oder gepennt.
    ich weiss noch ganz genau das ich besonders darauf geachtet habe das die Zähne korrekt ineinander greifen.




    Sondern muss das auf meine Kappe nehmen.


    Jetzt kann ich auch gut Schalten.




    Zum Tag:


    Nachdem ich die Kupplung abgeschraubt habe nahm ich erstmal Maß.
    Nach den Büchli und mit Tipps von Dieselross habe ich die Stahlscheiben auf verzug gemessen.
    Danke nochmal hier an der Stelle für seine Hilfe.
    Auch Uli sei gedankt.




    Hierzu nimmt man eine Glasscheibe und etwas Öl. Jede der 7


    Stahlscheiben der Kupplung fettet man nun etwas ein und legt diese mit


    der flachen Seite auf das Glas.


    Nun kann man eine fühlerlehre (die 05er) vorsichtig versuchen unter die


    Kupplungsstahlscheibe zu schieben.



    Außerdem kann man die Glasscheibe mit der Stahlscheibe drauf umdrehn


    sodass die Stahlscheibe quasi Kopf über hängt. von Oben sieht man nun


    ob die Stahlscheibe rundum auf den Glas aufliegt und das diese bei guten


    Zustand also nicht verzogen nicht runterfällt sondern am Glas kleben bleibt.


    Jede der Kupplungsstahlscheiben war in einen Einwandtfreien zustand.

    Quote

    Das Gesamte Kupplungspaket aus 8 Reibscheiben und 7 Stahlscheiben ist etwa 31mm dick!


    SO ist es bei mir zumindest mit nagelneuen Kupplungsreibscheiben und gebrauchten Stahlscheiben.



    Habe dann alles mit ordentlich Öl und mit Hilfe des Büchlis korrekt eingebaut.


    Mit großer sorgfalt darauf geachtet das alles stimmt.


    Nunja jetzt schaltet meine SR ganz normal und ich konnte das erstemal
    die Straße vor unsern Haus hoch und runter fahren.
    Ein unglaubliches Gefühl.


    MFG
    Moritz

    Bei der Druckstange soll man nur einen Kopf abziehen eine Scheibe zwischen Kopf und Stange legen und wieder zusammen drücken. Anschließend das überstehende der Scheibe abschleifen.


    Wurde mir so erzählt,


    Aber natürlich rede ich jetzt aus meinen Kopf heraus und ich war an den Tag


    stark übermüdet zu den Teilemarkt gefahren wo man sich ausgetauscht hatt.


    So kann ich keine Garantie geben ob ichs auch so richtig wiedergebe. Deswegen nenn ich auch keine Namen :411:




    Aufjedenfall ist der Kupplungszug zu lang. Deswegen Uli haben wir ja noch


    ne Scheibe zwischen gelegt. An der Stelle wo der Zug kurz an der linken


    Seite durch einen Tunnel am Motorblock geht. Daruch haben wir die


    Überlänge ausgelichen und hält auch wunderbar. Eingestellt war ja alles


    und es hatt auch Augenscheinlich funktioniert nur einen Test bei


    laufenden Motor haben wir leider nichtmehr geschafft.



    Werde mal den Motor aufmachen werde berichten.


    MFG
    Moritz

    Eingebaut habe ich alles denk ich mal richtig.
    Laut Büchli und nach den Pfeilmakierungen.


    Die Kupplung trennt anscheinend garicht oder nur ganz wenig.


    Wenn ich die Maschine aufbocke und antrete dreht sich das Hinterrad trotz


    Leerlauf ganz langsam.


    Wenn ich in den Ersten schalte dreht sich das Hinterrad mehr. Beim Gasgeben


    dann finde ich nimmt es das Gas nicht richtig an? Ist aber nur so Gefühlt.


    In den 2ten kann ich überhaupt nicht hochschalten.


    Wenn ich Sie also im Stand auf allen beiden Reifen antrete und anschließend


    in den Ersten gehe macht es einen rumps und aus die Maus.


    MFG
    moritz

    Guten Abend.


    Habe heute den ganzen Tag geschraubt und wollte gerade mal die Straße


    hoch und runter fahren.


    Leider trennt die Kupplung so garnicht. :s:




    Habe den Motor komplett neu gemacht und teilweise machen lassen.


    Habe bei der Kupplung neue Kupplungsscheiben. Nen verschleissarmeren


    Kupplungsdruckpilz, ne bessere Kupplungsdruckstange nen neuen


    Kupplungsausrückhebel. Neue Federn.




    Man hatt mir mal erzählt bei der Kupplungsdruckstange kann man an einer


    Seite den Kopf abnehmen, eine Scheibe zwischenlegen und dann


    Planschleifen.


    Muss ich dafür wie bei einen Gewinde drehen oder nur ziehen?




    Würde dies Helfen?


    Gibt es noch einen anderen Tipp?


    Außerdem geht die Kupplung sehr sehr schwer zu betätigen.




    MFG
    Moritz
    Vielen dank für jeden Beitrag


    PS:
    Die Exenterschraube (Kupplungseinstellschraube) ist korrekt eingestellt.

    Quote

    Du meinst die kleine Öffnung oben auf dem Deckel, die mit der kleinen Kupferdichtung? Die musst du schon noch zuschrauben.


    Ja genau die Öffnung mein ich.
    Die Schraube ist zur entlüftung bewusst nicht im Gewinde. Es sieht einfach so aus als würde der Ölkreislauf irgendwo Luft ziehn. Wenn ich die Schraube drauf setzte ist das aufjedenfall dicht.


    MFG

Recent Activities

  • bikerangi

    Replied to the thread Hauptständer unterschiedlich?.
    Post
    ja korrekt, vorne 19, hinten 18 :D
  • KompressorMike

    Post
    Das wirklich / richtige Speedway ist ne ganz andere Nummer

    Da wird morgens die Wetterlage gecheckt und dann solange mit der Übersetzung herumgespielt bis der Fahrer ohne vom Gas zu gehen das Oval mit Vollgas umrundet

    Da wird es Dir ganz anders, Fahrer wie…
  • Antez

    Reacted with Like to bikerangi’s post in the thread Guten Morgen und hello again.
    Reaction (Post)
    Guten Morgen an Alle,

    habe mich hier erneut registriert (ich war auf dem alten Board hin und wieder aktiv).
    Meine SR500 2J4 existiert immer noch :) Allerdings habe ich ein regelrechtes Martyrium hinter mir, da ich an eine falsche Werkstatt geraten war.
    Nun…
  • KompressorMike

    Replied to the thread Hauptständer unterschiedlich?.
    Post
    Der wurde um geschweißt, man sieht doch bei dem gestrahlten außen noch den Ansatzstreifen vom Knotenblech des Fußhebels
  • tecuberlin

    Replied to the thread Hauptständer unterschiedlich?.
    Post
    Hallo Bianca,

    ich vermute du hast vorn 19“ und hinten 18“…😂
  • bikerangi

    Replied to the thread Hauptständer unterschiedlich?.
    Post
    Hi grüßt euch,
    meine 2J4 hat vorne 18" und hinten die 19". Kann gut sein, dass der Gute mir den 48T Ständer gesandt hat. Er hat diverse Teile im Angebot. Eine Fälschung kann ich mir nicht vorstellen-nur Verwechslung. Bei dem abgebildeten Foto erkenne…
  • tecuberlin

    Replied to the thread Hauptständer unterschiedlich?.
    Post
    Es gibt definitiv verschiedene Längen.


    Wahrscheinlich wegen dem 18“ Vorderrad der 48T.
  • Meik the mechanic

    Replied to the thread Welcher Oring am Ölfiterdeckel ?.
    Post
    :314:
  • Meister Z

    Replied to the thread Hauptständer unterschiedlich?.
    Post
    […]

    Mir sind keine "Nachbauten" oder nachgebaute Fälschungen bekannt...
    mach doch mal ein Foto von dem Ständer :411:
  • Meister Z

    Replied to the thread Hauptständer unterschiedlich?.
    Post
    […]

    Normal sollte da kein Unterschied sein, also sollte passen.
    Aber die Rahmenaugen sind oft ausgeschlagen und deshalb ist der zu "kurz" ?
    Gryzi, M.