Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 - Elektrik » Blinkerproblem » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Blinkerproblem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Grmblfxx
MEMBER


Dabei seit: 07.06.2020
Mein Motorrad: SR 500 48T

Blinkerproblem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Männers,

folgendes Problem:

Im Leerlauf blinkt die SR einwandfrei. Erhöhe ich die Drehzahl, fallen die Blinker aus.

Motor aus, Zündung an: Alles tot.

Batterie müsste in Ordnung sein, Sicherung sieht gut aus, Steckverbindungen sehen alle gut aus.

Hat jemand eine Idee?

Vielen Dank schonmal!

Beste Grüße

Erik
07.06.2020 14:16 Grmblfxx ist offline E-Mail an Grmblfxx senden Beiträge von Grmblfxx suchen Nehmen Sie Grmblfxx in Ihre Freundesliste auf
Hausel Hausel ist männlich
AKTIV-MEMBER


images/avatars/avatar-6076.jpg

Dabei seit: 07.02.2004
Mein Motorrad: SR 500 79er Scrambler , 81er CafeRacer , 82er Originale
Mitglied der Helferliste: -
Wohnort: Wangen im Allgäu

RE: Blinkerproblem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,
beginnenden Batterie-Tod merkt man meist an den Blinkern.
Mal die Spannung bei ausgeschalteten Zündung messen:
12, 7 V wären voll, 12,3 V nur noch 1/4.
Da könnte eine Zelle schon Plattenschluss haben.

Gruß
Hausel
07.06.2020 15:38 Hausel ist offline E-Mail an Hausel senden Beiträge von Hausel suchen Nehmen Sie Hausel in Ihre Freundesliste auf
JoeBar JoeBar ist männlich
AKTIV-MEMBER


images/avatars/avatar-4956.gif

Dabei seit: 10.04.2002
Mein Motorrad: 48T, Bj.86, 1U6, Bj.85
Mitglied der Helferliste: Ja
Wohnort: Bremen, jetzt Wehrheim
IG: 63 SR 500/XT 500 Stammtisch Aschaffenburg IG

RE: Blinkerproblem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,
Motor aus, Zündung ein: geht das Licht denn noch?
Ansonsten, hat die kleine gestanden? Dann häng die Batterie mal ans Ladegerät...
viele Grüße,
Oliver
07.06.2020 19:10 JoeBar ist offline E-Mail an JoeBar senden Beiträge von JoeBar suchen Nehmen Sie JoeBar in Ihre Freundesliste auf
Grmblfxx
MEMBER


Dabei seit: 07.06.2020
Mein Motorrad: SR 500 48T

Themenstarter Thema begonnen von Grmblfxx
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja, krass. Die Batterie ist fast neu, hatte sie letzte Woche am Ladegerät, das hat "Batterie voll" angezeigt.

Jetzt hab ich sie durchgemessen: 10,8 Volt....

Gleich mal neue Batterie kaufen.
08.06.2020 07:56 Grmblfxx ist offline E-Mail an Grmblfxx senden Beiträge von Grmblfxx suchen Nehmen Sie Grmblfxx in Ihre Freundesliste auf
JoeBar JoeBar ist männlich
AKTIV-MEMBER


images/avatars/avatar-4956.gif

Dabei seit: 10.04.2002
Mein Motorrad: 48T, Bj.86, 1U6, Bj.85
Mitglied der Helferliste: Ja
Wohnort: Bremen, jetzt Wehrheim
IG: 63 SR 500/XT 500 Stammtisch Aschaffenburg IG

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,
hast Du die Batterie drangehalten und gleich wieder abgenommen, weil am Ladegrät alle LEDs geleuchtet haben?
Bei vielen Ladegräten mit LED-Statusanzeige ist es entscheidend „wie hell“ die letzte grüne LED leuchtet um zu entscheiden, ob noch was geladen wird oder nicht...
viele Grüße,
Oliver
08.06.2020 09:57 JoeBar ist offline E-Mail an JoeBar senden Beiträge von JoeBar suchen Nehmen Sie JoeBar in Ihre Freundesliste auf
Nobby Nobby ist männlich
AKTIV-MEMBER


images/avatars/avatar-2674.jpg

Dabei seit: 09.03.2004
Mein Motorrad: 48T EZ 86, Bonneville T100 EZ 07
Mitglied der Helferliste: -
Wohnort: Hannover
IG: 30 SR/XT 500 Stammtisch Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Leider sterben auch manchmal neue Akkus und zwar unabhängig vom Hersteller.

__________________
---------------------------------------------------------------------------
------------------------

Better Motörhead than dead!
09.06.2020 07:46 Nobby ist online E-Mail an Nobby senden Beiträge von Nobby suchen Nehmen Sie Nobby in Ihre Freundesliste auf
Grmblfxx
MEMBER


Dabei seit: 07.06.2020
Mein Motorrad: SR 500 48T

Themenstarter Thema begonnen von Grmblfxx
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja, verrückt.

Neue Batterie drin und alles läuft wieder 1A. Manchmal liegt die Lösung so nah....

Hätte ich halt nie gedacht, weil die "alte" Batterie fast neu war...

Danke für die Hilfe!
12.06.2020 10:18 Grmblfxx ist offline E-Mail an Grmblfxx senden Beiträge von Grmblfxx suchen Nehmen Sie Grmblfxx in Ihre Freundesliste auf
JoeBar JoeBar ist männlich
AKTIV-MEMBER


images/avatars/avatar-4956.gif

Dabei seit: 10.04.2002
Mein Motorrad: 48T, Bj.86, 1U6, Bj.85
Mitglied der Helferliste: Ja
Wohnort: Bremen, jetzt Wehrheim
IG: 63 SR 500/XT 500 Stammtisch Aschaffenburg IG

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,
ich bin irgendwann wieder zurück auf die billigste Bleibatterie vom örtlichen Moppedbaumarkt gewechselt. Die letzte Zelle verliert bei mir im laufe der Saison irgendwie etwas Flüssigkeit, die einfachen Batterien kann man auffüllen, seitdem habe ich auch noch keine Neue mehr gebraucht...
viele Grüße,
Oliver
12.06.2020 17:50 JoeBar ist offline E-Mail an JoeBar senden Beiträge von JoeBar suchen Nehmen Sie JoeBar in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 - Elektrik » Blinkerproblem

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH