Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 » SR500 keine Gasannahme ab Drehzahl X in allen Gängen » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen SR500 keine Gasannahme ab Drehzahl X in allen Gängen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
speeddemon
MEMBER


Dabei seit: 01.03.2021
Mein Motorrad: SR500
Wohnort: Ruhrpott

SR500 keine Gasannahme ab Drehzahl X in allen Gängen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo zusammen,

ich habe folgendes Problem mit meiner SR Baujahr 81 ohne Drehzahlmesser.

Ich habe sie erst vor einigen Wochen gekauft und einiges umgebaut.

Sie hat einen offenen KN Filter, und einen anderen Auspuff (LOUIS Conic Long)

Ich habe folgende Sachen getauscht/gewechselt:
Öl
Zündkerze, Zündspule mit Kabel und Stecker
Benzinschlauch
Innenleben Bezinhahn
Vergaser US gebadet und das Innenleben bis auf die Membranen(sehen top aus),
Schwimmerposition passt
HD 300/310/330 probiert.
Die LLG Schraube reagiert nur in einer sehr feinen Range, danach ist es egal, ob ich sie weiter rausdrehe, es tut sich dann nichts mehr. Aber man bekommt den Leerlauf gut eingestellt.
Aber sie läuft super im Leerlauf, sprigt super an, und macht keine Geräusche.
Anfangs lief sie super in allen Gängen durch bis 140 lt. GPS.
Dann hatte ich das Problem, dass sie plötzlich auf der BAhn kein Gas mehr annahme ab einer gewissen Drehzahl, bin dann nach hause, und in der Schwimmerkammer waren Gummistückchen, danach habe ich alles getauscht und das US Bad gemacht.
Dananch lief sie auch wieder gut.
Dann ging es wieder los im 5. Gang dass so ab ca. 120 abrupt kein Gas mehr annahm.

Und so it es seit dem.

Top Leerlauf
Top Anspringen
keine auffälligen Geräusche

aber wenn ich am hahn reisse ist es als ob ab Drehzahl X (ca. 4-5000)in allen Gängen nichts mehr geht z.B. 2. Gang bei 57 KM/H
Kein Stottern, sondern als ob man den Begrenzer reinhaut und es tut sich nichts mehr.
Wenn man die Drehzahl fallen lässt dann geht es wieder bis zu diesem Punkt.
Ich hatte den Gaser bisher locker 4-5 mal auseinander, andere HD, NAdelposition, etc. nichts hilft.
Kompression ist beim Kicken absolut da...

Vielleicht hat noch jemand nen Tipp für mich...

Danke und Gruss
Maik
01.06.2021 18:48 speeddemon ist offline E-Mail an speeddemon senden Beiträge von speeddemon suchen Nehmen Sie speeddemon in Ihre Freundesliste auf
Meister Z Meister Z ist männlich
AKTIV-MEMBER


images/avatars/avatar-6094.jpg

Dabei seit: 27.02.2004
Wohnort: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin...

hast du die Lima auch mal durchgemessen?

Hört sich a bisserl so an als ob die Zündungsverstellung nimmer tut...
Zündung abblitzen !!!

Gryzi, M.
02.06.2021 00:03 Meister Z ist offline E-Mail an Meister Z senden Beiträge von Meister Z suchen Nehmen Sie Meister Z in Ihre Freundesliste auf
die4kleins die4kleins ist männlich
MEMBER


Dabei seit: 14.03.2008
Mein Motorrad: SR500, Bj.88
Mitglied der Helferliste: -
Wohnort: Pinneberg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

das Problem hatte ich auch mal, es war am Ende eine der Spulen in der Lima, die kleine für die hohen Drehzahlen.
Lima wurde dann bei Teichmann neu gewickelt und seitdem rennt das Gerät wieder wie geschmiert

Gruß

Bernd
02.06.2021 14:29 die4kleins ist offline E-Mail an die4kleins senden Beiträge von die4kleins suchen Nehmen Sie die4kleins in Ihre Freundesliste auf
speeddemon
MEMBER


Dabei seit: 01.03.2021
Mein Motorrad: SR500
Wohnort: Ruhrpott

Themenstarter Thema begonnen von speeddemon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wird gecheckt, danke! .
02.06.2021 23:54 speeddemon ist offline E-Mail an speeddemon senden Beiträge von speeddemon suchen Nehmen Sie speeddemon in Ihre Freundesliste auf
speeddemon
MEMBER


Dabei seit: 01.03.2021
Mein Motorrad: SR500
Wohnort: Ruhrpott

Themenstarter Thema begonnen von speeddemon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Soooooo,
danke für die Tipps. .
Es ist tatsächlich so, dass die 5 Ohm Spule nur 1 Ohm hat...
Ich denke das sollte der Übeltäter sein, zumal ein testweiser Vergasertausch keinen Unterschied gemacht hat.
Werde die Lima ausbauen und überarbeitern lassen.

Gruss aus'm Pott
Maik
04.06.2021 08:12 speeddemon ist offline E-Mail an speeddemon senden Beiträge von speeddemon suchen Nehmen Sie speeddemon in Ihre Freundesliste auf
speeddemon
MEMBER


Dabei seit: 01.03.2021
Mein Motorrad: SR500
Wohnort: Ruhrpott

Themenstarter Thema begonnen von speeddemon
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So, Tauschlima ist drin und die SR rennt! .
14.06.2021 11:49 speeddemon ist offline E-Mail an speeddemon senden Beiträge von speeddemon suchen Nehmen Sie speeddemon in Ihre Freundesliste auf
Meister Z Meister Z ist männlich
AKTIV-MEMBER


images/avatars/avatar-6094.jpg

Dabei seit: 27.02.2004
Wohnort: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

.
14.06.2021 15:32 Meister Z ist offline E-Mail an Meister Z senden Beiträge von Meister Z suchen Nehmen Sie Meister Z in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 » SR500 keine Gasannahme ab Drehzahl X in allen Gängen

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH