Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 - Elektrik » Ab ca 3800 U/Min kagge » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Ab ca 3800 U/Min kagge
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Mambu Mambu ist männlich
AKTIV-MEMBER


images/avatars/avatar-5457.jpg

Dabei seit: 21.11.2009
Mein Motorrad: ...ein paar XT500 und eine SR500 CaféRacer, Kreidler Florett
Wohnort: Grießen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hoi Martin,

versuche doch mal einen "nicht entstörten" Stecker, oder umgekehrt eine "nicht entstörte" Kerze, ...doppelt gemoppelt kann aufgrund reduzierter Zündspannung probleme machen.
Eine BP7ES ist schnell organisiert.

Herzliche Grüße
Mambu
25.07.2021 15:02 Mambu ist offline E-Mail an Mambu senden Beiträge von Mambu suchen Nehmen Sie Mambu in Ihre Freundesliste auf
MartinV MartinV ist männlich
AKTIV-MEMBER


images/avatars/avatar-6095.jpg

Dabei seit: 01.05.2005
Mein Motorrad: BMW R 850 R, EZ 2004
Mitglied der Helferliste: ja
Wohnort: Würzburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Christian W.
@ MartinV: Kannst Du bitte sagen, wo der Kabelbruch war bzw. wo das Kabel langläuft?


Ich hab durch Zufall gesehen, dass ich dem Kabelbaum wahrscheinlich beim Motoreinbau Gewalt angetan hatte, alternativ käme an der Stelle höchstens noch ein Saboteur mit Seitenschneider in Betracht... . . .

Im eingebauten Zustand ist bei genauem Hinsehen eine beschädigte Stelle an der Ummantelung des Kabelbaums etwa im Bereich hinter/neben der Gehäuseentlüftung aufgefallen, das Kabel von der 5-Ohm-Spule und das vom LL-Schalter waren deutlich angeknackst und hatten miteinander Wackelkontakt mit lustigen Effekten . .

Gruß, MartinV
25.07.2021 19:38 MartinV ist offline E-Mail an MartinV senden Beiträge von MartinV suchen Nehmen Sie MartinV in Ihre Freundesliste auf
Christian W.
AKTIV-MEMBER


Dabei seit: 29.03.2005
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@ MartinV: .
Hatte den Motor nicht ausgebaut, werde aber trotzdem mal schauen, ob ich in dem Bereich was Verdächtiges entdecke. Leerlaufschalter ist auch unauffällig.
Beste Grüße

Christian

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Christian W.: 25.07.2021 23:01.

25.07.2021 23:01 Christian W. ist offline Beiträge von Christian W. suchen Nehmen Sie Christian W. in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 - Elektrik » Ab ca 3800 U/Min kagge

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH