Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 » Vergaser Membranlos Zündkerze schwarz » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Vergaser Membranlos Zündkerze schwarz
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Christian W.
AKTIV-MEMBER


Dabei seit: 29.03.2005
Mitglied der Helferliste: -

Vergaser Membranlos Zündkerze schwarz Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Habe vor ca. 4 Jahren meinen VM 34 SS (48T) in der kleinen Kneipe auf membranlos umrüsten lassen. Funktioniert super! Lufi: K&N Tauschfilter. Benzinhahn ohne Membran und Unterdruckschlauch, geht über PRI.

1. Ausfahrt dieses Jahr: perfekt.
2. Ausfahrt:
- ruckeln ab 3.500 U/min, kein vernünftiges Hochdrehen mehr möglich
- Zündkerze schwarz, Verbrauch höher
aber: Leerlauf stabil, Choke funktioniert

Diagnose offensichtlich: zu fett. Aber warum?
Habe anstelle des K&N wieder auf Originalfilter eingebaut: keine Änderung.
Habe nochmal mit der SuFu quergelesen, aber das läuft immer auf Membranitis hinaus.

Mein Verdacht geht momentan Richtung Verschleiß Düsennadel/Nadeldüse/Düsenstock.
Meinem bescheidenen technischen Verständnis nach, könnte das erklären, warum der Kaltlauf /Choke, der Leerlauf und der Bereich bis 3.000 U/min i.O. sind.
Bin aber verblüfft, dass die Veränderung so abrupt einsetzte.
Was verschleißt da genau? Die Düsennadel leuchtet mir ein. Was ist mit Nadeldüse bzw. Düsenstock? Ist es sinnvoll alle drei Teile zusammen zu wechseln?

Danke für alle sachdienlichen Hinweise,

Bleibt gesund und munter,

Christian
21.05.2021 18:15 Christian W. ist offline Beiträge von Christian W. suchen Nehmen Sie Christian W. in Ihre Freundesliste auf
Srsrx Srsrx ist männlich
AKTIV-MEMBER


images/avatars/avatar-6197.jpg

Dabei seit: 14.10.2013
Mein Motorrad: 2J4 ´80, 48T-Gespann ´84, 48T ´90
Mitglied der Helferliste: ja
Wohnort: Hohenlohe-Kreis

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Christian,
Düsennadel und Nadeldüse immer gemeinsam wechseln, Düsenstock kann sich höchstens zusetzten, unteliegt normalerweise keinem Verschleiß.
Glaube aber auch nicht, dass sich ein Verscheiß so plötzlich bemerkbar macht. Mach´mal die Schwimmerkammer runter. Vielleicht ist die z.B. Hauptdüse herausgefallen.

__________________
Gruß
Uli
21.05.2021 18:23 Srsrx ist offline E-Mail an Srsrx senden Beiträge von Srsrx suchen Nehmen Sie Srsrx in Ihre Freundesliste auf
Jack Jack ist männlich
AKTIV-MEMBER


images/avatars/avatar-6264.gif

Dabei seit: 03.03.2003
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Prüf mal ob der Choke richtig schließt, da wars bei meinem membranlosen VM34

Jack..

__________________
Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.

Albert Einstein.
21.05.2021 19:05 Jack ist offline E-Mail an Jack senden Beiträge von Jack suchen Nehmen Sie Jack in Ihre Freundesliste auf
Christian W.
AKTIV-MEMBER


Dabei seit: 29.03.2005
Mitglied der Helferliste: -

Themenstarter Thema begonnen von Christian W.
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@ srsrx: Schwimmerkammer hatte ich unten. Hauptdüse sitzt am Platz, O-Ring sieht soweit gut aus.

@ Jack: Nach Düsennadel/Nadeldüse wäre der Choke mein nächster Verdacht.
Der verhält sich aber komplett unauffällig. Ich weiss, dass er eine Stufe auf dem letzten Milimetern hat. Hab ich einmal nicht beachtet, seitdem achte ich noch mehr drauf.
Wie prüfe ich denn den Choke?

Christian
21.05.2021 19:46 Christian W. ist offline Beiträge von Christian W. suchen Nehmen Sie Christian W. in Ihre Freundesliste auf
Srsrx Srsrx ist männlich
AKTIV-MEMBER


images/avatars/avatar-6197.jpg

Dabei seit: 14.10.2013
Mein Motorrad: 2J4 ´80, 48T-Gespann ´84, 48T ´90
Mitglied der Helferliste: ja
Wohnort: Hohenlohe-Kreis

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Noch zu prüfen:
Membramlos-Umbau noch korrekt?
Schwimmer, -Nadel, Hamster im Lufi (vergessener Lappen o.ä.)

__________________
Gruß
Uli

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Srsrx: 22.05.2021 08:30.

21.05.2021 21:25 Srsrx ist offline E-Mail an Srsrx senden Beiträge von Srsrx suchen Nehmen Sie Srsrx in Ihre Freundesliste auf
Christian W.
AKTIV-MEMBER


Dabei seit: 29.03.2005
Mitglied der Helferliste: -

Themenstarter Thema begonnen von Christian W.
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@ srsrx: Umbau wurde in der kleinen Kneipe gemacht. Es wurden auch die Kanäle im Vergaser geschlossen, die der Laie gerne übersieht. Funktioniert seit vier Jahren perfekt.
- Schwimmer und Nadel sollten sich nicht "über Nacht" verstellen, kann ich aber bei der Gelegenheit nochmal prüfen.
- Lufi: hatte auch auf den "Hamster" bzw. die "Hofmaus" gehofft, die über Nacht im Lufi ihre Lager aufschlagen und alles durcheinanderbringen. Leider war da nichts....

Sonniges Pfingsten

Christian

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von Christian W.: 22.05.2021 09:29.

22.05.2021 09:28 Christian W. ist offline Beiträge von Christian W. suchen Nehmen Sie Christian W. in Ihre Freundesliste auf
Hausel Hausel ist männlich
AKTIV-MEMBER


images/avatars/avatar-6076.jpg

Dabei seit: 07.02.2004
Mein Motorrad: SR 500 79er Scrambler , 81er CafeRacer , 82er Originale
Mitglied der Helferliste: -
Wohnort: Wangen im Allgäu

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Christian W.
Es wurden auch die Kanäle im Vergaser geschlossen, die der Laie gerne übersieht. Funktioniert seit vier Jahren perfekt.

Hallo, das ging bei mir 2Jahre gut, dann lagen die 2 Komponenten - Kleber Stopfen in der
Schwimmerkammer. Nicht jeder Kleber ist auf Dauer benzinfest.
Gruß
Ralf der Hausel
22.05.2021 10:22 Hausel ist offline E-Mail an Hausel senden Beiträge von Hausel suchen Nehmen Sie Hausel in Ihre Freundesliste auf
Jack Jack ist männlich
AKTIV-MEMBER


images/avatars/avatar-6264.gif

Dabei seit: 03.03.2003
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja das stimmt aber besagter Vergaserumbauer verwendet Kaltmetall das sicher benzinfest ist also würde ich dies als Ursache ausschließen....

Das verwende ich mittlerweile auch, jedoch hab ich auch Vergaser mit Uhu-Plus300 endfest und die sind noch immer dicht...

Jack...

__________________
Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.

Albert Einstein.
22.05.2021 11:13 Jack ist offline E-Mail an Jack senden Beiträge von Jack suchen Nehmen Sie Jack in Ihre Freundesliste auf
robhopf1 robhopf1 ist männlich
AKTIV-MEMBER


images/avatars/avatar-3785.gif

Dabei seit: 26.11.2007
Mein Motorrad: 2J4 Bj. 78 + 79, 48T Bj. 84
Mitglied der Helferliste: -
Wohnort: Kraichgau
IG: 76 IG SR500 Rhein-Neckar

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

...meine Nägelchen sitzen auch immer noch in ihren Messinghülschen.....

__________________
Real men don´t need instructions - they just need heavy tools
22.05.2021 12:01 robhopf1 ist offline E-Mail an robhopf1 senden Homepage von robhopf1 Beiträge von robhopf1 suchen Nehmen Sie robhopf1 in Ihre Freundesliste auf
Axilator
AKTIV-MEMBER


images/avatars/avatar-6258.jpg

Dabei seit: 17.08.2016
Mein Motorrad: SR500 2J4 1982
Wohnort: Bremen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich lese hier als Membranloser interessiert mit. Ich habe die Bohrungen von Sicherheitsventil und Beschleinigerpumpe mit einem Gewinde versehen und Schrauben mit Loctite 648 eingeklebt und fest angezogen. Kann mir nicht vorstellen, dass das undicht werden kann und selbst wenn, ist noch statt Membran eine Dichtung mit dem alten Deckel davor. Der Benzinhahn ist memranlos und die Unterdruckleitung am Vergaser ist ebenfalls mit Gewinde und eingeklebter Schraube abgedichtet. Nebensprit vor dort ist damit für mich ausgeschlossen. Das Aircut hat die Aluzwischenscheibe mit der Aluplatte mit dem Durchbruch für den Durchgang der Bohrungen wie im Bucheliprojekt beschrieben. Zusätzlich habe ich noch den Schieber verändert. (Minton Mods)

Das Ganze läuft in 2 SRs einwandfrei.

Ich bin darum sehr erstaunt zu lesen, dass es so plötzlich zu Nebenspritsymptomen kommen kann. Mir würde da auch nur noch einfallen wie schon beschrieben: HD lose, Schwimmerstand verändert durch Verschmutzung z.B. am Schwimmernadelventil o.ä., oder Chokesystem.

Bin gespannt, was du noch entdeckst!

Good luck!
22.05.2021 13:22 Axilator ist offline E-Mail an Axilator senden Beiträge von Axilator suchen Nehmen Sie Axilator in Ihre Freundesliste auf
Christian W.
AKTIV-MEMBER


Dabei seit: 29.03.2005
Mitglied der Helferliste: -

Themenstarter Thema begonnen von Christian W.
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@ alle: .

@ Hausel: habe die Deckel der Membrangehäuse noch mal abgeschraubt. Das Kaltmetall des "besagten Vergaserumbauers" (Danke Jack) sieht auch nach vier Jahren gut aus. Dachte zunächst auch, vielleicht hat das Material Risse o.ä. bekommen. Aber das sieht für mich alles eher unauffällig aus.

@ robhopf1, Axilator: Glückwunsch zu Euren Umbauten. Leider jenseits meiner technischen Möglichkeiten.

Der Vergaser ist jetzt auf dem Weg zu seinem Umbauer. Gebe natürlich Bescheid, wie die Sache ausgeht.

Sonniges Pfingsten allerseits

Christian
22.05.2021 16:36 Christian W. ist offline Beiträge von Christian W. suchen Nehmen Sie Christian W. in Ihre Freundesliste auf
Christian W.
AKTIV-MEMBER


Dabei seit: 29.03.2005
Mitglied der Helferliste: -

Themenstarter Thema begonnen von Christian W.
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So weiter geht’s

Vergaser war beim "besagten Vergaserumbauer" zur Überprüfung. Er hat keinen Fehler gefunden, alles okay. Düsenstock/Düsennadel, Choke sind soweit okay.
Er hat den Schwimmerstand korrigiert, das war's. Vielen lieben Dank nochmals für die rasche Überprüfung.

Vergaser eingebaut, Probefahrt.
Bis 3.500 U/min alles prima, aber dann: massive Fehlzündungen.
Nochmal Lufi getauscht, neue Kerze probiert: keine Änderung.
Geht bis ca. 3.000 – 3.500 U/min problemlos, dann gehen die Fehlzündungen los.
Kerze ist nicht mehr schwarz. Wenigstens etwas positives.
So, Vergaserseitig ist alles ok, bleibt wohl nur Elektrik.

Habe schon mal die Kneipenarchive durchforstet und den möglichen nächsten Übeltäter identifiziert.Würde aber gerne die geballte Forumsintelligenz nochmal bemühen, um zu sehen, ob ich richtig liege.
Danke für Mitdenken und alle sachdienlichen Hinweise
sonniges Wochenende

Christian
05.06.2021 20:08 Christian W. ist offline Beiträge von Christian W. suchen Nehmen Sie Christian W. in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Wohnort: Graz, Austria

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Frühverstellung der Zündung ...

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500
06.06.2021 06:46 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
Christian W.
AKTIV-MEMBER


Dabei seit: 29.03.2005
Mitglied der Helferliste: -

Themenstarter Thema begonnen von Christian W.
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@ Motorang: Danke. Das wäre nicht gut, weil ich es nicht prüfen kann. Was wäre die Ursache, dafür dass die Frühverstellung der Zündung plötzlich nicht mehr in Ordnung ist?
Die Fehlzündungen äußern sich in einem rodeoartigen Fahrverhalten. Das Startverhalten ist i.O., keine Auffälligkeiten.

Sonnigen Sonntag allerseits

Christian
06.06.2021 10:14 Christian W. ist offline Beiträge von Christian W. suchen Nehmen Sie Christian W. in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Wohnort: M.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Schwacher Funke durch sterbende CDI-Ladespule wäre meine Idee..
Gruß
Hans
06.06.2021 11:20 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
Christian W.
AKTIV-MEMBER


Dabei seit: 29.03.2005
Mitglied der Helferliste: -

Themenstarter Thema begonnen von Christian W.
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@ hiha: das wäre dann auch Fehlerquelle Lima, oder?

Dank und Gruß

Christian
06.06.2021 18:31 Christian W. ist offline Beiträge von Christian W. suchen Nehmen Sie Christian W. in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Wohnort: M.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Jo, leider. Zündspule ist schon gewechselt, oder?
Gruß
Hans

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Hiha: 06.06.2021 18:45.

06.06.2021 18:44 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
Christian W.
AKTIV-MEMBER


Dabei seit: 29.03.2005
Mitglied der Helferliste: -

Themenstarter Thema begonnen von Christian W.
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nein Zündspule ist noch nicht gewechselt.
Würde als erstes die Zündspule wecheln, weil ich mir das noch zutraue.

Lima wird schwieriger. Würde dann vermutlich eher auf den CDI-Booster wechseln, das scheint mir mit meinen Möglichkeiten machbar. Lima aus- und einbauen eher nicht.

Macht das Vorgehen Sinn, die Zündspule auf gut Glück zu wechseln, oder hängt doch alles an der Lima?
Multimeter besorge ich und versuche die Lima zu messen.

Dank und Gruß

Christian
06.06.2021 19:59 Christian W. ist offline Beiträge von Christian W. suchen Nehmen Sie Christian W. in Ihre Freundesliste auf
robhopf1 robhopf1 ist männlich
AKTIV-MEMBER


images/avatars/avatar-3785.gif

Dabei seit: 26.11.2007
Mein Motorrad: 2J4 Bj. 78 + 79, 48T Bj. 84
Mitglied der Helferliste: -
Wohnort: Kraichgau
IG: 76 IG SR500 Rhein-Neckar

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

die Zündspule kann man auch messen

__________________
Real men don´t need instructions - they just need heavy tools
06.06.2021 21:49 robhopf1 ist offline E-Mail an robhopf1 senden Homepage von robhopf1 Beiträge von robhopf1 suchen Nehmen Sie robhopf1 in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Wohnort: M.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja, kann man messen. Gerade bei solchen Fâllen hilft das aber meist nix. Messwerte stimmen, spinnt aber trotzdem.
Gruß
Hans
06.06.2021 22:01 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
Christian W.
AKTIV-MEMBER


Dabei seit: 29.03.2005
Mitglied der Helferliste: -

Themenstarter Thema begonnen von Christian W.
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@ robhopf1, hiha: .

@ hiha: Zündspule also auf jeden Fall wechseln, richtig?

Gruß

Christian
06.06.2021 23:27 Christian W. ist offline Beiträge von Christian W. suchen Nehmen Sie Christian W. in Ihre Freundesliste auf
Jack Jack ist männlich
AKTIV-MEMBER


images/avatars/avatar-6264.gif

Dabei seit: 03.03.2003
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Auf jeden Fall würde ich eine andere probieren....

Jack...

__________________
Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.

Albert Einstein.
06.06.2021 23:37 Jack ist offline E-Mail an Jack senden Beiträge von Jack suchen Nehmen Sie Jack in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Wohnort: Graz, Austria

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die Frühverstellung prüft man durch Abblitzen der Lichtmaschine mit einer Stroboskoplampe.

Das klassische Modell:
https://www.louis.de/artikel/zuendzeitpu...etrieb/10003442

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500
07.06.2021 06:39 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
Mopedist Mopedist ist männlich
AKTIV-MEMBER


images/avatars/avatar-6351.jpg

Dabei seit: 20.04.2020
Mein Motorrad: SR500 2J4 Bj. 81
Wohnort: Rems-Murr-Kreis (Ba-Wü)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

... zwar etwas off topic, dennoch sei mir dieser Hinweis erlaubt:

Die genannte Zündpistole habe ich auch seit einger Zeit im Einsatz. Leider musste ich feststellen, dass sie äusserst empfindlich auf Spannungen >13V reagiert - offensichtlich ist das zuviel für die Elektronik und die Stroboskoplampe stirbt dann recht schnell. (Die übliche Ladespannung an 12V-Anlagen liegt zwischen 13,xV und 14,xV)

Deswegen betreibe ich meine Pistole inzwischen nur noch an einem alten 6V-Ladegerät, das liefert etwas mehr als 7V und die Strobolampe funktioniert damit hervorragend. Alternativ sollte sie auch mit der Spannung einer halbwegs geladenen 12V-Batterie zurecht kommen.

__________________
Ein Motorrad kann nicht einzylindrig und nicht viertaktend genug sein
07.06.2021 10:34 Mopedist ist offline E-Mail an Mopedist senden Beiträge von Mopedist suchen Nehmen Sie Mopedist in Ihre Freundesliste auf
robhopf1 robhopf1 ist männlich
AKTIV-MEMBER


images/avatars/avatar-3785.gif

Dabei seit: 26.11.2007
Mein Motorrad: 2J4 Bj. 78 + 79, 48T Bj. 84
Mitglied der Helferliste: -
Wohnort: Kraichgau
IG: 76 IG SR500 Rhein-Neckar

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

...das Teil hat auch sehr schlechte Kundenbewertungen 2,8 von 5

__________________
Real men don´t need instructions - they just need heavy tools
07.06.2021 16:21 robhopf1 ist offline E-Mail an robhopf1 senden Homepage von robhopf1 Beiträge von robhopf1 suchen Nehmen Sie robhopf1 in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 » Vergaser Membranlos Zündkerze schwarz

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH