Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 » WeDi Ausrückhebel Kupplung rausgeploppt » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen WeDi Ausrückhebel Kupplung rausgeploppt
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
zweitaktkicker
AKTIV-MEMBER


images/avatars/avatar-5605.jpg

Dabei seit: 15.05.2013
Mein Motorrad: SR 48T '90
Wohnort: Berlin

WeDi Ausrückhebel Kupplung rausgeploppt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute,

mein Kolben hat sich neulich bei voller Fahrt festgeklemmt. Konnte glücklicherweise noch rechtzeitig die Kupplung ziehen, hatte vorher ein unschönes Geräusch kommen hören und Leistung ging auch weg.

Rechts ran, abgestiegen: Motor hübsch verölt, der Schuldige war schnell ausgemacht.
Wellendichtring vom Kupplungsausrückhebel war locker am Hebel. Offenbar hat sich der Kleine, anstatt nur etwas zu ölen, gleich komplett gelöst und das herauskommende Öl hat mir die Kette und Reifen geölt. Das fand der Kolben offenbar unerhört und hat den Dienst verweigert, war ja kein Öl mehr für ihn übrig.

Habe dann notdürftig den Ring mit 2-Komponenten Kleber festgeklebt und von der örtlichen Rasenmäherbrigade einen Kanister Öl geschenkt bekommen. Der Kolben hatte sich in der Zwischenzeit gelöst, also Öl rein und die letzten 150km bis nach Hause sehr vorsichtig gefahren - ohne weitere Zwischenfälle.

Den Motor werde ich, wie es im Lehrbuch steht, auseinandernehmen und die Lage sichten.

Frage an euch: Hatte seit 4 Jahren und mehreren 10t km Ruhe mit dem Wellendichtring. Nun plötzlich so was. Wo sollte nach der Ursache forschen. Das Bucheli Projekt empfiehlt die dicke Ölleitung hinter dem Zylinder zu checken, möglicherweise ist sie aufgequollen ?
Welchen Innendurchmesser sollte die Leitung maximal haben dürfen ?


Ansonsten großes Lob ans Forum, ich schreibe zwar wenig aber lese gern mit. Wirklich hilfreiche Sachen dabei, traue mich in Sachen SR immer wieder tiefer in die Materie einzutauchen, freue mich den Motor mal von innen zu sehen.

zweitaktkicker hat dieses Bild (verkleinerte Version) angehängt:
20210611_060455.jpg

13.06.2021 19:57 zweitaktkicker ist offline E-Mail an zweitaktkicker senden Beiträge von zweitaktkicker suchen Nehmen Sie zweitaktkicker in Ihre Freundesliste auf
JoeBar JoeBar ist männlich
AKTIV-MEMBER


images/avatars/avatar-4956.gif

Dabei seit: 10.04.2002
Mein Motorrad: 48T, Bj.86, 1U6, Bj.85
Mitglied der Helferliste: Ja
Wohnort: Bremen, jetzt Wehrheim
IG: 63 SR 500/XT 500 Stammtisch Aschaffenburg IG

RE: WeDi Ausrückhebel Kupplung rausgeploppt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,
mich würde als erstes interessieren, wo der Überdruck herkam…
Mein dortiger Simmerring war auch mal undicht und da hat es dann gelegentlich ein wenig Öl dort rausgesabbert, was ich so wegwischen konnte…
Ich denke eher, dass es diesen Ring erst kurz nach dem Fresser rausgedrückt hat… Andererseits müsste er den Druck nicht über die Entlüftung rauslassen, statt Simmerringe rauszudrücken?
viel Glück,
Oliver

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von JoeBar: 14.06.2021 08:15.

14.06.2021 08:15 JoeBar ist offline E-Mail an JoeBar senden Beiträge von JoeBar suchen Nehmen Sie JoeBar in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Wohnort: M.

RE: WeDi Ausrückhebel Kupplung rausgeploppt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moing,
an der Stelle gibts Überdruck, wenn die Rücklaufleitung verstopft ist. Hast Du in Letzter Zeit was am Rücklauf gemacht? Ölkühler eingebaut oder sowas? Mit dem Druck im Motorgehäuse hat es aber mit Sicherheit nix zu tun.
Gruß
Hans
14.06.2021 08:19 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
Frank M Frank M ist männlich
AKTIV-MEMBER


images/avatars/avatar-172.jpg

Dabei seit: 10.01.2003
Mein Motorrad: fährt immer.
Mitglied der Helferliste: o)
Wohnort: Dettum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

über die Rücklaufleitung wird auch das Getriebe geschmiert. Ist denn schon sicher, dass es wirklich ein Kolbenklemmer war?
14.06.2021 08:42 Frank M ist offline E-Mail an Frank M senden Beiträge von Frank M suchen Nehmen Sie Frank M in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Wohnort: M.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

In der Tat, aber das weiß man erst wenn er offen ist, der Motor.
Ich glaub auch nicht, dass es Dir entgangen wäre, wenn Du 2,5Liter Öl hinter Dir gelassen hättest... .
Gruß
Hans
14.06.2021 10:05 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
zweitaktkicker
AKTIV-MEMBER


images/avatars/avatar-5605.jpg

Dabei seit: 15.05.2013
Mein Motorrad: SR 48T '90
Wohnort: Berlin

Themenstarter Thema begonnen von zweitaktkicker
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also an der Rücklaufleitung habe ich nie etwas verändert, kein Kühler oder ähnliches verbaut.
Frank, du schreibst dass über die Rücklaufleitung auch das Getriebe geschmiert wird.
Könnte denn das zu heiße Getriebe den Motorausfall verursacht haben ?

Für mich klang logisch: kein Öl mehr da : Kolbenklemmer.

Es war morgens kurz vor 6, da war ich noch etwas schläfrig und habe garnicht bemerkt dass Öl nach hinten weggeweht wird. Hatte auch nix am Stiefel.
Beim nachfüllen habe ich dann knapp 2L reingefüllt.
14.06.2021 16:56 zweitaktkicker ist offline E-Mail an zweitaktkicker senden Beiträge von zweitaktkicker suchen Nehmen Sie zweitaktkicker in Ihre Freundesliste auf
Frank M Frank M ist männlich
AKTIV-MEMBER


images/avatars/avatar-172.jpg

Dabei seit: 10.01.2003
Mein Motorrad: fährt immer.
Mitglied der Helferliste: o)
Wohnort: Dettum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

deinem Nickname nach kommst du ja von den "Zweedaktoerzen", da sind Kolbenklemmer bei Mangelschmierung häufiger.

Für die Getriebeschmierung pumpt die Rückförderpumpe einen Teil ihres Fördervolumens Richtung Kupplungsausrückhebel/Kupplungsdruckstange. Von dort wird es hinter dem Dichtring hinterm Ritzel (der mit den Füßchen dran) als Spritzöl für die Zahnräder und in die Hohlwellen zur Lagerschmierung gedrückt. Wird die Ölversorgung des Getriebes unterbrochen kann die Lagerung der Getriebeausgangswelle heißlaufen und fressen. Das könnten das unschöne Geräusch gewesen sein, Trennen der gefressenen Getriebewelle von der Kurbelwelle würde dann auch über Kupplung ziehen funktionieren.

Ein Kolbenklemmer in dem Ausmaß sollte Spuren an der Zylinderlaufbahn hinterlassen. Inzwischen gibts recht preiswerte Endoskopkameras für's Mobiltelefon. Vielleicht schraubst du mal die Kerze raus, drehst den Motor auf UT und inspizierst die Laufbahn?

Frank M hat dieses Bild (verkleinerte Version) angehängt:
Oelkreislauf.jpg

14.06.2021 17:26 Frank M ist offline E-Mail an Frank M senden Beiträge von Frank M suchen Nehmen Sie Frank M in Ihre Freundesliste auf
zweitaktkicker
AKTIV-MEMBER


images/avatars/avatar-5605.jpg

Dabei seit: 15.05.2013
Mein Motorrad: SR 48T '90
Wohnort: Berlin

Themenstarter Thema begonnen von zweitaktkicker
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gut, ich versuche mal so ein Endoskop zu bekommen.
Im Ölfilterhäuserli fanden sich viele kleine Metallsplitter, 3-4mm lang. Foto mache ich morgen.
Hm, was mich wundert ist dass es keinerlei Geräusche auf der Fahrt nach Hause gab. Weder vom Lager noch vom Kolben, etc.

Fragen über Fragen. Jedenfalls danke ich für eure Anregungen, ma kieken wat noch so zum Vorschein kommt.
14.06.2021 21:21 zweitaktkicker ist offline E-Mail an zweitaktkicker senden Beiträge von zweitaktkicker suchen Nehmen Sie zweitaktkicker in Ihre Freundesliste auf
JoeBar JoeBar ist männlich
AKTIV-MEMBER


images/avatars/avatar-4956.gif

Dabei seit: 10.04.2002
Mein Motorrad: 48T, Bj.86, 1U6, Bj.85
Mitglied der Helferliste: Ja
Wohnort: Bremen, jetzt Wehrheim
IG: 63 SR 500/XT 500 Stammtisch Aschaffenburg IG

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

mach mal den Kupplungsdeckel runter, dort kann man auch das eine oder andere Malleur erkennen. Ein „Klemmergefühl“ hatte ich beispielsweise, als mir mal die rechte Krubelwellenmutter flöten ging… Das erzeugte allerdings keine Späne. Späne (bzw. die Reste der Anlaufscheibe) hatte ich in der Ölwanne, als mir der Kupplungskorb während der Fahrt abflog, dann konnte ich allerdings nicht mehr auskuppeln…
Aber Endoskop ist schonmal ein Anfang…
Und der Schlauch vom Rücklauf sollte ja auch schnell kontrolliert sein…
viele Grüße,
Oliver
14.06.2021 22:03 JoeBar ist offline E-Mail an JoeBar senden Beiträge von JoeBar suchen Nehmen Sie JoeBar in Ihre Freundesliste auf
robhopf1 robhopf1 ist männlich
AKTIV-MEMBER


images/avatars/avatar-3785.gif

Dabei seit: 26.11.2007
Mein Motorrad: 2J4 Bj. 78 + 79, 48T Bj. 84
Mitglied der Helferliste: -
Wohnort: Kraichgau
IG: 76 IG SR500 Rhein-Neckar

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

...mal schaun ob die Späne magnetisch sind

__________________
Real men don´t need instructions - they just need heavy tools
15.06.2021 01:24 robhopf1 ist offline E-Mail an robhopf1 senden Homepage von robhopf1 Beiträge von robhopf1 suchen Nehmen Sie robhopf1 in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Wohnort: Graz, Austria

RE: WeDi Ausrückhebel Kupplung rausgeploppt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von zweitaktkicker
Hatte seit 4 Jahren und mehreren 10t km Ruhe mit dem Wellendichtring.


Servus,
hattest Du vor vier Jahren denn schon mal Probleme mit dem Wellendichtring?

Ist der Öltank-Überlauf zum Zylinderkopf angeschlossen und dicht?

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500
15.06.2021 06:52 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
zweitaktkicker
AKTIV-MEMBER


images/avatars/avatar-5605.jpg

Dabei seit: 15.05.2013
Mein Motorrad: SR 48T '90
Wohnort: Berlin

Themenstarter Thema begonnen von zweitaktkicker
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin, habe grad mal im Ölfilterhaus nachgesehen. Da ist jetzt nur noch feiner Metallabrieb, der ist magnetisch. Werde die Tage mal den Deckel runternehmen.



Vor 4 Jahren hatte der Ring geölt, habe ihn daraufhin gegen ein Neuteil ausgetauscht. Hatte seitdem gehalten.

Den Öltank-Überlauf zum Zylinder werde ich mir genauer ansehen.

Schönen Tag euch !

zweitaktkicker hat dieses Bild (verkleinerte Version) angehängt:
20210615_070151.jpg

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von zweitaktkicker: 15.06.2021 07:32.

15.06.2021 07:05 zweitaktkicker ist offline E-Mail an zweitaktkicker senden Beiträge von zweitaktkicker suchen Nehmen Sie zweitaktkicker in Ihre Freundesliste auf
Panzer
AKTIV-MEMBER


Dabei seit: 26.06.2007
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ist auch schnurz ob magnetisch oder nicht, bei Spänen im Ölfiltergehäuse mußt du eh den Motor zerlegen. Da brauchste auch keine Ferndiagnosen oder Endoskope. Aber wen du echt 2 Liter Öl in so kurzer Zeit rausgehauen hast, sieht das bischen anders aus.
15.06.2021 08:04 Panzer ist offline E-Mail an Panzer senden Beiträge von Panzer suchen Nehmen Sie Panzer in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Späne in der Ölfilterkammer sind kein gutes Zeichen. Um bis dahin zu kommen sind die Späne bereits durch den ganzen Ölkreislauf gewandert. Dann hat mit großer Wahrscheinlichkeit die Ölpumpe und einiges anderes am Motor auch bereits Schaden genommen.

Falls noch nicht geschehen ...die Ölwanne abbauen und nachschauen was sich da gesammelt hat.

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
15.06.2021 08:05 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
zweitaktkicker
AKTIV-MEMBER


images/avatars/avatar-5605.jpg

Dabei seit: 15.05.2013
Mein Motorrad: SR 48T '90
Wohnort: Berlin

Themenstarter Thema begonnen von zweitaktkicker
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

In der Ölwanne fanden sich zwei, drei kleinere Metallspäne, mehr nicht.

Okay, dann bleibe ich beim Motor auseinandernehmen.

Grüße
15.06.2021 08:34 zweitaktkicker ist offline E-Mail an zweitaktkicker senden Beiträge von zweitaktkicker suchen Nehmen Sie zweitaktkicker in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Finden sich auf der Außenfläche vom Ölfilter auch Späne?

War in der Ölwanne ein Sieb drin?

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
15.06.2021 12:58 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
zweitaktkicker
AKTIV-MEMBER


images/avatars/avatar-5605.jpg

Dabei seit: 15.05.2013
Mein Motorrad: SR 48T '90
Wohnort: Berlin

Themenstarter Thema begonnen von zweitaktkicker
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Auf der Außenfläche des Filters findet sich nur ein kleiner Span, ansonsten unauffällig.
Ja, in der Ölwanne war das Sieb drin.
15.06.2021 15:36 zweitaktkicker ist offline E-Mail an zweitaktkicker senden Beiträge von zweitaktkicker suchen Nehmen Sie zweitaktkicker in Ihre Freundesliste auf
zweitaktkicker
AKTIV-MEMBER


images/avatars/avatar-5605.jpg

Dabei seit: 15.05.2013
Mein Motorrad: SR 48T '90
Wohnort: Berlin

Themenstarter Thema begonnen von zweitaktkicker
RE: WeDi Ausrückhebel Kupplung rausgeploppt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Der Überlauf zum Zylinder ist fest drauf und dicht issa auch.
15.06.2021 20:55 zweitaktkicker ist offline E-Mail an zweitaktkicker senden Beiträge von zweitaktkicker suchen Nehmen Sie zweitaktkicker in Ihre Freundesliste auf
zweitaktkicker
AKTIV-MEMBER


images/avatars/avatar-5605.jpg

Dabei seit: 15.05.2013
Mein Motorrad: SR 48T '90
Wohnort: Berlin

Themenstarter Thema begonnen von zweitaktkicker
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute, habe den Motor jetzt zerlegt.

Den Kolben hat's erwischt, vier Spuren hat der Klemmer an ihm und dem Zylinder hinterlassen.

Die Garnitur wurde vor fünf Jahren überholt und hat seitdem knapp 40-50t km gelaufen, meistens Langstrecke und kaum Öl genommen.

Ich tendiere dazu den Kolben an den Stellen vorsichtig abzuschleifen, den Zylinder einmal durchhonen zu lassen und wieder alles zusammenzubauen.

Was denkt ihr ?

Den Rest der Motorenteile vermesse ich noch, neue WeDis, Dichtungen, etc. werden auch verbaut.

Grüße aus Berlin

zweitaktkicker hat diese Bilder (verkleinerte Versionen) angehängt:
20210620_193501.jpg 20210620_193523.jpg 20210620_193848.jpg
20210620_193909.jpg

24.06.2021 11:08 zweitaktkicker ist offline E-Mail an zweitaktkicker senden Beiträge von zweitaktkicker suchen Nehmen Sie zweitaktkicker in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Wohnort: M.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

40-50.000km hat er drauf? Hmm, und war noch ungeöffnet? Es ist jedenfalls der flache Kolben der letzten Versionen mit 24PS. Der Vierpunktfresser deutet auf Überhitzung hin, Möglicherweise ist das Öl alt oder ein Glump, weil so dunkle Beläge sieht man an den Stellen eher nicht so oft. Das Kolbenhemd hat seltsame Spuren, als hätte da schonmal jemand dran rumgeschliffen,(Querriefen) und als hättest Du Sand (Längskratzer) im Motor. Das alles erklärt mir übrigens noch nicht den rausgedrückten Simmerring.
Wenn man bild1 vergrößert, sieht man dass die beiden Ölabstreifer und der Expanderring ihre Stöße fast genau übereinander haben. Das deutet auch auf laienhaften Eingriff hin.
Als NOtreparatur könnte man den Kolben an den vier Klemmerstellen befeilen (nicht schleifen!) eventuell im heissen alkalischen Ultraschallbad von Ölkohle befreien, besonders in den Ringnuten. Dann den Zylinder gescheit durchhonen lassen, und es nochmal probieren. Die Ursache seh ich aber woanders. Dreck im Motor, altes/glumpertes Öl, Probleme mit der Ölversorgung, oder ganz was Anderes.
Gruß
Hans
24.06.2021 12:01 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
zweitaktkicker
AKTIV-MEMBER


images/avatars/avatar-5605.jpg

Dabei seit: 15.05.2013
Mein Motorrad: SR 48T '90
Wohnort: Berlin

Themenstarter Thema begonnen von zweitaktkicker
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Erstmal danke für deine Einschätzung. Ja, seit der Überholung vor fünf Jahren wurde der Motor nicht geöffnet.
Die Ringstöße liegen übereinander weil ich sie gedreht habe. Wollte sehen ob sie Schaden genommen hatten.
Öl hatte ich Anfang des Jahres gewechselt.
Ich schraube nochmal die Ölpumpe frei, vielleicht fällt mir ja was auf.

Grüße

Edith ist noch eingefallen, dass ich mit der Kiste vor zwei Jahren in Tunesien unterwegs war.
Dort gabs auch sehr feinen Sand, der vom Wind aufgewirbelt wurde.
Möglich dass der LuFi (K&N) was durchgelassen hatte ?
Bin jedenfalls problemlos wieder nach Hause geeiert. Sollte den Filter vllt mal auswaschen und neu ölen.

Foto zeigt Betankung an einer freien Tankstelle.

zweitaktkicker hat dieses Bild (verkleinerte Version) angehängt:
DSC02191.jpg

Dieser Beitrag wurde 4 mal editiert, zum letzten Mal von zweitaktkicker: 24.06.2021 14:32.

24.06.2021 14:09 zweitaktkicker ist offline E-Mail an zweitaktkicker senden Beiträge von zweitaktkicker suchen Nehmen Sie zweitaktkicker in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Wohnort: M.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sand im Lufi eher nicht. Ich glaub an Getriebesand, also gestrahlter Rahmen oder Motor.
Egal: Motor innen wirklich ordentlich waschen, die Ölpumpe dürfte ziemlich hinüber sein, wenn man den Sand im Ölfiltergehäuse sieht, und den Rahmenöltank würde ich auch sehr ordentlich auswaschen. Diesel mit Pumpe und Schlauch...
Gruß
Hans
24.06.2021 14:43 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
zweitaktkicker
AKTIV-MEMBER


images/avatars/avatar-5605.jpg

Dabei seit: 15.05.2013
Mein Motorrad: SR 48T '90
Wohnort: Berlin

Themenstarter Thema begonnen von zweitaktkicker
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wie wasche ich den Motor am besten?
Spalten hatte ich jetzt nicht unbedingt vor, mal sehen ob das Spiel der KW noch im Maß ist.

Gute Nacht allerseits
26.06.2021 22:21 zweitaktkicker ist offline E-Mail an zweitaktkicker senden Beiträge von zweitaktkicker suchen Nehmen Sie zweitaktkicker in Ihre Freundesliste auf
zweitaktkicker
AKTIV-MEMBER


images/avatars/avatar-5605.jpg

Dabei seit: 15.05.2013
Mein Motorrad: SR 48T '90
Wohnort: Berlin

Themenstarter Thema begonnen von zweitaktkicker
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hätte noch eine Frage den Kolben betreffend:

Laut Rechnung von meinem Motorradschrauber wurde anno 2016 der zweite Übermaßkolben verbaut ( 87,5 )

Habe heute die Ölkohle grob entfernt, auf der Oberseite konnte ich keinerlei Gravur
( +0,5 hätte ich erwartet) finden. Komisch.

Kurbelwelle ist noch im Maß, Motorhälften bleiben zusammen.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von zweitaktkicker: 27.06.2021 21:06.

27.06.2021 18:36 zweitaktkicker ist offline E-Mail an zweitaktkicker senden Beiträge von zweitaktkicker suchen Nehmen Sie zweitaktkicker in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 » WeDi Ausrückhebel Kupplung rausgeploppt

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH