Posts by Stone.

    Hallo John,


    dieselben Symptome hatte meine Huddel auch. Aus Zeitdruck und Verzweiflung wegen geringem Widerstand der Lima, habe ich einen CDI Booster spendiert.


    Erst als ich die Zündspule getauscht hatte lief sie wieder einwandfrei.


    Grüße Harald

    In jeder Fahrergruppe sind schwarze Schafe zu finden und natürlich ist es schade, wenn alle über einen Kamm geschoren werden.


    Ich wohne nahe der B276 Laubach/Schotten und in den späten 1970 gern hast du die ein oder andere Ducati mit entsprechender Tüte bis zum Jägerhaus gehört. Auch früher gab es laute, vielleicht sogar lautere Moppeds als heute. Heute macht es die Masse.


    Wenn in Tirol Dörfer durch den Verkehrsstrom in zwei Ortschaften geteilt werden, ist es nachvollziehbar, dass Maßnahmen ergriffen werden.


    Das Problem sehe ich nicht bei den absoluten dB im Schein, sondern wie gefahren wird. Es macht schon einen Unterschied, ob Du den hochgezüchteten 4Zylinder im 1. oder 3. durch den Ort bewegst.

    Hallo zusammen,


    ich bin über folgende Meldung gestolpert.


    https://www.alpentourer.eu/alp…zu-laute-motorraeder-aus/


    Natürlich hab ich sofort den Schein gezückt und 77N gelesen, alles super bis ich bei meiner Kuh 93P gelesen habe.


    Nach kurzer Recherche beschreiben die Buchstaben hinter der Geräuschangabe die unterschiedlichen Messverfahren. Demnach müssen noch 21 aufaddiert werden und die SR läge bei 98!


    Was für Angaben haben die neueren Moppeds?
    Meine ist eine 2J4 Mod. 81.


    Grüße
    Harald

    Hallo Bernd,


    Ich fahre eine 2J4 mit Gussrädern und kann Dir nicht wirklich sagen, ob die Bremsstrebe an Deiner anders verläuft.


    Allerdings hatte ich bei Bridgestone nachgefragt, welche Breite der BT45 hat:
    3.25-19 = 97 mm
    100/90-19 = 100 mm
    4.00 = 126 mm
    120 = 122 mm


    Zum Vergeich der damals aufgezogene Metzler ME77 hatte die Breite:
    3.50-19 = 93 mm
    4.00-18 = 109 mm


    Bei mir hatte der 4.00-18 gepasst.


    Wollte gerade mal nachmessen, musste dabei feststellen, dass meine Dame an betreffender Stelle nicht annähernd so sauber ist - deshalb kein Foto. Vom Zollstock passte gerade ein Glied zwischen Reifen und Strebe also rund 2 mm Distanz.


    Grüße Harald

    .. und wenn Du die Entlüftungsschraube öffnest, ist der Handbremszylinder schön leichtgängig?


    Frage in die Runde: Kann sich der Handbremszylinder unter Last(Druck) Evtl verkanten?


    Grüße Harald

    Moinsen,


    Kannst Du denn den Bremssattel seitlich verschieben? Der ist ja schwimmend gelagert und sollte sich seitlich bewegen lassen. Wenn das nicht der Fall ist, wird nur der kolbenseitige Belag gegen die Scheibe gepresst und der andere Belag ist wirkungslos.


    Allerdings hättest Du dann eher einen schwammigen Druckpunkt. Vermutlich wird es aber am Bremszylinder liegen.


    Die schwimmende Lagerung würde ich aber trotzdem überprüfen, weil ist schnell geschehen. Musste die Erfahrung machen, dass eine gut gewartete Standardeinzelscheibe mit einer schlecht gewarteten Doppelscheibe locker mithalten kann.


    Grüße
    Harald

    Quote

    Original von hahe


    Ich kann erstmal nur Gutes von der Keyster Nadel und Sitz berichten.
    Auch von der Länge her deutlich richtiger als Kedo


    ..vielleicht auch von mir schlecht montiert..

    Nö, aber ich hatte das früher schon auf die Zündkerze geschoben, denn mit neuer Kerze lief die Huddel ja wieder - und heute weiß ich, die lief anschließend auch nur besser, weil der Motor kalt war.
    Erst nach einer längeren Tour mit liegen bleiben bin ich die Sache konsequent angegangen.


    CDI Booster eingebaut - Ergebnis besser angesprungen, immer noch Aussetzer nach einigen km.
    Anderer Vergaser und ich dachte, jetzt aber, Probefahrt gemacht und ab 80 Grad Öltemperatur schlechte Gasannahme bis hin zum Stillstand. 10 Minuten später lief sie wieder.


    Spule getauscht und alles war gut.


    Grüße Harald

    Quote

    Original von Sphiwe


    Allerdings läuft der Motor anfangs super damit. Wie gesagt, erst beim Warmwerden tendiert er zum ausgehen und wird träge in der Gasannahme. Letzteres könnte ja mit der Nadel und -düse zutun haben aber dafür bin ich einfach nicht erfahren genug.. ?(


    .. genau dieselben Symptome hatte meine auch und hinterher war es die Zündspule.


    Grüße
    Harald

    Moin,


    ich hatte aus den selben Gründen wie Sphiwe meiner Dame einen Keyster Kit spendiert, mit dem Ergebnis, dass der Schwimmer bei Standgas über gelaufen ist.


    Erst nachdem ich auf alte Nadel und Nadelsitz zurückgebaut habe, war die Dame wieder fahrbar.


    Als Ursache für den schlechten Lauf hat sich später die Zündspule herausgestellt.


    Grüße Harald

    Super Hinweis! Habe den K&N drin und meine lief in den Dolos 10-20 Grad heißer als die anderen 3 Hobel - Max 105 Grad. Kerzenbild ist tatsächlich hell und werde eine größere Düse ausprobieren.


    Hast Du Erfahrungen? Meine hat 2J4 ist noch original verdüstert. Reicht eine Nr größer?


    Danke. Grüße
    Harald

    Quote

    Original von ealf_ck
    Der originale 93er Puff ist wirklich sehr gut gedämpft. Toleranz ist + 5 oder 6 dB.
    Also gefühlt fast doppelt so laut. Höchstwahrscheinlich liegt der Dragpipe gerade noch so in der Toleranz und du hörst die Flöhe brüllen.


    Grüße


    Ich war mit drei anderen für eine Woche in Südtirol, davon zwei 2J4 und eine 90er 48T. Einer hatte auch die Drag Pipe und weil immer eine andere Huddel vor mir war, konnte ich das ganz gut vergleichen und glaube nicht, dass die wirklich lauter war.


    Vielleicht liegt das tatsächlich an der originalen Flüstertüte.


    Ansonsten messen und wenn’s grenzwertig ist, Verkäufer kontaktieren.


    Grüße Harald

    Hallo zusammen,


    der Hobel läuft und so wie gut, wie lange vorher nicht.


    Da für Juni eine Tour in den Dolos mit 3 anderen SR´s geplant war, musste meine in jedem Fall sauber laufen.


    Die Wicklungswiderstände waren ja zum Teil zu gering und statt des Neuwickels habe ich mich für den CDI Booster vom Sponsor entschieden. Die Möhre sprang super vielleicht auch besser an. Auf der anschließenden Testrunde musste ich auf Reserve umschalten und kurz danach stotterte die SR, wie bei Spritmangel. Für mich war klar, Problem liegt an der Spritaufbereitung.


    Einen Vergaser einer Schlacht SR habe ich seit 25 Jahren rumliegen, eingebaut und Hobel läuft nach erstem Tritt. Also eine längere Probefahrt geplant, aber nach 30 km und 80 Grad Öltemperatur fängt der Motor wieder mit Aussetztern an. Das geht so weit, dass er mir dann auf dem dann eingesetzten Rückweg ausgeht. Hab die Möhre abkühlen lassen. Dann konnte ich wieder 5km fahren. In den Pausen hatte ich Zeit über die Ursache nachzudenken. Das einzige Bauteil, das Temperatur abhängig reagieren könnte, war für mich die Zündspule. Rumliegendes Ersatzteil eingebaut. Noch ohne Tank Startversuch erfolgreich durchgeführt.


    Meinen alten Vergaser konnte ich 5Tage vor Abfahrt noch Ultraschall reinigen lassen und diesen wieder eingebaut. Der Hobel läuft sauber im Standgas bei 1000 rpm. Geht auch nicht unerwartet mit einem Plopp im Stand aus.


    Ursachen: Die Zündspule hatte bei höherer Umgebungstemperatur Aussetzer, die Vergaserreinigung war absolut notwendig und der CDI Booster war meiner Meinung nach auch nicht überflüssig.


    Die letzte Woche war ich mit 3 anderen SR´s für eine Woche ohne Panne in den Dolomiten unterwegs. Dabei musste ich feststellen, wie geil die SR für die Alpen geeignet ist.


    Grüße Harald


    Edit: Hab mir eben den Thread nochmal durch gelesen. Der Hobel kam ja ursprünglich nur schlecht über 4500 Umdrehungen. Das Problem wurde eher durch den CDI Booster und die Aussetzer durch die Zündspule beseitigt.


    Unter 4500 in den Bergen wäre ja gar nicht möglich gewesen😂

    Danke Euch.
    Kerze zusammen mit Reifen, neuem Lenker vor der Wochenendrunde durch Vogelsberg, Odenwald und Spessart getauscht. Verbrauch lag bei rund 4,5 l, Kerzenbild ist vielleicht etwas zu hell, Öltemperatur war aber nie über 90 Grad.
    Dekohebel hat Spiel, hatte ich nach Lenkerwechsel geprüft. Werde jetzt in meinem Fundus nach einer Lima schauen, neuen Stecker montieren und Vergaser reinigen lassen.


    Aber trotz der Stotterei war es ein geiler Ritt und mit dem kürzeren, flacheren Lenker war in den Spiegel sogar manchmal was zu erkennen.

    Das Polrad werde ich mir nochmal anschauen. Es sah aber nicht nach Beschädigung aus. Außerdem müsste ich in meinen „Aussenlager“ noch eine Lima liegen haben :D
    Die Erfahrung mit den unterschiedlichen Polrädern habe ich vor 30 Jahrrn gemacht, als meine Lima kaputt war und das Original 773,- DM zzgl MwSt kosten sollte :bash: für mich damals unerschwinglich
    Ich konnte eine gebrauchte schießen, bei der wohl versucht wurde das Polrad mit nem Hammer statt Abzieher runter zu würgen.


    Naja, dann habe ich die intakte Wicklung und mein altes Polrad kombiniert. Bei höherer Drehzahl war der Zündzeitpunkt wohl so weit vor OT, das die Kiste mit einem Rumps stoppte, die Passfeder war sogar gerissen.


    Grüße Harald

    Das Polrad ist unten und Wicklungen sind durchgemessen.
    Die Statorspulen haben einen Wert von 1,5-1,6 Ohm


    Die Zündstromspule 280 Ohm, die übrigen Werte sind ok.


    Beim Polrad habe ich einfach mit einer Mutter die Magnete getestet.
    Das Ergebnis ist natürlich subjektiv, aber einige Magnete fanden die Mutter deutlich anziehender.


    Kann man die Magnete wieder magnetisieren ?


    Grüße Harald

Recent Activities

  • Mambu

    Replied to the thread Hallo aus Lippe.
    Post
    ...Männer, Ihr müsst richtig lesen und schauen, ...der Meik hat die Strebe doch schon längst üum die Längsachse gedreht... ;) :456:  :411:

    Herzliche Grüße
    Mambu
  • Karl

    Replied to the thread Hallo aus Lippe.
    Post
    […]

    nicht ganz, denn wenn man die bremsstrebe falsch montiert, dann kostet das zumindest bei meinen 2j4 der ersten serie merklich platz bei der freigängigkeit des reifens.
    es gab über die jahre auch verschiedene schwingen mit verschiedenen positionen der…
  • Meik the mechanic

    Replied to the thread Hallo aus Lippe.
    Post
    Das dürfte gehüpft wie gesprungen sein Mopedmann :666:
    Komischerweise war das schleifen am Hinterrad danach weg.
    Es ist natürlich ein 120er Reifen und kein 129er :bus:
    Schreibfehler passieren nun mal :406:
  • Mambu

    Replied to the thread Welcher Oring am Ölfiterdeckel ?.
    Post
    Danke fürs Messen!

    Deine Erkenntnisse decken sich zu 100% mit meinen.
    Ich denke der Sponsor-O-Ring ist ne Nummer zu groß und dichtet nicht zuverlässig.

    Herzliche Grüße
    Mambu
  • Mopedman

    Replied to the thread Hallo aus Lippe.
    Post
    Ich hoffe nicht, das Michael der Mechaniker die Bremsstrebe falsch herum montiert hat.
  • oldman

    Replied to the thread Welcher Oring am Ölfiterdeckel ?.
    Post
    Aus der Schrauberbude...

    bei verschiedenen Ablaßschrauben den Schaft gemessen, die Maße differieren und liegen zwischen 6,92 - 7,01mm. Der Dichtsitz im Kupplungsdeckel wo der O-Ring seinen Platz findet hat einen InnenDurchmesser von 11,52mm und eine…
  • Mopedman

    Replied to the thread Schloss Batteriefach.
    Post
    Ich entferne das letzte Wasser mit Spiritus, rausschütten, dann Benzin E5 rein, dann hat man nicht mal E10, dann gibts auch keinen Flugrost. Oder vorher mit Öl ausschwenken. Die Manschette mit nem dünnen Kabelbinder befestigen.
    Manchmal frag ich mich, was…
  • Mopedman

    Replied to the thread Tachowelle macht Geräusche.
    Post
    Wenn man denn Reedkontakt rausnimmt, kann man gut die erste Umlenkung des Km-Zähler ölen, und nen bisschen Öl reinkippen, die Schwerkraft lässt das durch die Buchse laufen, das schmiert die Lagerung, damit es nicht wieder quietscht. Zeig mal wie das…
  • Mopedman

    Post
    Ich mach das Schutzblech ab, leg ne Holzlatte jeweils senkrecht an den Reifen ran, dann kommt der große Hammer, dann passtˋs!
    Danke an euch für die Info.
  • Mambu

    Reacted with Like to oldman’s post in the thread Welcher Oring am Ölfiterdeckel ?.
    Reaction (Post)
    Heute ist Zeit, ich geh gleich auch mal messen...