Posts by Mopedist

    ... auch mein Eintopf hat mich wieder gut nach Hause gebracht :]


    Es hat mir viel Spass mit Euch beiden gemacht und ich würde mich freuen, wenn es gelegentlich eine Wiederholung gäbe - gerne mit mehr Mitfahrern und auch gerne in meiner Gegend :D Mein Guide-Angebot steht noch =)

    :314: an die Organisatoren!


    Auch ich würde gerne nach Forchtenberg kommen, allerdings ist 13:00 etwas früh für mich - ich könnte frühestens 14:00, eher 14:15/14:30 eintreffen. Sollte das -z.B. wg.einer vorgesehenen gemeinsamen Runde- den gesamten Terminplan umwerfen, könnten wir auch per PN einen 'privaten' Treffpunkt und Uhrzeit ausmachen ?(


    Auf jeden Fall freue ich mich auf morgen! =)

    ... wollt Ihr morgen alle Fussball schauen - die Deutschen sind doch 'raus? :] (Ich gebe zu: ich habe keine Ahnung von Fussball)


    Zum Stammtisch: Ausser den beiden Absagen von Srsrx und MartinV gab es keine Reaktionen :(. Darum werde ich morgen auch wahrscheinlich nicht an der Heinlesmühle aufschlagen.


    Hoffentlich hat mein Angebot nicht jemand anders die Schau gestohlen und deswegen sind keine weiteren Antworten gekommen? Jetzt schaunmermal, ob es am nächsten Samstag 'was wird. Sollte ich da Zeit haben, gilt mein Angebot auch dann. Ob der 10.07. für mich möglich ist, entscheidet sich ~Mitte der kommenden Woche.


    Ansonsten: Es würde mich freuen, zusammen mit anderen Eintöpfen und ähnlichem Gerät gelegentlich mal den Schwäbischen Wald unsicher zu machen.


    Euch allen ein schönes Wochenende,
    Christian

    Wer dem Mund spitzt, muss auch pfeifen:


    Die Wetterprognosen für kommenden Samstag (03.07.21) sehen ja so schlecht nicht aus, deswegen meine Idee (falls das nicht zu kurzfristig sein sollte):


    * Treffen diesen Samstagnachmittag an der Heinlesmühle (http://www.heinlesmuehle.de/) zwischen Welzheim und Gschwend
    * ~16:00 Start zu einer kleinen bzw. kurzen (~ +/- 50km) SR500-/Russengespann-tauglichen Runde auf mehr oder weniger Vizinalsträsschen durch den Schwäbischen Wald
    * Rückkehr gegen 17:30 zur Heinlesmühle
    * danach :403: Rumsitzen / :ber: Quatschen / Mopedausstellung/-begutachtung :349: mit open end

    Wenn das so ok wäre, würde ich uns in der Heinlesmühle ankündigen - es wäre aber hilfreich bis Freitagnachmittag zu wissen, mit wievielen Leuten zu rechnen ist ?( , gerne per PN


    Schaunmermal, was draus wird :]

    'n Morgen, David,


    nachdem ich mir Deine Bilder mal intensiv betrachtet habe und die Situation mit der an meiner 2J4 verglichen habe, halte ich das Ölaustrittproblem für mit überschaubaren Mitteln lösbar. Ich glaube nämlich nicht, dass der Kopfdeckel gerissen ist, sondern nehme vielmehr an, dass mal jemand mit ungeeignetem Werkzeug (z.B. Schraubendreher) versucht hat, den Deckel abzuheben (s. die senkrechte Macke)


    Den Vorrednern folgend würde auch ich erst einmal ordentlich reinigen, dann eine viertel bis halbe Stunde fahren und dann noch einmal schauen, wo das Öl wirklich herkommt. M.W. ist an der Stelle kein wirklicher Öldruck, sondern es gibt unter dem Kopfdeckel nur Spritzöl, z.B. von den Kipphebelachsen und den Kurbelgehäusedruck, der über den Kettenschacht kommt.


    Zum Vergleich hänge ich mal ein Bild vion dieser Stelle bei meiner 2J4 an.


    Viele Erfolg bei der Suche und der Abdichtung!

    Jack:
    Wenn man den Ölstand korrekt messen will macht man das direkt nach abstellen des Motors !


    ... oder misst im Leerlauf bei laufenden Motor :]


    Grüsse vom Mopedist, der das seit 1981 so macht ?(

    ... zwar etwas off topic, dennoch sei mir dieser Hinweis erlaubt:


    Die genannte Zündpistole habe ich auch seit einger Zeit im Einsatz. Leider musste ich feststellen, dass sie äusserst empfindlich auf Spannungen >13V reagiert - offensichtlich ist das zuviel für die Elektronik und die Stroboskoplampe stirbt dann recht schnell. (Die übliche Ladespannung an 12V-Anlagen liegt zwischen 13,xV und 14,xV)


    Deswegen betreibe ich meine Pistole inzwischen nur noch an einem alten 6V-Ladegerät, das liefert etwas mehr als 7V und die Strobolampe funktioniert damit hervorragend. Alternativ sollte sie auch mit der Spannung einer halbwegs geladenen 12V-Batterie zurecht kommen.

    Vielleicht interpretiere ich ja Deine Skizze zur Verschaltung falsch, und von der MotoGadget habe ich auch keine Ahnung, aber von Elektrik. Und deswegen wundert mich es, wenn Du das Zündschloss sowohl direkt von der Battteerie bzw. dem Gleichrichter/Regler über das rote +-Kabel versorgst und das gleiche Potential über das braune Kabel auch noch einmal vom Gleichrichter/Regler auf das Zündschloss bringst.


    Meiner Erinnerung nach schaltet das Zündschloss + auf die CDI und zum Motorstop wird + von der CDI genommen, sodass die Zündspule keine Spannung mehr erhält.


    Und falls ich mit meinen Mutmassungen falsch liegen sollte, lerne ich gerne dazu!


    Viel Erfolg bei der weiteren Suche!

    Quote

    wenn ich ihn falsch angeklemmt hätte müßte doch gar nichts funktionieren, also nicht mal anspringen. Ungewöhnlich finde ich mal das das Teil recht warm wird.


    Elkos sind polaritätsabhängig, müssen also richtig 'rum angeschlossen werden. Ein defekter Elko hat auch nicht mehr die ursprüngliche Kapazität / keine Kapazität mehr, was die glimmende Leerlaufleuchte erklären würde.
    Die SRs springen an, solange die Lima und ihre Spulen i.O. sind, das ist ja das Schöne: den Akku brauchen nur Blinker und Hupe. Und dass das Teil warm wird, lässt einen internen Kurzschluss vermuten - gesunde Elkos werden im Betrieb nicht warm.


    Fahrendumusst hat recht: da hast Du Dich wohl über den Tisch ziehen lassen ;(

    ... auch von meiner Seite ein herzliches Willkommen!


    Interessant finde ich es, dass offensichtlich nicht wenige SR-Piloten auch den britischen Ladies zugewandt sind :D -in meinem Fall ist es eine 900er-Gaser-Thruxton- und in den jeweils einschlägigen Foren zu finden sind :446: thruxton-forum.de


    Das bestätigt meine Überzeugung, dass die SR mit die beste Britin ist, sie bloss zufällig aus Japan kommt :]

    Grüss Gott nach Oberschwaben,


    meine Erfahrung ist, dass Krümmer weniger beim Fahren anlaufen, sondern vielmehr beim Stehen mit laufendem Motor, z.B. an Ampeln, Bahnübergängen o.ä. sich verfärben, weil da die Kühlung des Krümmers fehlt.


    Die Krümmer an allen meinen Moppeds sind verfärbt, obwohl die alle nicht zu mager laufen und auch nicht gehetzt werden 8)

    Ein etwas älteres =) Möppi fahre ich auch mit einem etwas älteren Helm, z.B. mit einem Jethelm mit Kinnschutz und Brille. Aber auch einen unbunten Intergral-(Klapp-)Helm kann ich akzeptieren.


    Ich selber fahre einen weissen Schuberth C3 und im Sommer einen Halbschalenhelm mit Brille auf allen meinen Geräten (SR [41 J.], BMW [44 J.], Thriumph [15 J.])


    Aber jeder wie mag, Hauptsache der knitterfreie Hut passt!

    ... zuerst einmal macht das Möppi gem. der Bilder einen guten Eindruck: Glückwunsch und Kompliment! =)


    Zu den Rückspiegeln möchte ich mal in die Gemeinde fragen,
    - ob die weniger vibrieren als die Originalspiegel meiner 2J4?
    - und wo die her sind?


    In meinen Spiegeln, die allerdings auch an einem schmalen Lenker (ehem. Lenker einer CB 500-4, der links und rechts jeweils ca. 4 cm gekürzt wurde) ist alles hinter mir nur schemenhaft zu erkennen, so verwackelt sind die Bilder durch die Vibrationen. Ausserdem habe ich den Eindruck, dass die gezeigten Spiegel etwas weiter als meine ausladen, was mir auch recht wäre.

    125 R 15 gibt es auf dem 2CV (jahrelang selber welche gefahren) und m.W. auch auf den alten Smart-Vorderrädern. Vielleicht gibt es als 135 R 15 mehr Auswahl?


    Viel Erfolg,
    der Mopedist

Recent Activities