Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 - Elektrik » Kein Strom – Bordnetzausfall » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Kein Strom – Bordnetzausfall
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
ChristianP ChristianP ist männlich
AKTIV-MEMBER


Dabei seit: 21.06.2006
Mein Motorrad: EGLI Red Falcon, Hercules Ultra LC, Malanca 125 E2C Sport, Benelli 250 2C, Chang Jiang R71, Ducati Scrambler 450, Vespa 125 ET3
Mitglied der Helferliste: -
Herkunft: Köln

Kein Strom – Bordnetzausfall Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bin nun mehrfach ohne Zündung ausgerollt. Grund dafür war, dass das Bordnetz stromlos war.
Neben keinem Zündfunken, kein Licht, keine LL-Kontrollleuchte, keine Blinker,…
Umgebungstemperatur war warm keineswegs heiss, Fahrweise ruhig rollend.
Fahre mit „Digital-Zündung“ (wg. 330 Ohm Spulenschwäche)
Nach einer (kürzeren oder längeren) Unterbrechung war das Symptom verschwunden, Strom war da und konnte ich wieder starten. Kann den Fehler nicht nachbilden.
Hatte Zündschloß, Kabelbaum und Steckverbindungen im Verdacht. Geprüft und ohne Befund.
Bliebe jetzt noch Batterie, Regler, Generator,…? Kann einer dieser Komponenten der Übeltäter sein?
Batterie ist gepflegt und ich messe 13,8V, aber zum Zeitpunkt der Messung hatte das Bordnetz wieder Strom, Motor steht.
Grüße
24.06.2018 16:55 ChristianP ist offline E-Mail an ChristianP senden Beiträge von ChristianP suchen Nehmen Sie ChristianP in Ihre Freundesliste auf
Displex
AKTIV-MEMBER


images/avatars/avatar-6335.jpg

Dabei seit: 12.05.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Schau mal nach der Sicherung und dessen Umgebung
24.06.2018 17:01 Displex ist offline E-Mail an Displex senden Beiträge von Displex suchen Nehmen Sie Displex in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Regler,Generator sollten es nicht sein, sonst hättest du keine 13,8V, Batterie also voll.

Wie Displex schon sagte Sicherung nachsehen und deren Kontakte!
Batterie-Ösen,Schrauben und die Rundstecker der Batterieleitungen kontrollieren.
Masseverbindung kontrollieren (Geht bei mir an den Batteriekastenhalter unter der Sitzbank). Wenns noch die alte Glassicherung ist, austauschen.

Ansonsten trotzdem Zündschloss und Kabelbaum unter Verdacht nehmen.
Ein "halber" Kurzschluss ist auch möglich.
Vielleicht mal was zu messen mit ins Boardwerkzeug nehmen, falls es nochmal passiert. Dann als allererstes die Batterie messen...

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
24.06.2018 17:48 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
Jack Jack ist männlich
AKTIV-MEMBER


images/avatars/avatar-6264.gif

Dabei seit: 03.03.2003
Mitglied der Helferliste: -

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wie alt ist die Batterie !? .....

Jack...

__________________
Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.

Albert Einstein.
24.06.2018 17:57 Jack ist offline E-Mail an Jack senden Beiträge von Jack suchen Nehmen Sie Jack in Ihre Freundesliste auf
MarcBreil MarcBreil ist männlich
AKTIV-MEMBER


images/avatars/avatar-5613.jpg

Dabei seit: 04.01.2013
Mein Motorrad: SR500 Bj 86, SR 500 Bj81, CB 550 Bj 77, Vespa n50 special Bj. 71, UNU 3KW elektroroller bj. 2017
Mitglied der Helferliste: nein
Herkunft: Stuttgart

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die SR ist so ausfallsicher , die läuft auch ohne Sicherung . Dann geht halt kein Licht, etc .Motor läuft aber. Wenn die Sicherung nicht durchbrennt, dann ist es

a) kein kurzschluss, sondern unterbrechnung
b) wenn kurzschluss dann nicht im "lichtkreislauf" - dann müsste aber Licht anbleiben wenn der Motor ausgeht.....



Meine Tips in absteigender Wahrscheinlichkeit :

1. Irgendein Wärmefehler ( thermisch bedingter kurzschluss ) am zündschloss - vielleicht Feuchtigkeit ? Vibration

.
.
.
.
.
.
74. Kurzschluss am Zündkabel
75. Notaus ( aber dann geht soweit ich weiss das licht noch )
76. Zündspule
25.06.2018 15:06 MarcBreil ist offline E-Mail an MarcBreil senden Homepage von MarcBreil Beiträge von MarcBreil suchen Nehmen Sie MarcBreil in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Er hat ne "Digital-Zündung", vermutlich den CDI-Booster.
Da sieht die Sache etwas anders aus, da der Batteriestrom braucht.

Die Original Sicherung gammelt gerne innen ab, das sieht man von außen nicht. Mal hat sie noch Kontakt und mal nicht. Deswegen besser ersetzen (Man muss sie ja nicht direkt wegwerfen)

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
25.06.2018 22:01 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
MarcBreil MarcBreil ist männlich
AKTIV-MEMBER


images/avatars/avatar-5613.jpg

Dabei seit: 04.01.2013
Mein Motorrad: SR500 Bj 86, SR 500 Bj81, CB 550 Bj 77, Vespa n50 special Bj. 71, UNU 3KW elektroroller bj. 2017
Mitglied der Helferliste: nein
Herkunft: Stuttgart

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hups - überlesen ! nehme alles zurück und behaupte das gegenteil :-) . ernsthaft : mit Booster hab ich keine erfahrung also halte ich die Klappe :-)
26.06.2018 20:16 MarcBreil ist offline E-Mail an MarcBreil senden Homepage von MarcBreil Beiträge von MarcBreil suchen Nehmen Sie MarcBreil in Ihre Freundesliste auf
ChristianP ChristianP ist männlich
AKTIV-MEMBER


Dabei seit: 21.06.2006
Mein Motorrad: EGLI Red Falcon, Hercules Ultra LC, Malanca 125 E2C Sport, Benelli 250 2C, Chang Jiang R71, Ducati Scrambler 450, Vespa 125 ET3
Mitglied der Helferliste: -
Herkunft: Köln

Themenstarter Thema begonnen von ChristianP
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke für Eure Anregungen. Sicherung war i. O. Alle Kontakte und Kontaktstellen hatte ich bereits vor langer Zeit dünn mit Batteriepolfett bestrichen und ab und an mit WD40 leicht befeuchtet. Diese zeigen keine Korrosion oder Oxidation. Wenn man sie abwischt sind sie blank wie ein babypopo oder so ähnlich.
Das dr Regler bei Erwärmung durchschaltetet haltet Ihr für ausgeschlossen?!
Bleibt also nur das Zündschloss, auch das eigentlich korrosionsfrei und die Batterie. Die ist bereits älter aber top gepflegt. Möglicherweise eine Platte gebrochen (ist eine Blei Säure Batterie)?
29.06.2018 21:17 ChristianP ist offline E-Mail an ChristianP senden Beiträge von ChristianP suchen Nehmen Sie ChristianP in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Der Regler schließt ja kurz, das ist seine Funktion. Würde er auf Dauer kurzschließen, würde nur die Batterie nicht laden. Das hat noch keine Auswirkung aufs Bordnetz.
Kämen jetzt noch defekte Dioden dazu, wäre es Möglich, aber dann würde die Batterie wahrscheinlich den Regler zu ende grillen oder umgekehrt... .

Untersuch mal das Zündschloss und dessen Verbindungen...


Edit:
Ich vergaß die Batterie. Wenn eine Zelle defekt wäre, hättest du nur weniger Spannung. Das müsste dann schon in mehreren Zellen passieren und es ist unwahrscheinlich das sich das dann wieder selbst repariert.
Wenn die Verbindung zwischen den Zellen abbricht, kehrt das normalerweise auch nicht wieder.

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Emmpunkt: 29.06.2018 22:58.

29.06.2018 22:28 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
ChristianP ChristianP ist männlich
AKTIV-MEMBER


Dabei seit: 21.06.2006
Mein Motorrad: EGLI Red Falcon, Hercules Ultra LC, Malanca 125 E2C Sport, Benelli 250 2C, Chang Jiang R71, Ducati Scrambler 450, Vespa 125 ET3
Mitglied der Helferliste: -
Herkunft: Köln

Themenstarter Thema begonnen von ChristianP
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Verstanden, Danke. Dann werde ich mal das Zündschloss unter die Lupe nehmen.
30.06.2018 19:25 ChristianP ist offline E-Mail an ChristianP senden Beiträge von ChristianP suchen Nehmen Sie ChristianP in Ihre Freundesliste auf
ChristianP ChristianP ist männlich
AKTIV-MEMBER


Dabei seit: 21.06.2006
Mein Motorrad: EGLI Red Falcon, Hercules Ultra LC, Malanca 125 E2C Sport, Benelli 250 2C, Chang Jiang R71, Ducati Scrambler 450, Vespa 125 ET3
Mitglied der Helferliste: -
Herkunft: Köln

Themenstarter Thema begonnen von ChristianP
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Abend!
Gerne möchte ich mich an dieser Stelle nochmals für die konstruktive Diskussion bedanken, welche scheinbar zur Behebung des Problems beitragen hat.

Es scheint (muss ich so schreiben, da ich seit der Maßnahme damals nur ca. 4x30km abgespult habe) tatsächlich an der Zündschlossplatine gelegen zu haben. Nach meinem letzten Beitrag habe ich das Zündschloss zerlegt. Die Platine sah gut, trocken und nicht gammlig aus. Trotzdem gereinig, leicht mit Batteriepolfett bestrichen und wieder zusammengebaut.
Seitdem keine Liegenbleiber mehr seitdem (siehe oben)
Mal sehen was passiert wenn es ernst wird?! Frühjahr 2019 soll nur kommen!
29.12.2018 22:46 ChristianP ist offline E-Mail an ChristianP senden Beiträge von ChristianP suchen Nehmen Sie ChristianP in Ihre Freundesliste auf
tecuberlin tecuberlin ist männlich
AKTIV-MEMBER


images/avatars/avatar-5858.jpg

Dabei seit: 07.11.2012
Mein Motorrad: SR 500 Bj. 79
Herkunft: B-F`hain

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin allerseits,

ich möchte darauf hinweisen, daß Polfett nicht das Mittel der Wahl in diesem Anwendungsfall ist. Polfett behindert das Eindringen von Feuchtigkeit und Luftsauerstoff an Kontakten, Batteriepolen u. -klemmen und beugt somit der Korrosion der Teile vor. Jedoch ist Polfett kein Kontaktspray! Es wirkt eher isolierend, weil nicht leitend. Polfett wird auf bestehende Kontakte aufgetragen, nie zwischen den Kontaktflächen.

Beste Grüße, Torsten.

__________________
Beste Grüße, Torsten.

Es gibt nix Gutes, außer man tut es...
30.12.2018 00:32 tecuberlin ist offline E-Mail an tecuberlin senden Beiträge von tecuberlin suchen Nehmen Sie tecuberlin in Ihre Freundesliste auf
ChristianP ChristianP ist männlich
AKTIV-MEMBER


Dabei seit: 21.06.2006
Mein Motorrad: EGLI Red Falcon, Hercules Ultra LC, Malanca 125 E2C Sport, Benelli 250 2C, Chang Jiang R71, Ducati Scrambler 450, Vespa 125 ET3
Mitglied der Helferliste: -
Herkunft: Köln

Themenstarter Thema begonnen von ChristianP
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo
Was würde sich für diese Anwendung besser eigenen?
Grüße
30.12.2018 09:12 ChristianP ist offline E-Mail an ChristianP senden Beiträge von ChristianP suchen Nehmen Sie ChristianP in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dann möchte ich auch noch was loswerden... .

Es gibt kein Kontaktspray!!!

Es gibt kein Spray das Kontakt herstellen kann. Es gibt einer Firma die Kontakt-Chemie heißt. Die vertreibt Artikel rund um den Elektrobereich, eben auch Kontaktspray. Die Aufgabe dieser Sprays ist die Wasserverdrängung,Reinigung und der Korrosionsschutz. Und gerade der Korrosionschutz wird mit Ölen oder Fetten gemacht(die nicht leitend sind).

Es ist fast egal was man nimmt. Ich würde jetzt nicht gerade Kupfer- oder Graphitpaste nehmen, da die einen leitenden Anteil haben...
Die gute alte Vaseline ist da gut geeignet, Silikonfett ist auch gut.
Es sollte Säurefrei und nicht zu hart sein.
Und es darf ruhig auf die Kontakte, der Kontaktbereich wird durch den Druck der Kontaktflächen zueinander wieder temporär freigeräumt. Es sollte nur nicht zu viel sein, da sich sonst der entstehende Abrieb an der Stelle sammelt und evtl. ein Kurzschluss verursacht.

Soviel mal zum "Kontaktspray" großes Grinsen

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
30.12.2018 09:12 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
tecuberlin tecuberlin ist männlich
AKTIV-MEMBER


images/avatars/avatar-5858.jpg

Dabei seit: 07.11.2012
Mein Motorrad: SR 500 Bj. 79
Herkunft: B-F`hain

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moinsen, Kontaktsprays in verschiedener Stärke gibt es wie schon beschrieben u.a. von Kontakt-Chemie sie dienen zur Reinigung korrodierter Kontaktflächen und sollten nach der Anwendung entfernt werden, da diese unter Umständen, nach Stärke des verwendeten Mittels, die Kontakte zerfressen können. Gesäuberte Kontakte können hauchdünn mit Vaseline, Ballistol, Multiöl z.B
WD 40 behandelt werden. Es geht dabei darum die Kontaktflächen vor Korrosion zu schützen. Es gibt auch spezielle Korrosionsschutzöle...

Beste Grüße,

Torsten

__________________
Beste Grüße, Torsten.

Es gibt nix Gutes, außer man tut es...
30.12.2018 12:00 tecuberlin ist offline E-Mail an tecuberlin senden Beiträge von tecuberlin suchen Nehmen Sie tecuberlin in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und genau WD 40 würde ich nicht empfehlen.
Die Korrosionschutzwirkung ist gleich Null, auch wenn es auf der Dose steht.
Vielleicht war das im Originalprodukt(Waschbenzin und Öl) mal so, das heutige Produkt WD 40 taugt meines Erachtens zu rein gar nichts. Ein reines Marketing-Produkt....
Sprüh was mit WD40 ein und stell es nach draußen, nach ein paar Tagen rostet es.
Das WD 40 ist komplett verdunstet.

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
30.12.2018 12:40 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
frabesch frabesch ist männlich
AKTIV-MEMBER


images/avatars/avatar-5107.jpg

Dabei seit: 02.04.2007
Mein Motorrad: SR500
Mitglied der Helferliste: jo
Herkunft: S-H Ostsee

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin Christian,

das Thema hatte ich auch mal. Habe Zündschloss mehrfach zerlegt und bearbeitet.
ie eigentliche Ursache lag aber im Kabelbaum am Übergang Rahmen zur Gabelbrücke. Hier war die rote PLUS-Leitung von der Sicherung kommend, ab. Je nach Lenkeinschlag gab's mal mehr, mal weniger Kontakt.

Gruß aus dem Norden
Frank
PS: Guten Rutsch
30.12.2018 13:13 frabesch ist offline E-Mail an frabesch senden Beiträge von frabesch suchen Nehmen Sie frabesch in Ihre Freundesliste auf
Maddin
AKTIV-MEMBER


images/avatars/avatar-4585.jpg

Dabei seit: 23.09.2005
Mitglied der Helferliste: -
Herkunft: Kurpfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

interessante Diskussion zum Thema Kontaktspray! Es gibt ja viele Stellen wie Steckverbindungen, Lenkerschalter, Zündschloss... die beim näheren Hinsehen oft etwas Pflege gebrauchen könnten - fragt sich halt, mit was. Idealerweise löst sowas den Standardschmodder, verdrängt Feuchtigkeit, löst Korrosion bzw. schützt davor und greift die Kunststoffe der Kabelisolierungen und Steckergehäuse nicht an.

Für ganz schlimme Fälle mit richtig viel Korrosion gibt es ja wie bereits beschrieben z.B. von der Firma Kontakt-Chemie verschiedene Sprays unterschiedliger Aggressivität, die vorhandene Korrosion zwar lösen, aber eben danach auch wieder weg müssen, da zu aggressiv. So wie die riechen, vergisst man das auch nicht.

Wenn man diese Härtefälle mal außer Acht lässt und nur für die Reinigung und Pflege von eben in die Jahre gekommenen, leicht verschmodderten und ankorrodierten Kontakte was sucht, ist mein bisheriger Kenntnisstand:

WD40: Eher schlecht. Reinigt zwar gut, Korrosionsschutz umstritten, schlecht für Kunststoff
Was MOS2-haltiges: Tolle Schutz vor Feuchtigkeit, aber auch schlecht für Kunststoff
Polfett: siehe tecuberlin und Emmpunkt. Leitet selbst nicht, schützt gute Kontakte, aber allein von der Konsistenz her für die Reinigung schlecht zu gebrauchen
Kontakt-Chemie: Für leichte Fälle vielleicht Kontakt WL oder Kontakt 61

Ansonsten werde ich als nächstes mal das Elektronikspray von Kedo ausprobieren: http://www.kedo.de/produkte/41293.html

Gruß Maddin

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Maddin: 30.12.2018 14:46.

30.12.2018 14:45 Maddin ist offline E-Mail an Maddin senden Beiträge von Maddin suchen Nehmen Sie Maddin in Ihre Freundesliste auf Fügen Sie Maddin in Ihre Kontaktliste ein
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich nehme für viel Sachen mittlerweile OKS-Feinpflegeöl.
Sei es für Elektrik oder als Winter-Korrosionsschutz für Alu und Chromteile.
Es stinkt nicht und schützt gut. (Ist auch gut zur Waffenpflege, ich muss das immer einem Kollegen mitbringen cool ).

Für Sachen die ich wirklich "zukleistern" und auch schmieren will, wie z.B Schaltkontakte, nehm ich Silikonfett oder Vaseline.
Um Elektronikplatinen zu schützen nehme ich ein Isolierspray von Kontaktchemie, soviel ich weiss ist das aber einfach nur ein Silikonöl...

Das OKS ist bei mir ein Allroundöl, damit kann man eigentlich alles schmieren solange das Teil nicht richtig heiß wird.

Kontakte die wirklich stark korrodiert sind, reinige ich mit einem Glasfaserpinsel. Aber Vorsicht, die abgebrochenen Glasfasern sind nicht lustig wenn man sie im Finger stecken hat .

Kontaktfett soll übrigens nicht leiten, es würde ja verbrennen wenn da Strom durchgeht.

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
30.12.2018 15:13 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
Maddin
AKTIV-MEMBER


images/avatars/avatar-4585.jpg

Dabei seit: 23.09.2005
Mitglied der Helferliste: -
Herkunft: Kurpfalz

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Emmpunkt
Kontaktfett soll übrigens nicht leiten, es würde ja verbrennen wenn da Strom durchgeht.


Nichts mit Kontakt- soll selbst leiten. Ist ja auch logisch, denn sonst wäre ja alles mit allem verbunden, wenn man es irgendwo reinsprüht. Dafür kann mans auch einfach ins Wasser werfen, das geht einfacher.

Gruß Maddin
30.12.2018 18:24 Maddin ist offline E-Mail an Maddin senden Beiträge von Maddin suchen Nehmen Sie Maddin in Ihre Freundesliste auf Fügen Sie Maddin in Ihre Kontaktliste ein
Johnny Walker
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da kann ich Emmpunkt nur recht geben das OKS 701 oder 631 verwende ich auch seit Jahren bei uns im Werkzeugbau .Es unterwander Feuchtigkeit und alles was wir damit benebeln bleibt Rostfrei .
30.12.2018 18:49
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Herkunft: Graz, Austria

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es gibt schon ein paar passende Produkte, aber halt nicht im Baumarkt.

Wenn ich Zeit hab und gut zur korrodierten Fehlerstelle komme nehm ich Kontakt60 (das ätzt das Metall frei) und geh mit Kontakt61 nach einer Viertelstunde hinterher (wäscht das aggressive Kontakt60 ab und schützt die Oberfläche).

Als Stecker-Zaubermittel gegen Korrosion verwende ich Contralube 770. Schwer zu kriegen hierzulande, ich hab es in UK bestellt.

Bootsleute haben auch was: Nyogel 760G
> https://boatlamps.co.uk/products/nyogel-760g-25g-tube

Oder das Zeug da scheint auch zu taugen:
http://www.xmultiple.com/xwebsite-sealant-GEL.htm

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500
01.01.2019 11:31 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 - Elektrik » Kein Strom – Bordnetzausfall

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH