Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 Info » das geht nicht .... » Auf der Startseite ist die IG´s Seite verschwunden » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Auf der Startseite ist die IG´s Seite verschwunden
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Mäggy Mäggy ist weiblich
AKTIV-MEMBER


Dabei seit: 18.07.2016
Herkunft: Hannover

Auf der Startseite ist die IG´s Seite verschwunden Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

vielleicht ist das nur bei mir so, aber wenn ich die Startseite habe und dann auf die IG´s Seite gehen möchte, bekomme ich nur eine leere Seite.

Wurde diese vielleicht gelöscht?

Viele Grüße
Mäggy
20.11.2018 16:20 Mäggy ist offline E-Mail an Mäggy senden Beiträge von Mäggy suchen Nehmen Sie Mäggy in Ihre Freundesliste auf
Fahrendumusst Fahrendumusst ist männlich
AKTIV-MEMBER


images/avatars/avatar-6004.jpg

Dabei seit: 23.09.2015
Mein Motorrad: 48T Bj. 87
Mitglied der Helferliste: nein
Herkunft: darüber reden wir nicht...

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nö, alles OK bei mir.....
20.11.2018 17:36 Fahrendumusst ist offline E-Mail an Fahrendumusst senden Homepage von Fahrendumusst Beiträge von Fahrendumusst suchen Nehmen Sie Fahrendumusst in Ihre Freundesliste auf Fügen Sie Fahrendumusst in Ihre Kontaktliste ein AIM-Name von Fahrendumusst: Was'n das? YIM-Name von Fahrendumusst: Kenn ich auch nicht. MSN Passport-Profil von Fahrendumusst anzeigen
Mäggy Mäggy ist weiblich
AKTIV-MEMBER


Dabei seit: 18.07.2016
Herkunft: Hannover

Themenstarter Thema begonnen von Mäggy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

bei mir klappt es immer noch nicht.
21.11.2018 15:59 Mäggy ist offline E-Mail an Mäggy senden Beiträge von Mäggy suchen Nehmen Sie Mäggy in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Drück mal F5, ruhig mehrfach...

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
21.11.2018 17:45 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
Frank Frank ist männlich
Forumsbetreiber


images/avatars/avatar-1176.gif

Dabei seit: 31.07.2001
Mein Motorrad: 2J4, Caferacer, KTM Duke 690, Bandit1200
Mitglied der Helferliste: ja
Herkunft: Barsinghausen
IG: 30 SR/XT 500 Stammtisch Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

...und den Cache vom Browser zu leeren hilft auch manchmal
21.11.2018 18:36 Frank ist offline E-Mail an Frank senden Beiträge von Frank suchen Nehmen Sie Frank in Ihre Freundesliste auf
Ali Ali ist männlich
AKTIV-MEMBER


images/avatars/avatar-4324.gif

Dabei seit: 31.05.2002
Mein Motorrad: 2J4 1981
Mitglied der Helferliste: -
Herkunft: 21335 Lüneburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Frank
...und den Cache vom Browser zu leeren hilft auch manchmal


Genau!
Deshalb [Strg]&[F5] gleichzeitg drücken.
Dann wird der Cache geleert und die Seite aktualisiert.

Grüße, Ali

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Ali: 21.11.2018 20:42.

21.11.2018 20:36 Ali ist offline E-Mail an Ali senden Beiträge von Ali suchen Nehmen Sie Ali in Ihre Freundesliste auf
Mäggy Mäggy ist weiblich
AKTIV-MEMBER


Dabei seit: 18.07.2016
Herkunft: Hannover

Themenstarter Thema begonnen von Mäggy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallöchen

trotz strg und F5 ist nichts zu machen. Leider.

Aber Danke für die Hilfe.

LG Mäggy
25.11.2018 12:35 Mäggy ist offline E-Mail an Mäggy senden Beiträge von Mäggy suchen Nehmen Sie Mäggy in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Klick mal auf den Link >>> IG Seite.

Über Cache leeren gibt es hier was zu lesen >>> https://www.ionos.de/digitalguide/server...ie-ihren-cache/

Viel Erfolg

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
25.11.2018 13:03 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
Ali Ali ist männlich
AKTIV-MEMBER


images/avatars/avatar-4324.gif

Dabei seit: 31.05.2002
Mein Motorrad: 2J4 1981
Mitglied der Helferliste: -
Herkunft: 21335 Lüneburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

ich habe jetzt noch mal etwas getestet. Es liegt nicht am Cache. Es liegt an der Programmierung der Seite bzw. am Browser. Der Aufruf von http Seiten in einem Frameset das über https aufgrufen wird, wird von Firefox geblockt da dies nicht sicher ist.
Mit dem IE klappt es trotzdem.

Der direkte Aufruf ausserhalb des Frameset sollte funtionieren.
http://www.ig.sr500.de/

Grüße
Ali

Edit:
Im diesem Forum zeigt Firefox auch eine Warnung weil die beiden folgenden Grafiken unverschlüsselt geladen werden.

http://www.sr500.de/fkosten/image.php
http://www.sr500.de/kedo-sr500.de.jpg

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Ali: 25.11.2018 19:53.

25.11.2018 19:39 Ali ist offline E-Mail an Ali senden Beiträge von Ali suchen Nehmen Sie Ali in Ihre Freundesliste auf
Mäggy Mäggy ist weiblich
AKTIV-MEMBER


Dabei seit: 18.07.2016
Herkunft: Hannover

Themenstarter Thema begonnen von Mäggy
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

hurra, ich habe meine Seite wieder.

Ich habe alle Seiten in der Chronik gelöscht und neu eingefügt. Jetzt ist alles beim Alten.

Danke für die viele Hilfe, die mich weiter gebracht haben. http://www.sr500.de/wbb3/images/smilies/350.gif


Noch eine Frage: wie kann ich die Smilies verwenden, damit man die auch sieht?

LG Mäggy
28.11.2018 08:45 Mäggy ist offline E-Mail an Mäggy senden Beiträge von Mäggy suchen Nehmen Sie Mäggy in Ihre Freundesliste auf
Meister Z Meister Z ist männlich
AKTIV-MEMBER


images/avatars/avatar-6094.jpg

Dabei seit: 27.02.2004
Herkunft: München

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Mäggy
Moin,

Noch eine Frage: wie kann ich die Smilies verwenden, damit man die auch sieht?

LG Mäggy


. . . . verwirrt

draufklicken... .
28.11.2018 11:50 Meister Z ist offline E-Mail an Meister Z senden Beiträge von Meister Z suchen Nehmen Sie Meister Z in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 Info » das geht nicht .... » Auf der Startseite ist die IG´s Seite verschwunden

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH