Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » umbauen, anbauen, verbessern ...Infos, Lösung oder Hilfe gesucht » Vergaserfredsammelkiste » Startprozedere » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Startprozedere
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
awionik
MEMBER


images/avatars/avatar-6350.jpg

Dabei seit: 19.09.2019
Mein Motorrad: Yamaha FJR 1300 A, BMW R75/6, Yamaha SR 500, 48T
Mitglied der Helferliste: Nein
Herkunft: Ostfriesland

Startprozedere Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin zusammen!
Ich lerne meine SR ja gerade erst kennen, bin aber schon so 1500 km gefahren. Eine 48T, Baujahr 1992, mit einem TM 38-Vergaser, wenn ich das richtig sehe.
Mir geht es hier um den Kaltstart. Bislang lläuft sie so ab dem 4. Kick.
1. Kick, "Ja doch!", 2. Kick, verhaltenes Anlaufen auf niedrigster Drehzahl. Wenn ich schnell bin und den Choke-Kopf halb ziehen kann, dann läuft sie bei 2000 bis 2500 Touren und ich kann nach kurzer Zeit den Knopf wieder eindrücken und habe stabilen Leerlauf mit bester Gasannahme.
Meist aber geht sie kurz vor dem Knöpfchenziehen wieder aus und ich muss das 4. Mal kicken. Dann ist sie meist so stabil, dass ich den Choke-Knopf ziehen kann.

Wenn ich vor dem Start den Choke ziehe, egal, ob halb oder ganz, kommt sie ganz bestimmt nicht.

Meine Frage: Ist es sinnvoll, vor dem Ankicken ein paar Mal den Gasgriff zu drehen, um mit der Beschleunigerpumpe Sprit in den Brennraum zu fördern, damit sie besser läuft?
Gibt's einen Trick, wie ich sie stabil zum Laufen bekomme?

Warm gefahren, auch halbwarm, springt sie auf den ersten Kick an. Der Vergaser ist in meinen Augen perfekt eingestellt. Einzige Änderung zum Original: Es ist ein Benzinhahn ohne Membran verbaut. Unterdruckanschluss ist dicht gesetzt.

Munter!

Axel

Dateianhänge:
jpg SR1 (800x600).jpg (518 KB, 462 mal heruntergeladen)
jpg SR2 (800x600).jpg (579 KB, 434 mal heruntergeladen)


__________________
equito ergo sum

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von awionik: 05.05.2020 12:04.

05.05.2020 11:08 awionik ist offline E-Mail an awionik senden Beiträge von awionik suchen Nehmen Sie awionik in Ihre Freundesliste auf
gawel gawel ist männlich
AKTIV-MEMBER


images/avatars/avatar-6184.jpg

Dabei seit: 29.07.2004
Mein Motorrad: SR500 48T
Mitglied der Helferliste: -
Herkunft: Das Gelobte Land (BOCHUM)

RE: Startprozedere Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von awionik
mit einem TM 38-Vergaser, wenn ich das richtig sehe.


Moin Axel,

bevor es ein anderer schreibt: du hast keinen TM38 verbaut.
Es müsste der BST-34 sein.

Dieses zickige Gehabe kenne ich von meiner so nicht.

Gruß.
Tom

__________________
Kurzer Restaurationsbericht meiner 93´er 48T: http://www.classic-moto-team.de/home_m
05.05.2020 12:09 gawel ist offline E-Mail an gawel senden Homepage von gawel Beiträge von gawel suchen Nehmen Sie gawel in Ihre Freundesliste auf
awionik
MEMBER


images/avatars/avatar-6350.jpg

Dabei seit: 19.09.2019
Mein Motorrad: Yamaha FJR 1300 A, BMW R75/6, Yamaha SR 500, 48T
Mitglied der Helferliste: Nein
Herkunft: Ostfriesland

Themenstarter Thema begonnen von awionik
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin Tom, besten Dank! Ja genau, der Vergaser ist es. .

Von zickig möchte ich jetzt gar nicht reden. Sie springt immer zuverlässig an und läuft auch oder gerade ohne Choke. Mit kurzzeitiger Standgasanhebung springt sie sogar kalt auf den 2. Kick an. Ich habe nur keine Lust, das wieder runterzudrehen während der Tour. Wenn der Vergaser genügend Sprit für ein paar Sekunden mehr hat, wäre halt das Starten etwas entspannter. Ich sehe das noch als Luxusproblem an.

Mal ausprobieren mit vorherigem Gasgriffdrehen oder einmal mit halben Choke kicken und dann wieder ohne.
Könnte auch am membranlosen Benzinhahn liegen. Es fehlt ja der Unterdruckschlauch. Der Vorbesitzer musste zu oft die Membran wechseln und hat darum umgebaut. Den originalen Benzinhahn habe ich noch.

Oder ich sollte noch etwas an der Kicktechnik arbeiten.... großes Grinsen

Munter!

Axel

__________________
equito ergo sum

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von awionik: 05.05.2020 13:19.

05.05.2020 13:16 awionik ist offline E-Mail an awionik senden Beiträge von awionik suchen Nehmen Sie awionik in Ihre Freundesliste auf
Fahrendumusst Fahrendumusst ist männlich
AKTIV-MEMBER


images/avatars/avatar-6004.jpg

Dabei seit: 23.09.2015
Mitglied der Helferliste: nein

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

ich kenne den Vergaser leider nicht und kann daher auch keine genauen Ratschläge geben.

Aber im Allgemeinen springt ein Motor gut an, wenn alles passt: Kicktechnik (nicht mit Kraft, sondern schnell genug), das richtige Sprit-Luftgemisch. Da die Kiste schonst schön läuft, gehe ich davon aus, dass Ventilspiel, Kompression und die Zündung stimmen.

Warum machst du den Choke erst nach dem Kicken rein?
Ist der Unterdruckanschluß, der eigentlich zum Sprithahn führt auch wirklich verschlossen? Sonst besteht die Möglichkeit der Falschluft und das Gemisch ist zu mager.
Wie hoch ist denn dein Leerlauf im warmen Zustand?
05.05.2020 14:18 Fahrendumusst ist offline E-Mail an Fahrendumusst senden Beiträge von Fahrendumusst suchen Nehmen Sie Fahrendumusst in Ihre Freundesliste auf
awionik
MEMBER


images/avatars/avatar-6350.jpg

Dabei seit: 19.09.2019
Mein Motorrad: Yamaha FJR 1300 A, BMW R75/6, Yamaha SR 500, 48T
Mitglied der Helferliste: Nein
Herkunft: Ostfriesland

Themenstarter Thema begonnen von awionik
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Beim BST-34 zieht man den Choke-Knopf raus, um ihn zu aktivieren. Ist zweistufig.

Der Vorbesitzer hat sich einen Wolf gekickt, bis ich darauf hinwies, dass der Choke noch draußen ist. Die Kerze war dementsprechend auch immer klatschnass. Ohne Choke kommt die Kiste.

Sie nimmt spontan Gas an, verschluckt sich nicht, dreht schön sauber raus. Alles so, wie ich mir das von einem gut eingestellten Vergaser vorstelle. Warm kommt sie auf den ersten Kick. Halbwarm auch. Ob sie 10 Minuten steht, oder anderthalb Stunden.

Beim Kaltstart schaue ich noch ab und zu auf den Indikator, um Fehler auszuschließen. Aber, wie geschrieben, kalt kommt sie und geht dann schnell wieder aus, wenn sie nicht kurz zusätzlichen Sprit vom Choke bekommt. Sie muss eigentlich nur einmal kurz runddrehen, dann läuft sie stabil nach kurzer Zeit bei 1100 U/Min.

Der Unterdruckanschluss ist durch eine Schraube verschlossen. Falschluft kann ich eigentlich ausschließen. Sie war vor kurzem wegen Öl/Galbelöl und Reifen in der Werkstatt. Da hat der Schrauber wohl etwas Standgas zugegeben. Dann sprang sie spontan an.

Munter!

Axel

PS: Im Betrieb hat sie ne Öltemperatur zwischen 75 und 85 Grad. Wäre sie zu mager eingestellt oder würde Frischluft ansaugen, müsste der Bock doch eigentlich heißer werden, oder?

__________________
equito ergo sum

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von awionik: 05.05.2020 14:51.

05.05.2020 14:42 awionik ist offline E-Mail an awionik senden Beiträge von awionik suchen Nehmen Sie awionik in Ihre Freundesliste auf
maro500
AKTIV-MEMBER


Dabei seit: 03.06.2017
Mein Motorrad: SR 500 ca 1991

immer von der mageren Seite kommen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Axel,
Deine Bedingungen sind so schlecht nicht.
Ich habe schlechte Erfahrung damit, beim Start auf "reichlich Sprit" zu setzen, mache es genau umgekehrt, hat mir mein Fahrlehrer vor über 40 Jahren schon so erklärt.
Einmal richtig zu fett am Anfang und Du kannst evtl sehr lange treten....
Also mache ich die Reihenfolge so: 2x ohne Choke treten und davon ausgehen, dass sie nicht anspringt (kommt von der mageren Seite, kann nicht absaufen). Durch die Treterei wird schon etwas geschmiert, weiterer Vorteil.
Dann mit Choke treten, aber nur max 2x. Wenn sie immer noch nicht läuft, ohne Choke weitermachen.
Damals mit Ford Fiasco ging das so: Anlasser betätigen ohne Choke und in den sich drehenden Motor langsam den Choke ziehen. So erwischt man zu 100% den Punkt, an dem das Gemisch kalt optimal zündet. Mit E-Starter ist das isi, mit treten kann man dieses Procedere nachstellen.
Bei einem Moppi, das kalt ohne Choke kommt, hätte ich Angst, dass es heiss zu fett ist und dann nicht mag, das kann die Pest sein.
Und sei nicht traurig, dass sie kalt nicht auf den ersten Tritt kommt, denn das ist besser für den Motor. Ich sehe Yuppis im Audi, die bei minus 10° mit 3/4 Gas starten...und Strom kommt aus der Steckdose.
viel Freude mit der Möhre, Grüsse aus der Eifel
maro
05.05.2020 14:51 maro500 ist offline E-Mail an maro500 senden Beiträge von maro500 suchen Nehmen Sie maro500 in Ihre Freundesliste auf
Zimmi313 Zimmi313 ist männlich
AKTIV-MEMBER


images/avatars/avatar-6123.jpg

Dabei seit: 24.06.2006
Mein Motorrad: Yamaha SR 500 (Miles-Umbau TT700) und Russengespann
Mitglied der Helferliste: -
Herkunft: Ostalb

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich war mit dem BST 34 und dem Startverhalten auch nicht immer glücklich. Richtig kalt war es nie ein Thema, da lief sie eigentlich immer nach dem Rezept "Choke ganz raus, OT suchen, KICK, läuft". Im Sommer hat manchmal auch "Choke halb raus" genügt.
Bei halbwarmem Motor sprang sie aber mit egal wie viel oder wenig Choke nur äußerst widerwillig an. .
Warme Maschine - naja, meistens ging`s da.

Richtig Freude macht das Anspringverhalten bei 'nem Schiebervergaser. Die XT lief zu 99% mit "one kick only" an, die SR macht das seit Umrüstung auf den TM-Flachschieber auch so.

Seither mag ich irgendwie keine Tarnkappenvergaser (Gleichdrücker) mehr...

Grysze, Michael
05.05.2020 14:53 Zimmi313 ist offline E-Mail an Zimmi313 senden Beiträge von Zimmi313 suchen Nehmen Sie Zimmi313 in Ihre Freundesliste auf
Fahrendumusst Fahrendumusst ist männlich
AKTIV-MEMBER


images/avatars/avatar-6004.jpg

Dabei seit: 23.09.2015
Mitglied der Helferliste: nein

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich weiß nicht genau, welches Standgas die neuen 48T mit dem BST haben sollen. Meine ältere 48T mit VM-Gaser hat ein Standgas zwischen 1200 und 1400. Den Choke brauche ich eigentlich nur unter 10-12 °C. Der kleine Startknopf (hat der BST nicht) reicht sonst immer.

Versuch doch mal ein etwas höheres Standgas. Oder eine andere Startprozedur. Erst mal ohne Choke kicken, einmal oder 2-mal. Dann Choke halb raus und dann viel Schwung....

Versuch macht kluch...
05.05.2020 15:36 Fahrendumusst ist offline E-Mail an Fahrendumusst senden Beiträge von Fahrendumusst suchen Nehmen Sie Fahrendumusst in Ihre Freundesliste auf
blackforest
AKTIV-MEMBER


Dabei seit: 31.05.2016

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Axel ,

wie du an den Reaktionen siehst , hat jede SR ihre Eigenheiten und jeder Besitzer seine eigene Technik .
Meine erste SR war auch eine 92er mit BST34 , das ist allerdings schon lange her , deshalb ist meine Erinnerung verblasst . Der Vergaser war jedenfalls unauffällig und ich konnte in jeder Lebenslage starten .
Ich habe mir jedoch ein Kaltstartprozedere angeeignet , das bisher immer gut geklappt hat ( auch mit unterschiedlichen Vergasern VM34 , VM36 , TM36 , TM40 ) :

- mit gezogenem Dekohebel 2-3 mal durchtreten
- richtige Position suchen
- Zündung an
- Choke rein
- treten

Wenn der Motor bei dir startet und du den Choke ziehen willst , der Motor zwischenzeitlich jedoch abstirbt , wieso gibst du nicht dazwischen mit dem Gasgriff leicht Gas und erhöhst die Leerlaufdrehzahl ?

Gruß
Ingo
05.05.2020 15:53 blackforest ist offline E-Mail an blackforest senden Beiträge von blackforest suchen Nehmen Sie blackforest in Ihre Freundesliste auf
awionik
MEMBER


images/avatars/avatar-6350.jpg

Dabei seit: 19.09.2019
Mein Motorrad: Yamaha FJR 1300 A, BMW R75/6, Yamaha SR 500, 48T
Mitglied der Helferliste: Nein
Herkunft: Ostfriesland

Themenstarter Thema begonnen von awionik
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin Jungs,

besten Dank für das gute und zahlreiche Feedback! .

Ich wollte anfangs gar nicht posten, weil ich schon gelesen habe, dass jeder so seine Art hat, zu starten und ich die meine bei der SR erst finden muss und sicher auch bald raus habe. Sie ist ja noch immer spätestens beim 5. Kick rundgelaufen.

Eure Anregungen sind mir viel wert!
Ich habe bislang zwei mal mit Deko durchgetreten, und dann nach Schule gekickt. Mal mit, mal ohne Choke. Mit Choke kam nix, ohne sprang sie an. Ich werde es "mit Choke, Kick, ohne Choke Kick" mal probieren. Und zwischendurch beim ersten Mucks mit Gasstoß unterstützen.

Tatsächlich dürfte sie mit höherem Standgas auch besser anspringen.

Und unter uns, sie macht mir einfach Spaß, weil sie eben einen eigenen Charakter hat. Und dabei zuverlässig ist. Yamaha eben. Da habe ich seit 15 Jahren gute Erfahrungen mit gemacht. .

Munter!

Axel

__________________
equito ergo sum
05.05.2020 16:24 awionik ist offline E-Mail an awionik senden Beiträge von awionik suchen Nehmen Sie awionik in Ihre Freundesliste auf
Srsrx Srsrx ist männlich
AKTIV-MEMBER


images/avatars/avatar-6197.jpg

Dabei seit: 14.10.2013
Mein Motorrad: 2J4 ´80, 48T-Gespann ´84, 48T ´90
Mitglied der Helferliste: ja
Herkunft: Hohenlohe-Kreis

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wieviel Standgas haste denn nun eingestelllt? Eher mehr als weniger hilft wahrscheinlich schon.

__________________
Gruß
Uli
05.05.2020 22:04 Srsrx ist offline E-Mail an Srsrx senden Beiträge von Srsrx suchen Nehmen Sie Srsrx in Ihre Freundesliste auf
awionik
MEMBER


images/avatars/avatar-6350.jpg

Dabei seit: 19.09.2019
Mein Motorrad: Yamaha FJR 1300 A, BMW R75/6, Yamaha SR 500, 48T
Mitglied der Helferliste: Nein
Herkunft: Ostfriesland

Themenstarter Thema begonnen von awionik
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Happich oben geschrieben, 1100 U/Min.

Wenn nix anderes hilft, erhöhe ich es mal.

Munter!

Axel

__________________
equito ergo sum
05.05.2020 22:24 awionik ist offline E-Mail an awionik senden Beiträge von awionik suchen Nehmen Sie awionik in Ihre Freundesliste auf
mr.kickstart mr.kickstart ist männlich
AKTIV-MEMBER


images/avatars/avatar-5070.jpg

Dabei seit: 25.05.2008
Mein Motorrad: SR 500 EZ80/91, XJ600N EZ96
Herkunft: Göttingen/Dortmund
IG: 34 SR-XT500 IG Kassel

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn du das Standgas etwas hochdrehst machst du dir das Leben leichter, auch bei warmem Motor freut sich zudem auch deine Nockenwelle.

Halber Choke reicht meist, kann man auch erst an der nächsten Kreuzung raus machen, sonst kriegt man die Position aber schnell raus und das geht problemlos bei der Fahrt.

Minimal Gas offen halten kann auch helfen (konstant, 2-3° nach Überwinden der Lose im Zug), der Warmstartknopf am VM34 macht nichts anderes.

Woran liegt es, dass man Choke braucht und die Möhre besser bei mehr Drehzahl startet:

Es lagert sich immer Kraftstoff an den Kanalwänden an, da stellt sich ein Gleichgewicht ein entsprechend der Temperatur und den Druck/Strömungsverhältnissen.
Bei kaltem Motor kondensiert da erstmal ne Menge, zusätzlich auch noch im Brennraum und das Gemisch ist wenn es zünden soll deutlich zu mager.
Dazu kommt, dass die Gemischbildung bei geringen Temperaturen schlechter ist, du hast größere Tropfen und eine schlechtere Gemischharmonisierung, was im Umkehrschluss bedeutet, dass die Verbrennungen deutlich ungleichmäßiger sind.
Der Kolben kriegt ja nur alle 2 Umdrehungen einen auf den Deckel und muss bei kaltem Motor noch die deutlich höhere Reibung überwinden. Wenn er zu langsam wird, kann zudem der Zündzeitpunkt nicht stimmen. Diese Gefahr ist bei geringer Leerlaufdrehzahl deutlich erhöht, da du eh schon näher an der Laufgrenze bist und die stochastischen Effekte dazu führen, dass du dann gerne außerhalb dieser landest (das ist dieses ich kicke, sie will anlaufen aber schafft es dann doch nicht phänomen).

Lange Rede kurzer Sinn: Deine Leerlaufdrehzahl ist zu niedrig und du hast zu viel Angst davor, dass sie absäuft.

__________________
.
Alrik

Zitat:
Neue Zürcher Zeitung 1979
Die enge Verbindung mit lärmigem Rowdytum und -oft tödlichen- Wahnvorstellungen von Kraft und Größe macht das Motorrad für viele zu einem Symbol primitiver Brutalität.

06.05.2020 17:32 mr.kickstart ist offline Beiträge von mr.kickstart suchen Nehmen Sie mr.kickstart in Ihre Freundesliste auf
awionik
MEMBER


images/avatars/avatar-6350.jpg

Dabei seit: 19.09.2019
Mein Motorrad: Yamaha FJR 1300 A, BMW R75/6, Yamaha SR 500, 48T
Mitglied der Helferliste: Nein
Herkunft: Ostfriesland

Themenstarter Thema begonnen von awionik
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin Alrik,

danke für die detaillierte Erklärung! Das passt schon!
Hab heute mal nach dem ersten Mukser ohne, mit Choke gekickt und sie ist sofort gekommen. großes Grinsen Und diesmal gleich mit Choke losgefahren und unterwegs reingedrückt, wie üblich.
Leerlaufdrehzahl steht jetzt bei 1400. Schaun wir mal beim nächsten Mal...
Hatte die wilde Kickerei des Erstbesitzers in Erinnerung, da ist sie mit Choke eben abgesoffen. Und das sollte mir nicht passieren...

Munter!

Axel

__________________
equito ergo sum

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von awionik: 07.05.2020 19:50.

07.05.2020 19:49 awionik ist offline E-Mail an awionik senden Beiträge von awionik suchen Nehmen Sie awionik in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » umbauen, anbauen, verbessern ...Infos, Lösung oder Hilfe gesucht » Vergaserfredsammelkiste » Startprozedere

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH