Springt super an, geht aber bei minimaler gasbewegung aus.

  • Hallo Freunde!

    Habe 2 SR´s letzte woche günstig gekauft. Haben beide den 48t motor drinn.


    Eine der beiden wollte ich jetzt mal testen ob und wie der motor läuft. Vergaser optisch sauber, düsen kann man durchschauen... Dann mal gekickt.. springt an mit choke, wenn ich jedoch nur minimal am gas drehe geht sie aus. habe den vergaser sowie luftfilter der anderen maschine versucht, hier genau das gleiche problem. Springt beim 1-2 Kick an aber geht eben aus.. Sprit kommt an und funke scheint ja auch da zu sei sonst würde sie ja nicht angehen oder?

    Hatte das problem auch schonmal jemand? oder hat eine Idee was es sein könnte? Die Suchfunktion hat nichts brauchbares ausgespuckt :(

    :353: Danke schonmal für eure Tipps

  • Hallo,

    könnte folgendes sein:

    über dem Düsenstock gibt's ein kleines Teil, sog. "Zerstäuber.". Das Teil sitzt über der Hauptdüse /Düsenstock und wird nur durch durch den Stock gehalten. Das Teil fällt raus wenn man die Hauptdüse/Stock rausdreht. Ohne läuft der Motor im Standgas super. Gibt man Gas kommt zu viel Sprit in den Motor und der Motor stirbt/säuft ab. Man sieht das Teil, wenn man bei geöffnetem Schieber durch den Vergaser schaut unten, dort wo die Düsennadel in den Stock geht.

  • Alter sprit kann es nicht sein, die tanks waren leer und lagen offen im regal.. habe frischen sprit eingefüllt.


    Das länger laufen lassen versuche ich morgen mal, macht aber für mich um ehrlich zu sein nicht viel sinn, man kann ja auch mit choke gasgeben normalerweise


    Tankentlüftung sollte nicht das problem sein, der deckel ist nicht ganz drauf (keine passende schraube) und sprit kommt gut durch


    tholinn hast du ein foto/explosionszeichnung davon? Finde nur die hauptdüse und den düsenstock/zerstäuber. Oder meinst du den?


    Danke schonmal für die tipps leute

  • ..."tholinn" meint wahrscheinlich die Nadeldüse.


    Da gibt es ab und zu zwar lockere Teile, im Normalfall fällt die aber nicht so einfach raus. Falls die fehlen sollte müsste auch am Vergaser schon rumgeschraubt worden sein.


    Danke! Sollte die fehlen: bekommt man die bei Kedo?

  • Also die vergaser sind vollständig.. länger mit choke laufen lassen geht, jedoch nimmt sie kein gas an und will sofort ausgehen.. als der motor von aussen jetzt warm war, konmt ich minimal am gaszug spielen was sie aber auch fast abgewürgt hat.. leicht geböllert/gepufft hat sie ausm auspuff dabei.. das klingt nach zu viel sprit oder? Habe auch mal das gestänge der beschleunigerpumpe abgemacht, aber das hat nichts verändert

  • Hallo,


    er hat ja die Maschinen gebrauchts gekauft und da kann das mit den fehlenden Teilen schon sein.

    Bei meiner XT - Gott habe sie seelig - war das genau der Fall. Das hatte sogar der Händler in der

    Werkstatt nicht gefunden. Und da war's genau so: gepufft, gebollert, schwarzer Rauch. Wie sieht

    denn die Zündkrze aus? Naß?

  • Also ich habe heute nachmittag nochmal an der garage vorbei geschaut und dachte ich versuche es mal mit ausgebautem/offenem luftfilter. Da lies sie sich schon etwas drehen aber auch mit patzern.. dann nochmal aus gemacht, luftfilter eingebaut und nochmal getestet und tadaa sie lief und nahm auch gas an und lies sich hochdrehen.. ich werds morgen nochmal testen und wenn sie immernoch so gut läuft versuche ich mal den anderen motor.


    Ich hab keine ahnung was es jetzt war aber trotzdem schonmal danke an alle tipps :))

  • wenns zischt und pufft dann ist das Gemisch nach meiner Erfahrung zu mager. Ein Dreckpartikelchen setzt sich in der Leerlaufdüse fest und dann gehts wenn überhaupt nur unter "Huffing and Puffing". Selbst erlebt.

    Real men don´t need instructions - they just need heavy tools

Recent Activities

  • Fahrendumusst

    Post
    Mir ist nicht ganz klar, was du hier erwartest.
    Du hast viele Tipps erhalten. Die wurden von einigen sehr genau formuliert - und auch das braucht Zeit.
    Mir scheint aber, dass du der Meinung bist hier zu erfahren, welchen Knopf du drücken musst oder welche…
  • seeliebe

    Post
    […]

    alles klar, werde ich testen

    Die Lampe für den Leerlauf ist ja auch ein Verbraucher oder? Soll ich hier den stecker vom Tacho abziehen? Oder verbraucht die kleine birne so wenig das es nicht ins gewicht fällt?

    Und dann an batterie pluspol und…
  • Fahrendumusst

    Post
    Der Krümmer hat sogar mehrere Löcher. Der originale ist mehrwandig. Die Löcher dienen der Entlüftung. Abgase sollen da aber keine rauskommen. Wenn der Krümmer innen zerbröselt ist, einfach die Löcher zubraten bis Ersatz besorgt wurde.

    Zum Benzinhahn: Der…
  • Mopedist

    Post
    […]

    Wenn Du den originalen zweiwandigen Krümmer hast, dann ja
  • seeliebe

    Post
    Also ich hab die Masse mal durch dickere kabel ersetzt und auch den anderen regler getestet, leider immernoch ohne ergebnis :( habe mal den stecker mit den 3 weißen und 1 blauen kabel abgemacht und Ohm gemessen.. weiß auf weiß 0.8 und einmal 0.6 auf…
  • Meik the mechanic

    Reaction (Post)
    Die Kerze ist fertig. Da hilft nur strahlen oder eine neue. Die NGK mögen keine Überfettung...
    Hatte ich auch mal am Vatertag. Ersatzkerze hatte ich nicht. Gab eben keine Tour. Man lernt.....

    Choke nehme ich recht früh raus. Mit Choke warmlaufen lassen,…
  • seeliebe

    Post
    Okay dann werd ich der spur erstmal nicht weiter hinterhersuchen


    Also der benzinhahn auf ON ist dicht. Und ich bin zumindest seit TÜV 40/45KM gefahren auf ON. hatte so 5-6 liter im tank.

    Edit: ich soll sozusagen am vergaser nuckeln? Oder am benzinhahn/tank?
  • Fahrendumusst

    Post
    Du kannst theoretisch so viele Masspunkte haben, wie du willst. Bedingung ist, dass sie ohne Übergangswiderstand bis zur Batterie durchgeschliffen werden. Die Lima ist über das Motorgehäuse geerdet. Ob diese Extra-Masse an der Zündspule wirklich…
  • seeliebe

    Post
    Mir ist noch was eingefallen, die andere Zündspule,cdi und kabelbaum haben/hatten eine extra eingelötete masse leitung vom vorbesitzer..

    ich glaube die teile mit der „zusatzmasse“ waren an dem motor drann den ich jetzt versuche zu fahren.. das…
  • Mopedist

    Post
    Guten Morgen, Peter,

    danke für Deinen Hinweis - das hatte ich so nicht auf dem Schirm :(, also wieder etwas gelernt :314:

    Die Zündspule meiner SR hat (toi, toi, toi!) noch keine Problem bereitet, darum war mir diese Stelle nicht geläufig. Im Nachgang zu meiner…

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!