Vergaser Ultraschall gereinigt, jetzt läuft sie wie ein Sack Nüsse

  • Moin, überprüf mal die Leerlaufdüse... Sitzt die richtig?

  • ICH glaub ja immer noch, dass die Probleme durch falsche Montage des Vergasers, oder nicht gleichwertige Ersatzteile verursacht wurden. Lässt sich von hier aus halt nur schwer rausfinden...
    Gruß
    Hans

  • Hallo Jack, genau so habe ich es mit dem Luffi gemacht und die Maschine lief wieder absolut normal. Es scheint also eine Aneinanderreihung von Fehlern zu sein. Auch hier verstehe ich nicht wieso die SR erst nach der Revision des Vergasers diese Probleme macht.. Als ich noch nicht am Vergaser dran war, hatte ich ja das „Problem“ nicht... nun gut ich werde weiter gucken und fleißig testen bis ich den letzen Übeltäter ausgeschlossen habe und euch auf dem Laufenden halten. Werde trotz dessen noch mit nem 0,2mm Draht durchstoßen um auch das ausschließen zu können.



    Was würdest Du vorschlagen? Das alte „neue“ Set rauswerfen und ein originales Verbauen bzw. eines von besserer Quali in der Hoffnung, dass es daran liegt? Wie kann man die Leerlaufdüse falsch einbauen? Diese wird doch einfach nur reingeschraubt oder? Nach wievor stellt sich mir die Frage ob es etwas mit der Düsennadel zu tun hat, da ich ja dieses Unterlegplättchen (s.o.) von Anfang an nicht dabei hatte.. danke für die tollte Unterstützung, Grüße Nils

  • Quote

    Original von SR'83
    Das alte „neue“ Set rauswerfen und ein originales Verbauen bzw. eines von besserer Quali in der Hoffnung, dass es daran liegt?


    Ich würd erstmal alle alten Teile wieder einbauen, speziell Schwimmernadel und -Ventil, den Düsenstock und die Düsen. Wobei ich den Pösewicht aber in einer der damischen Membranen vermute, bzw im Zusammenbau.
    Oder doch in der Düsennadel? Aber das machts normal nicht soo fett..
    Vielleicht borgt Dir wer einen nachweislich funktionierenden Vergaser...
    Gruß
    Hans

  • Quote

    so habe ich es mit dem Luffi gemacht und die Maschine lief wieder absolut normal.


    Also kommt erstmal nicht genug Luft in den Vergaser , vielleicht reicht ja schon der neue Lufi, den würde ich aber nicht zu arg einölen (das hab ich noch nie gemacht)


    Den Luftkanal überprüfen sollte man bei solchen Porblemen immer und wie Hans schon schrub gibts da mehrere Verdächtige ....


    Membranen sind auch so eine ''Verbesserung'' man kann sie eigentlich nicht überprüfen, nur ersetzen oder durch Umbau weglassen...


    Jack...

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


    Albert Einstein.

  • Guten Abend, nach längerem Urlaub und einigen stressigen Wochen melde ich mich mal wieder. Ich habe den Luftfilter ausgewechselt und den Ansaugstutzen erneuert. Außerdem den Vergaser nochmals auseinander gebaut, Ultraschall gereinigt und mit Druckluft durch die beschriebene Düse geblasen. Auch habe ich alle Membranen auf den Richtigen Einbau hin überprüft. Außerdem habe ich das alte Düsennadelventil mit alter Düsennadel eingesetzt.



    Soweit so gut. Die SR springt nach einem Kick an, egal ob kalt oder warm (mit etwas Gas). Nur der Verbrauch.... :D liegt bei 10l (gerade bei den Spritpreisen gerade schmerzt es ;) ) und die Gasannahme ist nicht flüssig, stottert und qualmt sehr stark aus dem Auspuff. Ich vermute, dass es an einer der Membranen liegen muss worüber sie sich Nebensprit zieht. So ein hoher Spritverbrauch ist doch nicht ganz normal oder? Vor der Vergaser Revision hat sie ca. 5l verbraucht und auch ganz normal, wie sie es soll, Gas angenommen und nicht gequalmt.



    Würdet ihr meine Hypothese bestätigen? Mittlerweile habe ich ja quasi das komplette Moped auf Links gedreht. Den Benzinhahn fahre ich gerade auf PRI ohne Unterdruckschlauch. Diesen habe ich Vergaserseitig mit Schlauch und Schraube verschlossen.



    Lies Grüße und ein schönes Wochenende, Nils

  • eine SR mit gut eingestelltem Vergaser braucht so um die 4 ltr. Wenn deine 10 ltr verbraucht holt sie sich den Sprit entweder/und über die Membran des Sicherheitsventils oder mangels Bremsluft über die Düsen, in diesem Falle müßtest du nochmal an die Luftkanäle ran. Hast du schonmal über eine Entmembranisierung nachgedacht? Kann ich wärmstens empfehlen, weil sie ohne Membranen genausogut läuft und wieder 2 oder 3 Fehlerquellen weniger

    Real men don´t need instructions - they just need heavy tools

  • Guten Abend, erstmal vielen Dank für eure zahlreichen Antworten. Helfen mir immer sehr!


    Ich werde gleich in die Garage gehen und zum zickten mal den Vergaser ausbauen und den Umbau auf membranlos vornehmen. Damit habe ich auf jeden Fall schonmal einige Fehlerquellen ausgeschlossen.


    Ich kann mir kaum vorstellen, dass die Maschine über die Düse 10l sprit ziehen kann. Werde das aber auch nochmals überprüfen…. Es ist doch richtig, dass auf den Düsenstock eine Gummidichtung drauf kommt und mit dieser eingeschraubt wird oder?



    Was kann denn am Choke verkehrt sein? Habe diesen so eingebaut wie in der Anleitung beschrieben…



    Ich werde berichten ob es an einer Membran gelegen hat sobald ich auf membranlos umgebaut habe. Vielen Dank schonmal jetzt!

  • Es gibt verschieden Lange Chokekolben, wenn also ein zu kurzer verbaut wäre, läuft das immer zu fett…


    Jack…

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


    Albert Einstein.

  • Hallo, jetzt habe ich den Umbau auf membranlos vorgenommen und das Problem besteht immer noch. Ich habe genauso auf membranlos umgebaut wie im Buchelli Projekt beschrieben. Mit Dichtung, Verschließung der Öffnungen mit dem beworbenen Kleber.



    Mittlerweile bin ich mit meinem Latein am Ende. Der Choke ist der, der vor dem ultraschallreinigen auch verbaut war.


    Jetzt stelle ich mir die Frage, würde sich jemand von euch den Vergaser mal angucken? Könnte den Vergaser versenden (zusammen gebaut oder demontiert mit neuem Vergaser-Rebuild Kit) würde dafür natürlich auch zahlen. Aber ich weiß einfach nicht wodran es noch liegen kann.



    Vielen Dank für eure Hilfe, LG Nils

  • Hi Nils,


    Nimm doch Kontakt mit der kleinen Kneipe auf. Vergaser kannst Du dort richten lassen.

    Liebe Grüße - Bernd __________________ _ „Frei im Wollen - Frei im Tun - Frei im Genießen“

  • Ich lese nirgends, dass Du den Schwimmerstand eingestellt hast. Hast Du?
    Schau Dir das Schwimmerventil und die Zunge des Schwimmers gut an, ob sich das nicht gegeneinander verhaken kann. Die Teile sollten möglichst senkrecht aufeinander stehen und keine scharfen Kanten oder Grate haben.


    Hier am Beispiel XT500:
    https://motorang.com/motorrad/xt_tips.htm#vergaserdreh


    Hier findest Du auch ein paar Hinweise, zB O-Ring des Schwimmerventils und Kontrolle des Benzinpegels von außen:
    https://www.sr500.de/wbb3/thre…?postid=581697#post581697



    Gryße!
    Andreas, der motorang

    der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500

    Edited once, last by motorang ().

  • Quote

    Original von SR'83
    Oldmanns-Zeichnungen habe ich verwendet beim Zusammenbau. Kann mir jemand beschreiben wie die Düsennadel zusammengebaut wird in den Rundschieber? Vielleicht habe ich da was falsch gemacht. Ich habe erst die Nadel eingesetzt mit Feder in Richtung Einlass, dann die Scheibe und als letztes die Scheibe in die Nut, habe gerade aber gesehen, dass da noch eine andere Scheibe folgt über dieser. Die war bei dem Ausbau des Vergasers nicht dabei..


    Moin,


    kann es sein, wenn wie beschrieben diese Kunststoffdistanz fehlt, dass stumpf die Nadel zu hoch hängt? Und wenn das jetzt noch ein 2J4-Vergaser ist, wo die Nadel in die 2te Kerbe von oben eingehängt gehört (wir hatten das Thema doch vor kurzem), Diese jetzt aber durch die mittlere Postion sowieso schon höher hängt und nun ohne Distanz verbaut wurde, vielleicht sogar extrem zu hoch...


    Oder hat die 2J4 diese "Scheibe" nicht? Ich kenn nur den 48T - Vergaser


    viele Grüße,
    Oliver

  • Hatte ich letztens auch bei einem 2J4 Versager, da waren vor und nach dem Clip für die Düsennadel je eine Kunststoffscheibe. Wenn dann die dickere unten (Richtung Feder ) montiert ist, hängt die Nadel gleich mal eine Stufe höher. Die dickere Scheibe gehört meiner Meinung nach über den Clip...


    Man achte auch auf die beiden Bleche die über die Nadel mit dem Halter in den Schieber geschraubt werden, sie sollten so wie auf dem Bild montiert werden, es ist also nicht egal.


    Hat zwar auf die Funktion des Versagers keinen Einfluss aber es schont die Düsennadel...


    Jack...

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


    Albert Einstein.

    Edited once, last by Jack ().

  • Hm,
    nachdem ich meinen 2. Vergaser nicht zum laufen gebracht hatte
    Bj. 1982 ..... hab ich mir einen TM36 besorgt mit 130siger Düse.
    Org. Filter und org. Auspuff. So toll ist sie noch nie gelaufen........
    Gruß Eicher

  • Na dann…


    Jack…

    Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher.


    Albert Einstein.

Recent Activities

  • Stuppy

    Replied to the thread Eifeltouren.
    Post
    Nicht vergessen !!!! Nächsten Samstag, wenn das Wetter mitspielt! :yl::ber::310::ban:
  • Monty

    Replied to the thread Hi an alle.
    Post
    (Quote from Uwe A. aus N)

    Uwe: Das mit der Motorrad-Optik ist - insbesondere bei der SR - so eine Geschmackssache wie Frauen-Rockbands. Ich habe so einen radikalen Scrambler (und ich liebe das Teil) aber man muss sich im Klaren sein, dass…
  • Stuppy

    Replied to the thread Guten Morgen Forum.
    Post
    Gestartet in geheimer Mission um 6 Uhr in der Frühe, zurück und im Ars.....um 17 Uhr. 1100 km in 11 Std. Kurz geschlafen und nun was gegessen und morgen gehts dann ab nach Hörsching, in Österreich Autoteile abholen zum lackieren in Aachen. Bekloppte…
  • Stuppy

    Replied to the thread Reifen.
    Post
    ....und genau dieses Gefühl hab ich bei der GTÜ !
  • Konrad S.

    Replied to the thread O-Ring Leerlaufdüse.
    Post
    Achso ja ganz vergessen es ist ein VM34SS Verbaut also sollte 3.5 sein, hatte die Explosionszeichnungen auch schon gesehen aber ich weiß net woher ich die beziehen soll, klar Maße habe ich ja aber was für ein Material soll das sein da gibt es ja sehr…
  • JoeBar

    Replied to the thread O-Ring Leerlaufdüse.
    Post
    Moin,

    erstmal: Welcome…

    Ich kann der Bezeichnung SR500T gerade nicht zuordnen, welcher Vergaser verbaut ist.
    Der O-Ring hat je nach Vergasertyp 2.5x1 oder 3.5x1

    http://oldman.ratpak.de/404_Vergaser%20VM34SS_V2.3.1.gif
  • Konrad S.

    Posted the thread O-Ring Leerlaufdüse.
    Thread
    Guten Tag alle zusammen, ich bin neu hier im Forum und kann mich seit kurzem als stolzer Besitzer einer SR500T nennen. Diese Stand lange in einem Keller und hatte einen ziemlich großen Wartungsstau…. Nun ja habe das meiste erledigt, der Bock läuft…
  • Lada Less

    Replied to the thread Reifen.
    Post
    Ich "darf" jedes Jahr mit mindestens einem betagten Fahrzeug zur HU. SR, Lada, Same im Wechsel. Ich hab noch nie schlechte Erfahrungen beim TÜV gemacht. Im Gegenteil, hab immer das Gefühl, die freuen sich, wenn einer mit ursprünglicher Technik…
  • Uwe A. aus N

    Replied to the thread Hi an alle.
    Post
    (Quote from Meister Z)

    Hallo nach München

    nee nicht so ganz (Stummellenker und zurückverlegte Rasten) wäre gar nix für mich.
    Und wenn sie zum Verkauf steht, wäre es ja auch schade ,sie sofort aus einander zu pflücken
    wenn sie in der Optik jemand anders total…
  • Zimmi313

    Reaction (Post)
    gerade gelesen, bin unterwegs und habe die Bilder vom Jap. nicht dabei. Auch von vergrößerten Rippen per
    WIG habe ich Bilder....nur auf dem Handy von einem optischen Grössenvergleich meiner Teile mit einer Original-
    kombination.
    die Dimension der Rippen und…

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!