Startseite www.SR500.de
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Portal

www.SR500.de » SR500 » Technik SR500 » Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab noch ein Geräusch das ich nicht zuordnen kann.

Es tritt ausschließlich im 5.Gang bei ca. 3000 UpM auf.
Die Geschwindigkeit ist dann ca. 70 kmh.
Bei ca. 3300 UpM wird es leiser und lößt sich dann auf.
Zumindest kann ich es dann nicht mehr wahrnehmen. (Leider hab ich das nicht auch noch mit aufgenommen)

Man hört das Geräusch recht deutlich am Ende des Videos wenn in den 5.Gang geschaltet wird. Es ist sofort da, verschwindet aber sofort wenn kein Gas gegeben wird.
Es hat etwas kreischendes, metallisch schabendes.

Hier zum Video

Wo kommt das her? Kann das jemand einordnen?

Liebe Grüße
Hans Herbert

__________________
irgendwas iss immer

Dieser Beitrag wurde 4 mal editiert, zum letzten Mal von hahe: 08.07.2019 23:53.

08.07.2019 19:51 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Herkunft: Graz, Austria

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So um Minute 00:19 herum?

Ich würd sagen da quält sich der Motor, irgendwas geht in Resonanz (Steuerkette).

Mehr Gas im vierten, und wesentlich später hochschalten. Wie schnell warst Du denn da etwa?
Der Motor braucht Drehzahl unter Last. Fünfter Gang und 3000 rpm macht man nicht.

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von motorang: 09.07.2019 08:46.

09.07.2019 08:46 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
Nobby Nobby ist männlich
AKTIV-MEMBER


images/avatars/avatar-2674.jpg

Dabei seit: 09.03.2004
Mein Motorrad: 48T EZ 86, Bonneville T100 EZ 07
Mitglied der Helferliste: -
Herkunft: Hannover
IG: 30 SR/XT 500 Stammtisch Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von motorang
Der Motor braucht Drehzahl unter Last. Fünfter Gang und 3000 rpm macht man nicht.



Erster Gedanke beim Lesen von hahes Beitrag!

__________________
---------------------------------------------------------------------------
------------------------

Better Motörhead than dead!
09.07.2019 08:55 Nobby ist offline E-Mail an Nobby senden Beiträge von Nobby suchen Nehmen Sie Nobby in Ihre Freundesliste auf
motorang motorang ist männlich
Forumsmoderator


images/avatars/avatar-551.gif

Dabei seit: 15.06.2003
Mein Motorrad: 78er SR500-Gespann, Tenere, XT, MZ
Mitglied der Helferliste: -
Herkunft: Graz, Austria

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich weiß nicht mal wie mein Motor da klingen würde großes Grinsen
Grauslich wahrscheinlich.

Gryße!
Andreas, der motorang

__________________
der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500
09.07.2019 09:47 motorang ist offline E-Mail an motorang senden Homepage von motorang Beiträge von motorang suchen Nehmen Sie motorang in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Themenstarter Thema begonnen von hahe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von motorang
So um Minute 00:19 herum?

Es fängt beim Wechsel in den 5ten bei 0.15 an und kommt dann noch 2x kurz hintereinander. (jeweils nachdem ich vom Gas gehe und gleich wieder Gas gebe)

Zitat:
Ich weiß nicht mal wie mein Motor da klingen würde

Ich weiß daß man besser nicht so untertourig fährt.
Ich fahre die SR seit 1989. Dieses Geräusch gab es aber bislang nie.
Zu untertourig klingt eigentlich erstmal anders, zumindest kenn ich es so nicht.
Klar kann ich das "umfahren", aber meiner Meinung nach sollte es so nicht auftreten.

Danke für die Antworten :-)

__________________
irgendwas iss immer

Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von hahe: 09.07.2019 17:12.

09.07.2019 10:08 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
maro500
AKTIV-MEMBER


Dabei seit: 03.06.2017
Mein Motorrad: SR 500 ca 1991

Ketten? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Hans Herbert,
Andreas hat die Steuerkette angesprochen, ich würde auch die Antriebskette einmal checken, ob zu locker, oder Ritzelmutter? Dann noch ein paar Prüfpunkte:
- Ist das Geräusch gleich bei kaltem und warmem Motor? Meiner macht bei 3000 Umin im Fünften Geräusche kalt, die er warm nicht macht.
- Abhängigkeit vom Öl, evtl Ölwechsel gemacht? Gutes Moppiöl läuft leise, wo andere Öle klappern. Beste Erfahrungen mit Motul 3000er mineralisch 20W50, superleise, wenig Verbrauch, schaltet astrein.
------------------------
Zum Thema Drehzahl und fünfter Gang: Ich richte mich auf einen Sh...tsturm ein, aber Du fährst ja auch lange genug SR (ich seit knapp 30 Jahren und ca. 250 tkm).
3000 Umin ist eine sehr gute und interessante Drehzahl, auch mit Last. Ich fahre das ganze Jahr 3-4k.
Überland tuffere ich mit 3000-3500 Umin. Berge fahre ich mit 3000-3500 Umin, im Dritten oder Vierten, nur wennz mal zügiger gehen soll, drehe ich bis 4k. Dabei fahre ich 17 zu 40, also noch merklich länger als original. Jetzt frage ich mich: warum funktioniert das bei mir und wohl auch bei Dir??? Was machen wir falsch?
Ich habe Riesen-Ventilspiel-Intervalle, Riesen-Steuerkettenintervalle, brauche 3,75 bis 4 Liter und habe im Schnitt 70 Grad oben im Öltank. Zumindestens meine Möhre mag diese Gangart. Wir fahren die 3000 Umin auch zu zweit mit Gebäck. Vielleicht ist die Vergaserabstimmung Teil des Konzeptes: Leerlauf richtig mager, damit sie gut anspringt, Teillast mit sehr hoher Nadel, Hauptdüse wieder tendentiell kleiner, damit sie beim Beschleunigen in kniffligen Situationen gut hochdreht, ich fahre ja nicht länger Vollast, also keine thermische Gefahr.
Durch die hohe Nadel (TM 36) brennt sie in Teillast weich ab und hackt nicht, gut für alle Lager, die Kette, das Getriebe. Am Anfang meiner SR-Zeit dachte ich, tiefe Nadel braucht weniger Sprit, stimmte bei mir aber nicht, weil die tiefe Nadel mich zwingt, höher zu drehen, das kostet mehr Sprit. Das gleichmässige Schieben der etwas fetteren Teillast spart Drehzahl und Nerven.
Ich gebe freiwillig zu, ich fahre den SR-Motor wie einen Inhaber-gesteuerten Lieferwagen, nix mit sportlichem Adrenalin, sonst hätte ich eine CBR. Über Geschmäcker und Naturelle sollte man nicht streiten, ich sage nur, 3000 Umin fahren ordentlich.
Viel Erfolg beim Abstellen des Geräusches, Grüsse aus der Eifel
maro
17.07.2019 10:04 maro500 ist offline E-Mail an maro500 senden Beiträge von maro500 suchen Nehmen Sie maro500 in Ihre Freundesliste auf
maro500
AKTIV-MEMBER


Dabei seit: 03.06.2017
Mein Motorrad: SR 500 ca 1991

zur Sicherheit Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Hans Herbert,
um Ärger im Getriebe auszuschliessen, grundsätzlich mit magnetischer Ölablasschraube fahren. Wenn an der Schraube nichts dran pappt, hast Du im Getriebe höchstwahrscheinlich kein Problem.
Grüsse
maro
17.07.2019 11:22 maro500 ist offline E-Mail an maro500 senden Beiträge von maro500 suchen Nehmen Sie maro500 in Ihre Freundesliste auf
mac_73de mac_73de ist männlich
AKTIV-MEMBER


images/avatars/avatar-4754.jpg

Dabei seit: 15.04.2003
Mein Motorrad: SR 500 48T EZ '86 "Uschi" (die olle Zigge); XJ600 EZ'88
Mitglied der Helferliste: ja
Herkunft: Geboren in Finnland und Düsseldorfer Jong
IG: 40 SR Owners (Düsseldorfer IG)

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mach mal die Rockerbox auf und schau mal nach der Zentralmutter vom Steuerkettenrad..

Hört sich für mich so an, als wenn die locker ist und evtl das OT-Fähnchen wackelt, bzw je nach Drehzahl und Last am Deckel kratzt..

__________________
Gruss,
Mika
________________________________________

Sprachkurs Deutsch: "was ist das für ein Fall: "Du hättest nie geboren werden sollen" ?
Antwort: "Präservativ Defekt" großes Grinsen
17.07.2019 13:04 mac_73de ist offline Beiträge von mac_73de suchen Nehmen Sie mac_73de in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Themenstarter Thema begonnen von hahe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Freut mich dass hier nochmal eingestiegen wird .

@maro500:
Zitat:
3000 Umin ist eine sehr gute und interessante Drehzahl, auch mit Last. .... Überland tuffere ich mit 3000-3500 Umin.

Ja, genau so, tiefenentspannt. Bei 3500 Umin fahre ich ziemlich exakt 80Km/h. Wenig Vibrationen (zumindest für SR-Verhältnisse) und vergleichsweise leise.

Zitat:
Ist das Geräusch gleich bei kaltem und warmem Motor?

Immer gleich.

Die Antriebskette ist richtig gespannt, am Ritzel hatte ich auch schon mal nachgesehen. Dennoch wiederhole ich das bei Gelegenheit.
Steuerkettenspannung passt, ich könnte aber nochmal nach dem Gummidämpfer des Steuerkettenspanners schauen.
Am Öl kann (darf) das eigentlich nicht liegen.

Zitat:
um Ärger im Getriebe auszuschliessen, grundsätzlich mit magnetischer Ölablasschraube fahren. Wenn an der Schraube nichts dran pappt, hast Du im Getriebe höchstwahrscheinlich kein Problem.


Die ist magnetisch. Das Tabernakel hatte ich vor wenigen Tagen beim 1. Ölwechsel (nach der Motorüberholung) offen. Da drin sah es so jungfräulich aus wie ich es bis dahin noch nicht kannte. Sowas von sauber.

@mac_73de
Zitat:
Mach mal die Rockerbox auf und schau mal nach der Zentralmutter vom Steuerkettenrad.. Hört sich für mich so an, als wenn die locker ist und evtl das OT-Fähnchen wackelt, bzw je nach Drehzahl und Last am Deckel kratzt..

Danke für den Tip. Ich werde der Sache nachgehen. Geht die Rockerbox eigentlich ab bei eingebautem Motor...? Hab ich noch nie machen müssen / gemacht

Liebe Grüße

__________________
irgendwas iss immer
17.07.2019 14:09 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nein, geht nicht, zu wenig Platz.
Wenn man das Öl nicht ablassen will, kann man den Motor halb nach recht rauskippen. Funktioniert mit der Hilfe von ein paar Hölzchen ganz gut.

Den Schaden hatte ich auch mal. Danach hatte ich keinen Ansatz mehr an der Nocke.
Hab mir dann ein Buchse stattdessen eingesetzt...

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
17.07.2019 14:26 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Themenstarter Thema begonnen von hahe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Emmpunkt
Nein, geht nicht, zu wenig Platz.
Wenn man das Öl nicht ablassen will, kann man den Motor halb nach recht rauskippen.

...???... ich nehme inzwischen an du meinst, zwar sämtliche Rahmenbefestigungen ab und raus, aber nicht vom Öl abnabeln. Oder?

__________________
irgendwas iss immer
17.07.2019 22:18 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
Emmpunkt Emmpunkt ist männlich
AKTIV-MEMBER


images/avatars/avatar-6186.jpg

Dabei seit: 26.08.2007
Mein Motorrad: SR 500 2J4 Bj.81; WASP-Gespann XS Hermeling Motor (nicht fahrbereit)
Mitglied der Helferliste: -
Herkunft: Nümbrecht

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja die Befestigungen müssen ab, Schläuche und Kabel bleiben dran.
Krümmer und Vergaser auch weg, sowie Bremshebel und rechte Fußraste.
Motor anheben und zur Seite kippen, dabei mit Hölzchen abstützen bzw aufwärts hebeln.
Geht am besten zu zweit.

__________________
Dat is en dampfmaschin

Nach 30 Jahren hat die Horex endlich gewonnen .
17.07.2019 23:36 Emmpunkt ist offline E-Mail an Emmpunkt senden Beiträge von Emmpunkt suchen Nehmen Sie Emmpunkt in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Themenstarter Thema begonnen von hahe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich vermute inzwischen dass das Geräusch durch ein verschlissenes Getriebeausgangslager verursacht wird.
Ich bin mir auch recht sicher das es irgendwo am Ritzel verortet ist.
Und nach erneuter Begutachtung dieser Stelle habe ich festgestellt dass die Abtriebswelle trotz montiertem Ritzel ein axiales Spiel von gefühlt 1mm, und gemessen ca. 0,5mm hat.
Nach allem was ich hier so gelesen habe sollte an dieser Stelle kein Spiel vorhanden sein.
Shit happens.

__________________
irgendwas iss immer
18.07.2019 23:54 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
Nobby Nobby ist männlich
AKTIV-MEMBER


images/avatars/avatar-2674.jpg

Dabei seit: 09.03.2004
Mein Motorrad: 48T EZ 86, Bonneville T100 EZ 07
Mitglied der Helferliste: -
Herkunft: Hannover
IG: 30 SR/XT 500 Stammtisch Hannover

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ritzel und Blech sitzen richtig und fest?

__________________
---------------------------------------------------------------------------
------------------------

Better Motörhead than dead!
19.07.2019 06:49 Nobby ist offline E-Mail an Nobby senden Beiträge von Nobby suchen Nehmen Sie Nobby in Ihre Freundesliste auf
Hiha
AKTIV-MEMBER


images/avatars/avatar-340.jpg

Dabei seit: 21.10.2002
Mitglied der Helferliste: -
Herkunft: M.

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn Mutter, Ritzel und Blech fest sitzen, hat das Lager im Gehäuse keinen Festsitz. Das Lager hat eine Nut mit Sprengring, und wird auf der Innenseite des Gehäuses von einem Blech gehalten. Da besteht allerdings Axialluft, d.H. wenn das Lager im Sitz gleiten kann, hat es ganz natürliches Axialspiel. Auf Dauer ist das nicht so gut. Motorzerlegung, Lager einkleben...
Hans
19.07.2019 07:27 Hiha ist offline E-Mail an Hiha senden Beiträge von Hiha suchen Nehmen Sie Hiha in Ihre Freundesliste auf
seppi seppi ist männlich
AKTIV-MEMBER


images/avatars/avatar-5705.jpg

Dabei seit: 24.06.2013
Mein Motorrad: 2 x 2j4
Herkunft: Weserbergland
IG: 34 SR-XT500 IG Kassel

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hey,

wobei Axialspiel noch das kleinere Übel ist. Radial arbeitet es Dir das Getriebe gleich mit auf. Kleben ist in beiden Fällen das Mittel der Wahl wenn nur der Lagersitz betroffen ist. Aber es geht auch anders:

https://www.sr500.de/wbb3/thread.php?thr...ht=Ritzelmutter

Ganz unten der letzte Beitrag!

Grüße
Olaf

__________________
IG-Kassel
19.07.2019 09:15 seppi ist offline E-Mail an seppi senden Beiträge von seppi suchen Nehmen Sie seppi in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Themenstarter Thema begonnen von hahe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Hiha
Wenn Mutter, Ritzel und Blech fest sitzen, hat das Lager im Gehäuse keinen Festsitz.

Ja, sitzt fest und fester läßt es sich nicht montieren.
Und in diesem Zustand läßt sich die Abtriebswelle dann axial bewegen.
Es fühlt sich an als wäre die Distanzbuchse irgendwie zu kurz....ich werd die mal nachmessen.
Laut Werkstattzeichnung sollte sie 16,5mm lang sein.

Zitat:
Das Lager hat eine Nut mit Sprengring, und wird auf der Innenseite des Gehäuses von einem Blech gehalten. Da besteht allerdings Axialluft, d.H. wenn das Lager im Sitz gleiten kann, hat es ganz natürliches Axialspiel.


Ganz "natürliches" Axialspiel aber dennoch falsch? ....desverstehischnet :-) 0

Liebe Grüße

__________________
irgendwas iss immer
19.07.2019 09:33 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Themenstarter Thema begonnen von hahe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von seppi
https://www.sr500.de/wbb3/thread.php?thr...ht=Ritzelmutter
Ganz unten der letzte Beitrag!


Hallo Olaf,
deinen Beitrag hatte ich mir gestern bereits zu Gemüte geführt.
Danach hätte ich auch gerne mal auf das Lager geschaut.
Es scheiterte aber daran dass ich keinen Plan hatte wie ich den Wedi schonend ab bekomme.
Kannst du mir das verraten?
Liebe Grüße, Hans Herbert

__________________
irgendwas iss immer
19.07.2019 09:38 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von hahe


Zitat:
Das Lager hat eine Nut mit Sprengring, und wird auf der Innenseite des Gehäuses von einem Blech gehalten. Da besteht allerdings Axialluft, d.H. wenn das Lager im Sitz gleiten kann, hat es ganz natürliches Axialspiel.


Ganz "natürliches" Axialspiel aber dennoch falsch? ....desverstehischnet :-) 0

Liebe Grüße


Die Ursache ist ganz klar das seitliche Spiel das Sprengrings in der Lagernut. Ob das über die Jahre gegenüber dem Neuzustand immer mehr ausnudelt mag ich jetzt auf die Schnelle nicht beurteilen. Habe das aber jedenfalls bereits bei einigen Motoren gehabt, da half bisher immer einkleben.

Dateianhang:
gif 6305N Nutspiel.gif (542,42 KB, 301 mal heruntergeladen)


__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen
19.07.2019 09:58 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
oldman oldman ist männlich
AKTIV-MEMBER


images/avatars/avatar-5153.gif

Dabei seit: 14.06.2009
Mein Motorrad: SR 500
IG: 42 SR/XT500 Bergisch Land

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

schonend?

...der Wedi wird bei Ausbau leider zerstört und muss neu. BTW täte ich auch keinen äusserlich gut ausschauenden gebrauchten wieder einsetzen.

Du musst aber bei Ausbau unbedingt darauf achten die darunterliegende Dichtscheibe des Lagers nicht zu beschädigen.

__________________
Gruss
Peter

Ich liebe es ...wenn ein Plan funktioniert

Werkstattzeichnungen

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von oldman: 19.07.2019 10:04.

19.07.2019 10:02 oldman ist offline Beiträge von oldman suchen Nehmen Sie oldman in Ihre Freundesliste auf
seppi seppi ist männlich
AKTIV-MEMBER


images/avatars/avatar-5705.jpg

Dabei seit: 24.06.2013
Mein Motorrad: 2 x 2j4
Herkunft: Weserbergland
IG: 34 SR-XT500 IG Kassel

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hey,

also schonend war's bei mir auch nicht, denn es war schon klar: das Lager war geschädigt! Beim langsamen durchdrehen "hakte" das so seltsam!

Ich habe seither aus einem anderen passenden Lager Dichtscheiben liegen. Nur für den Fall dass. Den Wedi davor kann man so nicht ohne ihn zu zerstören ausbauen. Kleine Löcher bohren, Spaxschraube rein und ziehen. Beim Bohren darauf achten den Dichtring darunter nicht auch gleich zu löchern.

Grüße
Olaf

__________________
IG-Kassel

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von seppi: 19.07.2019 10:27.

19.07.2019 10:24 seppi ist offline E-Mail an seppi senden Beiträge von seppi suchen Nehmen Sie seppi in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Themenstarter Thema begonnen von hahe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Die Ursache ist ganz klar das seitliche Spiel das Sprengrings in der Lagernut

Ok, das ergibt Sinn.
Und wie wird der Sprengring im Gehäuse gehalten? Gibts da ebenfalls eine Nut?
Oder wird er durch das Halteblech irgendwie ans Gehäuse gedrückt?
So ganz kapier ich das noch nicht. Wahrscheinlich muss man es einfach mal gesehen haben.

Zitat:
Du musst aber bei Ausbau unbedingt darauf achten die darunterliegende Dichtscheibe des Lagers nicht zu beschädigen.

Ein Ausbau des Wedi scheint ja ohnehin keinen Sinn zu machen.
Wenn ich es richtig verstanden habe kann die Reparatur ja nur von Innen und nach Motoröffnung erfolgen. Rischtisch, gelle?

Vielen Dank und liebe Grüße
Hans Herbert

__________________
irgendwas iss immer
19.07.2019 12:02 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Themenstarter Thema begonnen von hahe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Neuer Plan, aus der kleinen Kneipe auch hier her transportiert:

Meinen original Block restaurieren, mit dem restaurierten Zylinder verheiraten und zusammen wieder einbauen.
Zum Einen könnte ich dann so lange weiterfahren, zum Anderen wäre danach die Restauration meines geliebten Mopeds annähernd vollumfänglich abgeschlossen und der Rahmen hätte wieder seinen original Motor am Bauch hängen.

Die erste Trockenübung dazu hab ich heute hinter mich gebracht.
Der Block ist vom Zylinder befreit, dabei habe ich getestet wie es am einfachsten geht dass der Kolben im Zylinder verbleibt.

Allerdings brauch ich dringend jemand mit reichlich Erfahrung dem ich den Motorblock zeigen kann und der beurteilen kann was alles am Besten gemacht wird und was so bleiben kann.
Irgendjemand der aus dem Rhein Main Gebiet heraus in einer brauchbaren Zeit (halt keine Tagesreise) mit dem Auto erreichbar ist.

Ließt hier jemand mit der sich dafür erbarmen kann?
Saft, Kippen, Bier oder sonstige berauschende Nettigkeiten können auf jeden Fall mitgeliefert werden.
.

Liebe Grüße
Hans Herbert

Dateianhang:
jpg IMG_2710.jpg (133,17 KB, 237 mal heruntergeladen)


__________________
irgendwas iss immer

Dieser Beitrag wurde 6 mal editiert, zum letzten Mal von hahe: 20.07.2019 19:40.

20.07.2019 19:30 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
hahe hahe ist männlich
AKTIV-MEMBER


images/avatars/avatar-1946.jpg

Dabei seit: 03.05.2004
Mein Motorrad: 2J4 1979
Mitglied der Helferliste: -
Herkunft: Hessen / Frankfurt

Themenstarter Thema begonnen von hahe
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Auf dem Foto sieht man links das Losrad des 5.ten der eben ausgebauten Antriebswelle.
Deutliches Pitting. Das isses wohl was die Geräusche macht.
Wie lang geht sowas eigentlich gut und was passiert wenns dann richtig hinüber ist?

Liebe Grüße
Hans-Herbert

Dateianhang:
jpg IMG_2828.jpg (181,28 KB, 151 mal heruntergeladen)


__________________
irgendwas iss immer

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von hahe: 10.08.2019 22:50.

10.08.2019 18:20 hahe ist offline E-Mail an hahe senden Homepage von hahe Beiträge von hahe suchen Nehmen Sie hahe in Ihre Freundesliste auf
Frank M Frank M ist männlich
AKTIV-MEMBER


images/avatars/avatar-172.jpg

Dabei seit: 10.01.2003
Mein Motorrad: fährt immer.
Mitglied der Helferliste: - )
Herkunft: Dettum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

und? Hast du auch schon eine Idee wie sowas passieren konnte?
10.08.2019 22:20 Frank M ist online E-Mail an Frank M senden Beiträge von Frank M suchen Nehmen Sie Frank M in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
www.SR500.de » SR500 » Technik SR500 » Metallisch schabendes (Motor...) Geräusch bei 3000 UpM im 5.Gang - Mit Hörprobe

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH