Lima aus- und wieder einbauen (bzw. Austauschen) - Gibts Anfängerfehler?

  • Hallo zusammen,
    es ist mal wieder so weit, die Rübe will Aufmerksamkeit und Zuwendung.


    Enorme Startschwierigkeiten (geht aber noch mit Mühe und etwas Geduld), Lichtmaschine und evtl. auch Vergaser verschlissen.


    Die Lima hat nur noch 250 Ohm, muss also auf jeden Fall raus.
    Ich hab noch einen ungeprüften Ersatzmotor, bei diesem hat die Lima immerhin noch ca. 280 Ohm.
    Ich will jetzt erstmal diese nehmen, einbauen und testen.
    Muss also 2 Limas ausbauen und eine von einem anderen Motor wieder einbauen.
    Die Mutter vom Polrad der einen konnte ich bereits problemlos lösen, Abzieher ist bestellt.


    Folgende Fragen stellen sich mir grade.


    Ist es egal aus welchem Baujahr der Ersatzmotor stammt oder kann es sein dass die Ersatz Lichtmaschine gar nicht passt weil.....?
    Hab im Bücheli Projekt zumindest gelesen dass man Polrad und Stratorwicklung als Paar auf jeden Fall nicht trennen sollte.


    Und muss ich etwas dringendes beim Einbau beachten. Zum Beispiel die Lage der zwei Teile zueinander oder passt das sowieso nur in einer Stellung wieder zusammen.


    Vielen Dank und ganz liebe Grüße

  • Das Polrad wechselst du immer mit der Lima und diese kommt auf einen Keil in der Welle, da kannst du eigentlich nichts falsch machen. :yl:

  • Ich hab meine Lima erst vor kurzem ausgetauscht, auch ohne vorheriger Erfahrung. Geht ganz gut, ist recht intuitiv. Für das Polrad wirst du einen Abzieher brauchen. Beim Einbau der neuen Lima hatte ich dann Probleme, den Kabelstrang wieder in den vorgesehenen Verlauf zu bringen. Da hilft es evtl das Öl abzulassen und das Ölrohr, das zwischen Ritzel und Lima vertikal verläuft, abzuschrauben. Ich zumindest hatte Probleme, den Stecker da durchzufummeln.


    Viel Erfolg!


    Gruß,
    Tim

  • Ja subba.
    Nächste Woche kommt der Abzieher. Dann kanns los gehn.
    Vielen Dank euch beiden und Grüße :ber: :ber:

  • Quote

    Original von Marschall
    Vorsicht mit dem Abzieher, das Gewinde ist sehr fein, also tief genug reinschrauben.


    Thx :cool:

    irgendwas iss immer

    Edited once, last by hahe ().

  • Das bedeutet, die Sicherungs-und Unterlegscheiben vorher rauspopeln.
    Perfekt nutzt man den Abzieher in Verbindung mit einem Druckstück, wodurch die Kraft des Abziehers NICHT in das Gewinde bzw. das Ende der Kurbelwelle eingeleitet wird. Das Wellenende wird dann nicht verformt.


    Infos zum Druckstück hier .
    Bei Fragen kannst du dich einfach melden.

  • Quote

    Original von hahe
    Die Mutter vom Polrad der einen konnte ich bereits problemlos lösen...


    Quote

    Original von hahe


    Thx :cool:


    ...bevor der Abzieher eingeschraubt wird, auch die unter der Mutter liegende U-Scheibe und den Sprengring aus dem Polrad entnehmen. Sonst wird das nix mit dem "tief einschrauben"


    Und vor der Wiedermontage unbedingt den Konus und die Bohrung im Polrad "super pingelig" säubern und entfetten.

  • Servus,


    da gibt es schon ein paar Praxistipps.


    Erstmal passt jede SR-Lichtmaschine in jeden SR-Motor, elektrisch und von den Bohrungen her.


    Aber:


    Die originalen Befestigungsschrauben sitzen oft sehr fest UND sind sehr weich. Die sind flott abgedreht oder der Kopf vernudelt. ICH würde da nur noch mit einem passenden Schlagschrauber drangehen (so einer wo man mit dem Hammer draufschlägt), idealerweise vorher einen Prallschlag auf den Kopf und erhitzen (nur lokal, die Schraube) schadet sicher nicht. Gewindekleber wird bei etwa 200 Grad weich ...


    Wieder festschrauben kannst Du die Lima idealerweise mit ordentlichen M6-Schrauben, nix von unbekannter Güte, dürfen gerne 8.8er sein. Abmessungen stehen beim Oldman in den Explosionszeichnungen, normaler Innensechskantkopf geht sich bei der SR500 problemlos aus (bei XT500 NICHT).


    ICH würde die Schrauben mit Schraubensicherung einkleben, da sie sonst gerne im Gewinde festkorrodieren. Man kann da ohne weiteres leicht lösendes Loctite 222 nehmen, oder halt nur wenig vom normalen mittelfesten.
    NICHT die Originalschrauben (Kreuzschlitz) nochmal verwenden!


    Zum Verwenden des Polradabziehers: der ist LINKSRUM einzuschrauben!
    Und Du brauchst etwas, um das Polrad gegenzuhalten. AUF geht mit Pressluft-Schlagschrauber auch ohne Gegenhalter, ZU fürs richtige Drehmoment zuverlässiger mit Gegenhalter:
    http://www.motorang.com/bucheli-projekt/werkzeuge.htm#lima


    Gryße!
    Andreas, der motorang

    der liebe gott will nicht, dass aluminium glänzt (kohai) * Bucheli-Projekt, Forums-Einsteigerwissen, Sölkpasstreffen > motorang.com/sr500

  • Quote

    Original von Martin M
    Das bedeutet, die Sicherungs-und Unterlegscheiben vorher rauspopeln.
    Perfekt nutzt man den Abzieher in Verbindung mit einem Druckstück, wodurch die Kraft des Abziehers NICHT in das Gewinde bzw. das Ende der Kurbelwelle eingeleitet wird. Das Wellenende wird dann nicht verformt.


    Jo, danke für den Hinweis, hatte das auch schon vor ein paar Tagen im Bücheli Projekt gefunden.
    Werd mir das nochma ansehn und so ein Teil basteln wenn ich passenden Rundstahl in meiner Werkstatt finde.


    Quote

    Original von oldman
    Und vor der Wiedermontage unbedingt den Konus und die Bohrung im Polrad "super pingelig" säubern und entfetten.


    Alles klar, auch das hatte ich irgendwo schon gelesen. Danke für den Hinweis.
    Normal fette ich ja eher gerne wenn ich was wo drüber stecke.
    Warum man das hier nicht machen darf verstehe ich nicht. Aber vieleicht erschließt es sich mir wenn ich die Teile in der Hand habe.


    Quote

    Gryße!
    Andreas, der motorang


    Und auch dir herzlichen Dank für die weiteren Tips und insbesondere auch für das Bücheli-Projekt.


    Als Gegenhalter hab ich beim Öffnen der Mutter so eine Schlinge von Gedore benutzt.
    Es ging sehr gut damit. Wobei ich bei den Kräften anfing mir Sorgen zu machen ob ich das Polrad am Ende damit eindelle....


    @Alle
    Hammer Forum, immer noch, Best. Vielen Dank
    :ber:

    irgendwas iss immer

    Edited 3 times, last by hahe ().

  • Wie geeeiiil !!
    Die Rübe läuft. One Kick und schnurrt wie eh und je. :yl:


    Sowohl Polrad als auch Lima beim Ersatzmotor warn heftig fest.


    Druckstück ging nicht da es sich stauchte (leider nur 16er Rundstahl mit 12er Bohrung)
    Geduld und irgendwann der richtige Prallschlag hams am Ende doch getan.


    Kreuzschrauben auch sehr schlimm. Kein manueller Schlagschrauber nur guter Schraubendreher mit heftig gleichzeitig hämmern beim drehen.
    Dazu noch so ein Vereisungsspray. Die Schraube soll damit angeblich bissi schrumpfen und die Verrostung somit etwas lösen.
    Keine Ahnung.... Aber Glück gehabt.
    Die unterste war die schlimmste.
    Ordentlich mit dem 1,5 Kilo Hammer drauf rumgedroschen.


    Thx for Support =)

    irgendwas iss immer

    Edited once, last by hahe ().

  • Schön zu lesen, dass sich jemand traut Dinge zu machen, woran er nie vorher war, ABER sich VORHER informiert worauf zu achten ist und im Endeffekt alles klappt.. :335:


    EDIT: Besser als "jetzt ist da was kaputt, was soll ich tun?" :duell:

    Gruss,
    Mika
    ________________________________________


    Sprachkurs Deutsch: "was ist das für ein Fall: "Du hättest nie geboren werden sollen" ?
    Antwort: "Präservativ Defekt" :D

    Edited once, last by mac_73de ().

  • Hallo,


    die Lima hat ja zur Befestigung drei Langlöcher. Muss ich da nicht was einstellen/drehen? Zündzeitpunkt? Hab dazu nichts klar aussagekräftiges gefunden. Oder schraube ich alles vom alten Motor ab und in den Anderen rein und Zündzeitpunkt passt?


    Danke


    uwe

  • ICH würde die Schrauben mit Schraubensicherung einkleben, da sie sonst gerne im Gewinde festkorrodieren. Man kann da ohne weiteres leicht lösendes Loctite 222 nehmen, oder halt nur wenig vom normalen mittelfesten.

    Wenn es nur ums Verhindern von Korrosion und damit das Festsetzen geht, warum dann nicht Kupferpaste? (Kupferpaste hab ich noch reichlich, Loctite nicht) Wenn es egal wäre, so würde ich Kupferpaste nehmen.

  • Also ich mach gern und viel mit CU-Paste (aber nicht weitersagen) :411:


    mit Loctite oder Antisize ginge das sicher auch...


    an der Lima zerrt ja nix rum, neue Schrauben und CU-Paste halte ich für unbedenklich (aber auf eigene Gefahr)


    kritisch ist halt die Spannungsreihe und Kontaktkorrosion... wenn dein Lima Gehäuse zum Aquarium neigt wär ich vorsichtig... :tongue:

Recent Activities

  • Harald

    Reacted with Like to Veit’s post in the thread Kaufberatung SR500.
    Reaction (Post)
    Servus SR500 Gemeinde,

    mein Vater hat mir den Floh einer SR500 ins Ohr gesetzt und seitdem lässt er mich nichtmehr los.

    Nun wollen wir uns schön langsam auf die Suche nach einer passenden Maschine machen und darum wollte ich euch nach Tipps, bzw. einer…
  • seppi

    Replied to the thread Campen Weserbergland.
    Post
    Bad Karlshafen würde ich empfehlen.

    Grüße
    Olaf
  • guzzimatz

    Posted the thread Campen Weserbergland.
    Thread
    Im August will ich mit meiner alten SR 500 mal wieder so mit Zelt und Schlafsack los,
    ganz zurück auf Basic.
    Mit 4-5 Kumpel haben wir überlegt, mal ein verlängertes Wochenende im Weserbergland zu verbringen.
    Die haben zwar alle dickere Moppeds, aber ich
  • Ralph 454

    Reacted with Haha to seppi’s post in the thread Schrauber in Berlin.
    Reaction (Post)
    […]

    Dann halt 'ne Rundumleuchte und diese rot-weißen Warntafeln dran!

    Aber ich will nicht meckern, denn bei mir sieht es am Dreckstück für die Reise auch nicht anders aus:


    Aber manchmal heiligt der Zweck die Mittel!

    Breite Grüße nach Berlin,

    Olaf
  • Mopedist

    Replied to the thread Blockierung im Getriebe.
    Post
    […]

    Der SR-Motor ist halt doch genügsam 8o Ernsthaft: der Kolben ist im Eimer! Wie sieht denn die Zylinderlaufbahn aus? Vermutlich muss die mindestens gehont werden. Wenn's mein Motor wäre: Übermasskolben besorgen und Zylinder darauf schleifen lassen.
    […]

  • Ralph 454

    Replied to the thread Blockierung im Getriebe.
    Post
    ..mit diesem Kolben lief der Motor..Blockierung erfolgt beim Schalten vom Leerlauf in den 1.Gang.Wenn sich der1.Gang schalten lässt und erst beim Kuppeln blockiert liegt dann der Fehler nicht an der Kupplung?
  • Ralph 454

    Replied to the thread Blockierung im Getriebe.
    Post

    Testbildtransport
  • Ralph 454

    Replied to the thread Blockierung im Getriebe.
    Post
    moin zusammen!
    ...bin auch gespannt.Ist meine erste OP am offenen (SR)-Herz!
  • oldman

    Replied to the thread Blockierung im Getriebe.
    Post
    Nun denn...

    ...eigentlich sind mir nur ganz wenige Fehler bekannt, warum ein Getriebe nicht schaltet, dreht oder gar blockiert. Einer davon ist so trivial, das es nicht mal einer Blockspaltung bedarf.

    Aber, da Motor wohl eh schon auf dem Tisch steht und…
  • Nobby

    Replied to the thread Blockierung im Getriebe.
    Post
    Wir sind alle gespannt und neugierig, was das gewesen sein wird, denke ich.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!